О программе

Неоценимое приобретение для Вашей семьи - знание своих корней, кем бы ни были Ваши предки:дворянами или крестьянами, купцами, мещанами или солдатами. Прекрасный подарок для человека уважающего историю своей семьи - информация о том, как образовалось Ваше родовое имя, каковы его исторические и культурные корни.
Не всякий человек знает, как зовут его прабабушку или прадедушку. А все дело в том, что у его предков не было возможности или желания составить генеалогическое древо. Но мы-то с вами будем умнее и предоставим потомкам всю нужную им информацию.
А поможет Вам в этом программа "Генеалогическое древо семьи". Используя ее, Вы можете оформить в виде фамильного древа или семейного альбома информацию, хранящуюся в Вашем семейном архиве или памяти Ваших родственников.
Программа заранее напомнит Вам о предстоящем Дне рождения родственника.

Программа предназначена для сохранения истории и построения генеалогического древа семьи. С её помощью Вы создадите подробный список членов семьи, добавите их жизнеописания, фото и видео материалы. Проста и легка в освоении, имеет понятный и красивый интерфейс.

Функции программы:

  • составление жизнеописания каждого члена семьи;
  • сохранение истории семьи;
  • построение всеобщего генеалогического древа для всех людей в списке;
  • построение общего генеалогического древа по мужской или женской линии;
  • построение персональной генеалогической ветви;
  • построение древа национальностей;

  • составление поколенной росписи;
  • составление общего и персонального фотоальбома семьи;
  • составление общего и персонального видеоархива семьи;
  • хранение копий документов;
  • напоминание о Дне Рождения членов семьи и родственников;
  • печать генеалогического древа, жизнеописаний и фотографий членов семьи;
  • сохранение данных в архиве;
  • восстановление данных из архива с функцией совмещения баз;
  • экспорт / импорт GEDCOM.

    Генеалогическое дерево семьи - мощная и сложная программа по генеалогии. Разработана для того, чтобы облегчить для Вас труд собирать, показывать и организовывать информацию о Вашей семейной истории. Программа позволяет обмениваться с родственниками данными через функцию архивации данных. Генеалогическое дерево семьи предоставляет Вам инструмент, чтобы сохранить каждый бит информации об истории Вашей семьи. Интуитивный понятный пользовательский интерфейс позволяет пользователям даже с отсутствием генеалогического опыта начать использовать программное обеспечение немедленно. Ознакомьтесь с руководством пользователя и Вам станет понятно как работать с программой.


С чего начать исследования

Любое генеалогическое исследование покоится на трех китах:

  • имена людей,
  • даты,
  • названия населенных пунктов или учреждений.

Отсутствие хотя бы одного компонента чаще всего делает поиски невозможными. Нельзя найти человека в каком-то городе, если нет привязки по времени, также нельзя найти человека, например,родившегося в 1880 году, если неизвестно, где произошло это событие.

Начинайте с опроса всех здравствующих родственников. Снимайте копии со старых фотографий и документов. Обязательно записывайте всю информацию и, выясняя степени родства, не забывайте про пункт 1. Помните, что любая мелочь или самая бредовая семейная легенда могут оказаться ключом к открытиям или хотя бы указать направление поисков. Очень важные сведения часто содержатся в старых трудовых книжках и письмах.

Следующим шагом может стать обращение к архивам тех учреждений, где трудились покойные родственники. Каждый отдел кадров хранит личные дела уволенных или умерших сотрудников. Дела подшиваются по алфавиту и складываются по годам снятия людей с учета. Заполненные анкеты и написанные от руки автобиографии - превосходный источник данных, от которых можно строить дальнейшее исследование. Личные дела исчезнувших советских предприятий и учреждений хранятся либо в Государственном архиве РФ, либо в Архиве экономики РФ. Оба - на Большой Пироговке, 17 в Москве.

Боевой путь военнослужащих можно проследить в Военно-историческом архиве в Москве (РГВИА) или в Историческом архиве Военно-морского флота в Питере (до 1917 года), а для советской эпохи - в архиве Министерства обороны в Подольске. Но по алфавиту ни один из этих архивов искать людей не станет. Они требуют названия или номера воинских частей и даты службы в них. Есть, правда, редкие исключения: в РГА ВМФ есть, например, списки офицеров и учившихся в Морском кадетском корпусе (фонды 406 и 432), а в РГВИА есть фонд 409 - многотомная опись с послужными списками российских офицеров с конца XIX века по 1918 год, а также фонд 395 - картотека офицеров за 1815-1865 годы, и фонд 400 - каталог дел с 1865 по 1917 год. К сожалению, эти фонды охватывают только примерно 70 процентов офицерского состава.

Для выяснения судьбы репрессированных родственников обращаться к чекистам не стоит. Они сейчас делают вид, что здесь не при чем. Последствиями репрессий занимаются региональные Информационные центры при управлениях внутренних дел. Часто, когда они находят номера старых дел, то отсылают с этими номерами в читальный зал Государственного архива РФ на Большую Пироговку, 17. Просьбы о реабилитации пересылаются в местные прокуратуры.

Метрические данные о рождениях, смертях и браках после 1919 года хранятся в архивах ЗАГС, которые выдают справки бесплатно. Однако сотрудники ЗАГС нередко отсылают справки не домой к исследователю генеалогии, а в ЗАГС по месту его жительства, и для получения там справки приходится доказывать степень родства или делать нотариально завероенную доверенность. Хотя бывают и хорошие местные ЗАГСы...

Метрическая информация периода примерно с 1790 по 1919 год хранится в государственных архивах областей, краев, республик и округов Российской Федерации. (В отдельных архивах метрические книги сохранились с 1703 года). Там поиск ведется на коммерческой основе. Главные источники данных - метрические книги церковных приходов, ревизские сказки, исповедальные росписи. Но там же можно обнаружить массу других источников со списками имен и фамилий местных жителей. Хранятся там и родословные дворянские книги по губерниям. Областные архивы различаются по степени сохранности фондов (на западе и юге России многое уничтожили войны и революции), а также по степени приветливости сотрудников. Так, если в Казани или Кирове Вам охотно и добросовестно помогут, то в Оренбурге, Перми или Самаре скорее всего вежливо пошлют куда подальше. Надо искать индивидуальные подходы...

Информация до 1790 года, включая материалы первых трех ревизий (1724-1763) и переписных книг более раннего времени, хранится в Российском государственном архиве древних актов (РГАДА) в Москве. Искать ее нелегко, и здесь чаще всего требуется помощь специалиста. Это тоже не бесплатно.

Существует и ряд специализированных архивов. Российский государственный исторический архив в Санкт-Петербурге, например, поможет найти сведения о людях, оставивших след в дореволюционной истории. А Центр хранения документов новейшей истории (бывший Партархив), отделения которого есть в каждой области, окажет содействие в поисках личных дел покойных коммунистов. Правда, там, как правило, просят номер партбилета.

Искать родственников за рубежом можно вполне успешно через Интернет, но для этого надо хорошо ориентироваться и во Всемирной паутине, и в английском языке. Это - предмет особого разговора, выходящего за пределы тематики данного сайта.

Поиски в архивах - дело небыстрое. Иногда с момента отправления заявки до получения ответа проходит месяца три-четыре. В этот срок обычно укладывается первый ответ с просьбой о предоплате, перевод предоплаты, второе послание архива с просьбой внести остальную сумму, вторая отсылка денег, а потом уже - приход долгожданного письма с результатами поисков.

Людям занятым и денежным можно порекомендовать воспользоваться услугами профессионалов в области генеалогии, а также набравшихся опыта любителей. Это дороже, чем собственное общение с архивами, но нередко намного эффективнее, потому что исследователь знает, что и где можно найти и к кому имеет смысл обратиться. Налаженные контакты с архивариусами тоже помогают делу. В США профессионалы берут за генеалогические услуги от 20 до 75 долларов в час. У нас это пока дешевле, но найти добросовестного исследователя непросто.

Если фамилия у предка редкая, то имеет смысл обзвонить всех однофамильцев. Так, мол, и так, разыскиваю семейные корни и хочу выяснить, не родственники ли мы. Телефонные справочники, к сожалению, существуют в Интернете для очень немногих городов, но и они - хоть какая-то помощь.

Попросите потенциальную родню откликнуться на электронных досках объявлений.


Установка программы на на компьютер

Установка программы на компьютер

Для работы с системой пользователю необходимо:

Минимальные требования | Рекомендуется
Процессор
Процессор Intel Pentium 166 МГц | Intel Celeron 300
Оперативная память
32 Мбайт | 64 Мбайт
Операционная система
Windows 98/Me/2000/XP/2003a | Windows 98/Me/2000/XP/2003a
Место на жестком диске
100 Мбайт | 1 Гбайт

Для установки программы на компьютер запустите файл установки iFamilyTree.exe и следуйте инструкциям программы установки.

Выбор языка

Выберите язык установки (после установки программы его можно изменить).

Установка FamilyTree

Добро пожаловать в программу установки FamilyTree.

Эта программа установит FamilyTree Version на Ваш компьютер.

Настоятельно рекомендуется закрыть все открытые программы перед тем, как продолжить. Это поможет избежать некоторых ошибок во время установки.

Нажмите "Далее" для продолжения, или "Отмена" для выхода из установки.

Лицензионное соглашение

Пожалуйста, прочитайте Лицензионное соглашение. Лицензионное соглашение составлено на русском и английском языках. Далее после английского текста, следует текст Лицензионного соглашения на русском языке.

Используйте полосу прокрутки и клавишу PageDown, чтобы увидеть все соглашение.

Если Вы принимаете условия данного соглашения, выберите "Я принимаю условия соглашения" и нажмите "Далее".

Информация

Пожалуйста, прочитайте это перед тем, как продолжить Установку.

Когда Вы будете готовы продолжить Установку, нажмите "Далее".

Выбор папки для установки

Где будет установлена FamilyTree?

Выберите папку, в которой Вы желаете установить FamilyTree и нажмите "Далее".

Если программа уже установлена на компьютер и Вы желаете только обновить версию программы, программа установки спросит разрешение на установить программу в ту же папку. Выберите "Да".

Программа установки только установит новую версию и не изменит Ваши данные.

Выберите программную группу

Где будем записывать ярлык?

Выберите программную группу, в которой будут размещаться ярлыки к программе и компонентам.

Или поставьте галочку "Don't create a Start Menu folder", чтобы не создавать программную группу.

Укажите дополнительные настройки?

С какими настройками будем устанавливать?

Укажите дополнительные настройки установки FamilyTree.

Добавить иконки:

- создать иконку на рабочем столе

- создать иконку быстрого запуска.

Все готово к установке

Все готово к установке FamilyTree на Ваш компьютер.

Нажмите "Далее" для начало установки, или "Back", чтобы проверить или заново ввести информацию для установки.

Папка для установки:

C:\Program Files\FamilyTree

Программная группа:

The Family Tree

Дополнительные настройки:

Create a desktop icon

Установка

Пожалуйста, подождите, пока программа установки устанавливает FamilyTree на Ваш компьютер.

Дополнительная информация

Пожалуйста, прочитайте это перед тем, как продолжить.

Когда Вы будете готовы продолжить установку, нажмите "Далее".

Завершение установки

Установка FamilyTree на Ваш компьютер завершена. Вы можете запустить FamilyTree, выбрав иконку в меню "Пуск".

Нажмите "Готово", чтобы закрыть программу Установки.

Оставьте галочку напротив "Launch FamilyTree", если хотите сразу же после установки запустить FamilyTree.

В программной группе "Генеалогическое древо" главного меню Windows будет созданы строки:

- Программа FamilyTree.exe

- Инструкция по работе с программой

- Файл помощи

- Лицензионное соглашение

- Программа деинсталляции

Поздравляю, программа установлена!


Работа с программой

Запустите программу из панели задач "Пуск" или с рабочего стола.

После запуска системы "Генеалогическое древо семьи" на выполнение на экран выводится главное окно программы.

Главное окно программы

Верхняя строка окна называется заголовком окна. В ней выдается название программы.

Главное окно программы состоит из: "Строка главного Меню", "Панель Меню", "Панель списка", "Панель жизнеописания", "Панель с фотографией", "Панель документов", "Строка состояния".

Панели "Панель списка", "Панель жизнеописания", "Панель с фотографией" разделены разделительной чертой, с помощью которой можно изменять их размеры.

Строка главного Меню

Под строкой заголовка окна расположена строка главного меню программы. Главное меню служит для выполнения команд, необходимых для работы с программой. Кроме того, функции меню можно вызывать горячими клавишами, указанным в пунктах меню.

Подменю "Вид":

Члены семьи [F2] - команда вызывает главное окно списка членов семьи.
Древо семьи [F3] - по этой команде строится древо семьи. Вид древа задается в "Настройка программы".
Фотоальбом [F4] - команда вызывает окно фотоальбома. Вид фотоальбома задается в "Настройка программы".
Видеоальбом [F5] - команда вызывает окно видеоальбома. Вид видеоальбома задается в "Настройка программы".
История семьи [F6] - команда вызывает окно для записи истории семьи и разных фактов.
Поколения [F7] - команда вызывает окно списка поколений.
Отчет [F8] - команда вызывает окно персонального отчета для выбранного члена семьи.

Подменю "Данные":

Добавить [Ctrl+Ins] - команда добавления нового в список.
Сохранить [Ctrl+F2] - команда сохранения списка.
Удалить [Ctrl+Del] - команда удаления из списка.
Сортировать [Ctrl+F3] - команда сортировки списка.
Фото/Видео [Ctrl+F4] - команда вставки фото или видео.

Подменю "Правка":

Отменить [Ctrl+Z] - команда отменяет последнее действие.
Вырезать [Ctrl+X] - по этой команде вырезается кусок отмеченного текста.
Копировать [Ctrl+C] - по этой команде копируется кусок отмеченного текста.
Вставить [Ctrl+V] - по этой команде вставляется текст из буфера обмена.
Выделить все [Ctrl+A] - по этой команде выделяется весь текст.
Жирный [Ctrl+B] - команда устанавливает жирный шрифт в тексте.
Курсив [Ctrl+I] - команда устанавливает курсивный шрифт в тексте.
Подчеркнутый [Ctrl+U] - команда устанавливает подчеркнутый шрифт в тексте.
Зачеркнутый - команда устанавливает зачеркнутый шрифт в тексте.
Маркеры - команда устанавливает маркеры в тексте.
Выровнять влево - команда выравнивает тексте влево.
Выровнять вправо - команда выравнивает тексте вправо.
Выровнять по центру - команда выравнивает тексте по центру.
Выбор шрифта - команда вызывает окно выбора параметров шрифта.

Подменю "Поиск":

Найти [Ctrl+F] - по этой команде осуществляется поиск в списке.
Найти.. [Ctrl+S] - по этой команде осуществляется поиск в тексте.
Найти далее.. [Ctrl+N] - по этой команде осуществляется поиск далее от текущей позиции.
Заменить.. [Ctrl+R] - по этой команде осуществляется замена фрагмента текста на новый.

Подменю "Печать":

 Настроить - команда вызывает окно настройки параметров принтера.
Печать [Ctrl+F8] - по этой команде печатается текущий документ.

Подменю "Сервис":

 Сохранить в архиве - команда вызывает подменю сохранения данных в архиве.
Восстановить из архива - команда вызывает подменю восстановления данных из архива.
Формат GEDCOM - команда вызывает подменю сохранения-восстановления данные в-из формата GEDCOM.
Настройка [F9] - команда вызывает окно настройки параметров программы.

Подменю "Помощь":

 Содержание [F1] - команда вызывает справочное окно "Руководства пользователя" программой.
Домашняя страница - команда открывает домашнюю страницу программы в интернете.
Письмо автору - команда создает электронное письмо для отправки автору пожеланий, замечаний и предложений.
Регистрация - команда вызывает окно регистрации программы.
О программе - команда вызывает окно показывающее краткую информацию о программе и авторе.

Подменю "Выход":

Выйти [F10] - команда выхода из программы.

Таблица горячих клавиш программы:

ФУНКЦИЯ | КЛАВИША
Помощь | F1
Члены семьи | F2
Древо семьи | F3
Фотоальбом | F4
Видеоальбом | F5
Поколенная роспись | F6
Персональный отчет | F7
Фотоальбом | F8
Настройка программы | F9
Добавить | Ctrl-Ins
Удалить | Ctrl-Del
Сохранить | Ctrl-F2
Сортировать | Ctrl-F3
Добавить Фото/Видео | Ctrl-F2
Печатать | Ctrl-F8
Найти | Ctrl-S
Заменить | Ctrl-R
Отменить | Ctrl-Z
Вырезать | Ctrl-X
Копировать | Ctrl-C
Вставить | Ctrl-V
Выделить все | Ctrl-A
Жирный | Ctrl-B
Курсив | Ctrl-I
Подчеркнутый | Ctrl-U

Панель Меню

Под строкой главного меню расположены панель меню программы. Панель меню служит для выполнения команд, необходимых для работы с программой.

Панель меню содержит следующий список команд для работы с программой:

- Список членов семьи -

- Семейное древо -

- Фотоальбом -

- Видеоальбом -

- История семьи -

- Поколенная роспись -

- Персональный отчет -

- Добавить члена семьи / Изменить описание -

- Сохранить список / описание / древо -

- Удалить строчку -

- Сортировать список по текущей колонке -

- Добавить фотографию / видео -

- Поиск по текущей колонке -

- Напечатать список / описание / древо -

- Настройка программы -

- Описание программы -

- Выход из программы -

Панель списка

Под панелью меню расположена таблица списка членов семьи.

Таблица списка членов семьи состоит из десяти столбцов:

1. ФОТО - маленькая иконка с изображением лица члена семьи

2. ПРИШЕЛ - дата рождения

3. УШЕЛ - дата смерти

4. ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО

5. ОТЕЦ - фамилия, имя и отчество отца

6. МАТЬ - фамилия, имя и отчество матери

7. ПОЛ - пол члена семьи

8. МЕСТО РОЖДЕНИЯ - члена семьи

9. МЕСТО СМЕРТИ - члена семьи

10. НАЦИОНАЛЬНОСТЬ - члена семьи

Панель жизнеописания

Под панелью списка слева расположена панель текстового редактора жизнеописания члена семьи, выбранного в панели списка.

Панель с фотографией

Под панелью списка справа расположена панель с фотографией члена семьи, выбранного в панели списка.

Строка состояния

Нижняя строка окна называется "строкой состояния". Эта строка используется для выдачи различной информации в процессе работы с программой. В ней показывается текущее время. Количество записей и номер текущей записи.

Ширину столбцов можно менять. Для этого наведите курсор на границу между столбцами в строке заголовка таблицы (см. рис. ниже). Держа правую кнопку мыши нажатой, двигаем мушку влево или в право и меняем ширину столбца.

Для того, чтобы сохранить выбранную ширину столбцов, в меню программы выбираем "Сервис" -> "Настройка" и нажимаем кнопку "Сохранить".

Также можно изменить и шрифт используемый в панели списка. В меню программы выбираем "Сервис" -> "Настройка" и во вкладе "Общие" выбираем шрифт.


Список членов семьи

Генеалогическая информация представляет собою, как правило, юридически оформленную и закрепленную в соответствующих типовых документах информацию устанавливающую родство, родословные связи и историю рода. Для установления родословных связей необходимы сведения, как минимум о представителях двух поколений рода.

Для ввода и запоминания данных о членах семьи предназначено главное окно. Данные можно вводить в таблицу или использовать для этого специальную форму. Способ ввода данных выбирается в "Настройке".

Добавление нового члена семьи и ввод данных

Для ввода данных о члене семьи кликните мышкой в панели меню на кнопку с пиктограммой человечек на фоне листа бумаги. На вопрос программы "Добавление строки. Добавить?" кликните мышкой по кнопке "ОК". В конец списка будет добавлена новая строка (при первом запуске программы в списке присутствует одна чистая строка).

Установите курсор мышкой или клавишами управления на ячейку столбца "ФАМИЛИЯ, ИМЯ ОТЧЕСТВО" и нажмите Enter или дважды кликните мышкой. Введите Ф.И.О. Нажмите Enter или кликните мышкой по другому полю.

Установите курсор на ячейку столбца "ПРИШЕЛ" и нажмите Enter или дважды кликните мышкой. Дата вводится в формате "День.Месяц.Год". Введите дату Рождения с помощью цифровой клавиатуры или выберите из календаря. Нажмите Enter. Если дату надо наоборот удалить, нажмите клавишу Пробел (Space).

Если человека уже нет, установите курсор на ячейку столбца "УШЕЛ" и нажмите Enter или дважды кликните мышкой. Введите дату Рождения с помощью цифровой клавиатуры или выберите из календаря. Нажмите Enter. Если дату надо наоборот удалить, нажмите клавишу Пробел (Space).

Установите курсор на ячейку столбца "ПОЛ" и нажмите Enter или дважды кликните мышкой. Выберите пол из раскрывающегося списка. Нажмите Enter или кликните мышкой по другому полю.

Установите курсор на ячейку столбца "ОТЕЦ" и нажмите Enter или дважды кликните мышкой. Вам будет предложен список всех членов семьи мужского пола введенных в список. Поэтому обратите внимание на обязательность заполнения поля "ПОЛ". Выберите отца из раскрывающегося списка. Все члены семьи в списке расположены по алфавиту. Для быстрого поиска нужного члена семьи в списке, начинайте вводить его фамилию и программа сама поможет найти нужного человека. Нажмите Enter или кликните мышкой по другому полю.

Установите курсор на ячейку столбца "МАТЬ" и нажмите Enter или дважды кликните мышкой. Вам будет предложен список всех членов семьи женского пола введенных в список. Поэтому обратите внимание на обязательность заполнения поля "ПОЛ". Выберите мать из раскрывающегося списка. Все члены семьи в списке расположены по алфавиту. Для быстрого поиска нужного члена семьи в списке, начинайте вводить его фамилию и программа сама поможет найти нужного человека. Нажмите Enter или кликните мышкой по другому полю.

Для дальнейших поисков и восстановления родословной, очень важно знать точное место рождения.

Установите курсор на ячейку столбца "МЕСТО РОЖДЕНИЯ" и нажмите Enter или дважды кликните мышкой. Введите точно известное или предполагаемое место рождения человека.

Установите курсор на ячейку столбца "МЕСТО СМЕРТИ" и нажмите Enter или дважды кликните мышкой. Введите точно известное или предполагаемое место смерти человека.

Для ввода ФИО жены или мужа установите курсор на ячейку столбца "МУЖ-ЖЕНА" и нажмите Enter или дважды кликните мышкой. Выберите из списка жену или мужа.

Если надо внести несколько человек в этот список, то это можно сделать через форму ввода.

Установите курсор на окошко “Панель жизнеописания” и заполните жизнеописание Вашего члена семьи.

Жизнеописание заполняется в произвольной форме. В него Вы можете занести биографические данные: где учился, где работал, кем работал и т.д.. Памятные даты, годовщины и юбилеи. Одним словом все, что Вам известно о нем или то, что Вы желаете сохранить.

Файл жизнеописания хранится в формате RTF. Для его форматирования нажмите левую кнопку мыши на тексте жизнеописания. Откроется всплывающее меню.

С помощью элементов форматирования всплывающего меню, Вы можете придать тексту более красивый вид.

По завершению ввода теста, кликните мышкой на панели меню на кнопку с пиктограммой дискетки для сохранения введенных данных.

Для добавления фотографии в "Панель с фотографией" кликните в меню мышкой на кнопку с пиктограммой конверта с фотографией. Вам будет предложено выбрать фотографию в формате BMP или JPG. Выберите фотографию. Фотографии в программе хранятся в формате BMP, поэтому если была выбрана фотография в формате JPG, программа сама конвертирует ее в формат BMP.

Для добавления в ячейку столбца таблицы маленького фото, нажмите правую кнопку мыши на фотографии в "Панель с фотографией" и не отпуская правую кнопку с позиционируйте мышкой изображение визуально по ячейке таблицы. Отпустите кнопку. На вопрос программы "Сохранить иконку. Сохранить?" нажмите кнопку "ОК". Перед добавлением маленького фото желательно увеличить размеры панели с фотографией. Размер фокуса иконки можно настроить в панели Меню "Настройка".

Ввод данных через "Форма".

Для ввода данных так же можно использовать специальную форму. Заполните поля формы.

Формат ввода даты можно изменить переключателями напротив окна даты.

Для добавления в ячейку столбца таблицы маленького фото, нажмите правую кнопку мыши на фотографии в и не отпуская правую кнопку с позиционируйте мышкой изображение визуально по иконке. Колесиком мышки можно менять размер изображения. Размер фокуса иконки также можно настроить в панели Меню "Настройка". Отпустите кнопку. На вопрос программы "Сохранить иконку. Сохранить?" нажмите кнопку "ОК".

Если точная дата рождения (Смерти) неизвестна, а известен только год, выберите формат ввода даты только "Год".

Если дата рождения (Смерти) известна только ориентировочно, выберите формат ввода даты с "Год" по "Год".

Для добавления в список ФИО мужа или жены служат клавиши расположенные слева и справа от списка:

  • Добавить человека в список
  • Убрать человека из списка
  • Переместить человека по списку вверх
  • Переместить человека по списку вниз

Сохранение данных

При вводе данных в таблицу рекомендуется периодически сохранять введенные данные. Для этого кликните мышкой в панели меню на кнопку с пиктограммой дискетки для сохранения введенных данных. При завершении работы с программой введенные данные автоматически сохраняются.

Удаление данных

Если по какой-то причине строку надо удалить, кликните мышкой в панели меню на кнопку с пиктограммой красный кружочек с крестиком. На вопрос программы "Подтверждение удаления. Удалить?" нажмите кнопку "ОК". При этом будет удалена текущая строка. Файлы - фотография, жизнеописания, иконка.

Сортировка данных

Для сортировки данных в алфавитном порядке, в таблице установите курсор на колонку, по которой будет производиться сортировка. Кликните мышкой в панели меню на кнопку с пиктограммой "а-А". Таблица будет отсортирована и сохранена в новом порядке.

Добавление фотографии

Для добавления фотографии в “Панель с фотографией” кликните в меню мышкой на кнопку с пиктограммой конверта с фотографией. Вам будет предложено выбрать фотографию в формате BMP или JPG. Выберите фотографию. Фотографии в программе хранятся в формате BMP, поэтому если была выбрана фотография в формате JPG, программа сама конвертирует ее в формат BMP.

Поиск данных

Для поиска данных в таблице установите курсор на начало таблицы и на колонку по которой будет производиться поиск. Кликните мышкой в панели меню на кнопку с пиктограммой книга с увеличительным стеклом. Введите строку для поиска и кликните по кнопке "Найти далее". Если поиск удачный, таблица будет с позиционирована на найденной строке. Если нет, будет выдано соответствующее сообщение.

Печать данных

Все данные и формы программы можно вывести на принтер. Для этого кликните мышкой в панели меню на кнопку с пиктограммой принтера. Если фокус курсора находится на таблице, будет напечатана таблица. Для вывода на печать жизнеописания текущего члена семьи, установите курсор на окно жизнеописания. Для вывода на печать фотографии с "Панели с фотографией" текущего члена семьи, предварительно перед печатью кликните мышкой по фотографии.


Генеалогическое дерево семьи

Основой генеалогических исследований является оформление в виде родословной, сведений полученных в ходе поиска. Графические изображения родословной весьма разнообразны. Наиболее широкое распространение получили родословные в виде генеалогического дерева, явившегося одной из модификаций "дерева жизни", выражавшего представление о всеобщей взаимосвязи мира. "Дерево человеческой жизни" соединяет прошлое, настоящее и будущее, в нем торжествует идея бессмертия и вечного продолжения жизни. Этот же смысл придавался и родословному дереву рода, семейства: его листья умирают и падают, но само дерево рода продолжает жить.

В основании генеалогического дерева помещалось имя родоначальника, а на стволе и ветвях располагались в медальонах имена, портреты и гербы его потомков. В других вариантах дерева в основании помещалось имя того, для кого составлялась родословная, а его предки образовывали "ствол" и "крону". Дополнительную информацию передавали с помощью цвета: медальоны с именами женщин замужем, было принято изображать лиловым, девиц - синим, мужчин, имевших потомство - желтым, не имевших - красным.

В самом общем виде родословные делятся на восходящие и нисходящие. В восходящем родословным главным объектом исследования является то лицо, о предках которого собираются сведения, начинают сбор информации с него, а затем уже идут по восходящим ступеням или коленам, т.е. к отцу, деду, прадеду и т.д. Этот вид родословной носит первоначальный, предварительный характер и составляется тогда, когда у исследователя еще нет достаточного количества сведений и ему целесообразнее двигаться от известного к неизвестному.

Кликните мышкой в панели меню на кнопку с пиктограммой дерева. Программа нарисует генеалогическое дерево.
Программа рисует три вида генеалогических деревьев:
1. Восходящее всеобщее генеалогическое дерево (в дерево включаются все люди имеющиеся в списке членов семьи);
2. Нисходящее общее дерево по мужской или женской линии (показывает разные семьи, рода и связи между ними);
3. Нисходящую персональную генеалогическую ветвь, начиная с текущего человека в таблице.

Выбор вида дерева осуществляется в "Настройке".

Всеобщее генеалогическое дерево:

Восходящее всеобщее генеалогическое дерево показывает всех людей имеющиеся в списке членов семьи. Дерево рисуется по порядку дат рождения родоначальников генеалогической ветви, начиная с низа ствола.

Медальоны с именами мужчин изображены со светло-бирюзовой заливкой, а женщин - светло-розовым. В центре ствол дерева. От ствола дерева выходят ветки к родоначальникам. От родоначальников уже идут ветки к потомкам. Связь матери и ребенка показана светло-зеленой дугой. Связь между мужем и женой показана желтой линией.

Общее генеалогическое дерево по мужской или женской линии:

Нисходящее общее генеалогическое дерево показывает всех людей по мужской или женской линии.

В центре ствол дерева. От ствола дерева выходят ветки к родоначальникам. От родоначальников уже идут ветки к потомкам. Связь матери и ребенка (отца и ребенка для дерева по женской линии) показана зеленой дугой вокруг дерева или сбоку.

Персональная нисходящая генеалогическая ветвь:

Для того чтобы нарисовать персональную ветвь, необходимо установить курсор на человека, начиная с которого необходимо начать рисовать ветвь.

В этом виде дерева муж и жена находятся рядом. От мужа (от жены если строить ветвь по женской линии) идут ветки вниз к потомкам. Если у мужчины (женщины) несколько жен (мужей), тогда медальон мужчины (женщины) повторяется с другой женой (мужем) и от него идут ветки к их совместным потомкам.

Древо национальностей:

Для того чтобы нарисовать древо национальностей, необходимо установить курсор на человека, начиная с которого необходимо начать рисовать древо. Национальность для мужчин и женщин лучше задавать в одном падеже, например: русский, украинец, белорус и т.д.

Для изменения масштаба картинки древа, кликните правой кнопкой мыши на рисунке. В открывшемся меню выберите желаемый масштаб рисунка.

Для того, чтобы посмотреть полную информацию о человеке в древе кликните на нем один раз мышкой.

Чтобы быстро перейти в список кликните два раза мышкой на человеке в древе.

Генеалогическое дерево можно построить в формате HTML. Для этого в "Настройке" F9 во вкладке "Дерево" выберите "Холст" -> "HTML".

Всеобщее генеалогическое дерево:

Восходящее всеобщее генеалогическое дерево показывает всех людей имеющиеся в списке членов семьи. Дерево рисуется по порядку дат рождения родоначальников генеалогической ветви, начиная с низа ствола.

Медальоны с именами мужчин изображены со светло-бирюзовой заливкой, а женщин - светло-розовым. В центре ствол дерева. От ствола дерева выходят ветки к родоначальникам. От родоначальников уже идут ветки к потомкам. Связь матери и ребенка показана светло-зеленой линией, причем линия идет от верхнего угла медальона матери к нижнему углу медальона ребенка.

Общее генеалогическое дерево по мужской или женской линии:

Нисходящее общее генеалогическое дерево показывает всех людей по мужской или женской линии. В центре ствол дерева. От ствола дерева выходят ветки к родоначальникам. От родоначальников уже идут ветки к потомкам. Связь матери и ребенка (отца и ребенка для дерева по женской линии) показана зеленой дугой вокруг дерева или сбоку.

Персональная нисходящая генеалогическая ветвь:

Для того чтобы нарисовать персональную ветвь, необходимо установить курсор на человека, с которого необходимо начать рисовать ветвь. В этом виде дерева муж и жена находятся рядом. От мужа (от жены если строить ветвь по женской линии) идут ветки вниз к потомкам. Если у мужчины (женщины) несколько жен (мужей), тогда медальон мужчины (женщины) повторяется с другой женой (мужем) и от него идут ветки к их совместным потомкам.

Древо национальностей:

Для того чтобы нарисовать древо национальностей, необходимо установить курсор на человека, начиная с которого необходимо начать рисовать древо. Национальность для мужчин и женщин лучше задавать в одном падеже, например: русский, украинец, белорус и т.д.

Когда же собрано уже достаточное количество материалов и предки данного лица выяснены, то переходят к родословной нисходящему, т.е. начинают с самого отдаленного из известных предков и постепенно переходят к его потомкам. Эта родословная более удобно для справок и более наглядно показывает общую картину жизни и деятельности рода, начиная с более отдаленных времен и постепенно разворачиваясь до последних дней.

Восходящие и нисходящие родословные бывают мужские и смешанные. Мужскими нисходящими родословными называются такие родословные, которое указывает все потомство данного родоначальника, но происшедшее только от мужчин, женские представительницы рода представлены именами своих супругов.

Смешанно-нисходящим называется такие родословные, которое указывает все потомство данного родоначальника, происшедшее как от мужчин, так и от женщин. Эта родословная не является родословной одной фамилии потому, что охватывает большое количество родов, произошедших от одного родоначальника по женским линиям. Оно необходимо для выяснения родственных связей между боковыми родственниками в процессах о наследстве, т.е. преследуют материальные интересы.

Смешанно-восходящей родословной называется родословная, указывающая всех прямых предков данного лица как по мужской, так и по женской линиям, совершенно пренебрегая не только женскими именами, но и боковыми линиями, произошедшими от мужских представителей того же рода. Подобная родословная всегда имеет довольно правильную форму в графическом плане, т.к. в первом колене указывается одно лицо, во 2-м - два, в 3-м - четыре, в 4-м - восемь и т.д. в геометрической прогрессии, причем каждое из этих лиц в одном колене принадлежит к другому роду, так что в четвертом колене мы имеем представителей восьми различных фамилий, а в пятом - уже шестнадцати и т.д.

Смешанные родословные, не только восходящие, но и нисходящие, употребляются весьма редко и большей частью со специальными целями.

Таким образом, имеются следующие виды родословных:
1) восходящее-мужское, в котором указаны лишь прямые предки по мужской линии.
2) восходящее-мужское с указанием не только прямых предков данного лица, но и братьев и сестер каждого из них.
3) нисходящее-мужское является самым распространенным и единственно принятым в научных работах, если они не имеют каких-либо специальных задач.
4) нисходящее-смешанное: В этом примерном родословном в 4-м колене от родоначальника уже 7 различных фамилий. Возможны случаи, когда их может быть больше.

Составление родословной является итогом генеалогического исследования, которому предшествует длительная работа по сбору и систематизации сведений о тех лицах, которые войдут в генеалогическую таблицу или роспись.

Сохранение данных

Чтобы сохранить генеалогическое дерево в графическом файле кликните мышкой в панели меню на кнопку с пиктограммой дисковвода с дискетой.

Печать данных

Чтобы вывести на принтер генеалогическое дерево кликните мышкой в панели меню на кнопку с пиктограммой принтера, будет напечатано дерево.

Чтобы вернуться к списку членов семьи, кликните мышкой на первую пиктограмму с книгой


Фотоальбом семьи

Программа позволяет составлять семейный фотоальбом. Фотоальбом сделать как общий, так и персональный. Персональный фотоальбом предназначен также для хранения копий документов. Выбор вида фотоальбома выбирается в настройке.

Фотоальбом

Кликните мышкой в панели меню на кнопку с пиктограммой фотоаппарата. Программа откроет фотоальбом.

Чтобы увеличить фотографию, дважды щелкните по ней мышкой.

Для управления просмотром фотографий служат клавиши расположенные в левом верхнем углу фотоальбома.

  • Встать в начало списка
  • Встать в конец списка
  • Двигаться вниз по списку
  • Двигаться вверх по списку
  • Размер фотографии пропорционально экрану или полный

Чтобы вернуться в режим просмотра фотографий списком, также дважды щелкните мышкой по фотографии.

Для управления информацией в фотоальбоме можно воспользоваться "Главным меню" или вызвать всплывающее "Подменю" правой кнопкой мыши.

Добавление фотографии

Для добавления фотографии в фотоальбом кликните в меню мышкой на кнопку с пиктограммой конверта с фотографией. Вам будет предложено выбрать фотографию в формате BMP или JPG. Выберите фотографию. Фотографии в фотоальбоме хранятся в формате JPG, поэтому если была выбрана фотография в формате BMP, программа сама конвертирует ее в формат JPG.

Добавление описания к фотографии

Для добавления описания к фотографии кликните мышкой в панели меню на кнопку с пиктограммой человечек на фоне листа бумаги. В окне ввода введите описание к фотографии. Рекомендую писать сначала фамилию с инициалами, год и небольшое пояснение. Соответствующая информация, введенная в поле "Описание", будет всплывать при наведении мышки на тот или иной рисунок.

Сортировка фотографий

Для сортировки фотографий в алфавитном порядке, кликните мышкой в панели меню на кнопку с пиктограммой "а-А".

Поиск данных

Для поиска фотографии в фотоальбоме кликните мышкой в панели меню на кнопку с пиктограммой книга с увеличительным стеклом. Введите строку для поиска и кликните по кнопке "Найти далее". Если поиск удачный, таблица будет позиционирована на найденную фотографию. Если нет, будет выдано соответствующее сообщение.

Печать фотографии

Для этого кликните мышкой в панели меню на кнопку с пиктограммой принтера.

Для копирования фотографии из папки от одного члена семьи к другому, кликните правой клавишей мышке по фотоальбому. Во всплывшем меню выберите опцию "Копировать в..". Скопируйте фотографию в любую папку на компьютере, а затем вставьте эту фотографию в альбом другому члену семьи.


Видеоальбом семьи

Программа позволяет составить семейный видеоальбом. Кроме того, в видеоальбом можно добавлять звуковые файлы (например mp3). Видеоальбом сделать как общий, так и персональный. Выбор вида видеоальбома выбирается в настройке.

Видеоальбом

Кликните мышкой в панели меню на кнопку с пиктограммой видеокамеры. Программа откроет видеоальбом.

Чтобы просмотреть или прослушать видео или звуковой файл, дважды щелкните по нему мышкой.

Чтобы вернуться в режим просмотра видео списком, также дважды щелкните мышкой по видеоизображению.

Для управления информацией в видеоальбоме можно воспользоваться "Главным меню" или вызвать всплывающее "Подменю" правой кнопкой мыши.

Добавление видео

Для добавления видео в видеоальбом кликните в меню мышкой на кнопку с пиктограммой конверта с фотографией. Вам будет предложено выбрать мультимедийный файл в формате AVI, MPG, WMV, MP3. Выберите файл.

Добавление описания к видео

Для добавления описания к видео кликните мышкой в панели меню на кнопку с пиктограммой человечек на фоне листа бумаги. В окне ввода введите описание к видео. Соответствующая информация, введенная в поле "Описание", будет всплывать при наведении мышки на тот или иной рисунок.

Сортировка файлов по названию

Для сортировки видео в алфавитном порядке, кликните мышкой в панели меню на кнопку с пиктограммой "а-А".

Поиск данных

Для поиска видео в видеоальбоме кликните мышкой в панели меню на кнопку с пиктограммой книга с увеличительным стеклом. Введите строку для поиска и кликните по кнопке "Найти далее". Если поиск удачный, таблица будет позиционирована на найденное видео. Если нет, будет выдано соответствующее сообщение.

Печать видео

Для печати первого кадра видео кликните мышкой в панели меню на кнопку с пиктограммой принтера.

Для копирования видео из папки от одного члена семьи к другому, кликните правой клавишей мышке по видеоальбому. Во всплывшем меню выберите опцию "Копировать в..". Скопируйте видео в любую папку на компьютере, а затем вставьте это видео в альбом другому члену семьи.


История семьи

Программа позволяет сохранять историю семьи. Важные даты и интересные факты.

История семьи

Кликните мышкой в панели меню на кнопку с пиктограммой листа бумаги с карандашом.

Заносите в этот текстовый файл все что считаете важным и нужным. Примечательные даты, интересные факты из истории семьи и т.п.

Например составьте список семей.

СПИСОК СЕМЕЙ
Жуковы

№

Семья

1. Жуков Кирилл, установлен по отчеству.
Жена: не установлена.
Дети :
  • Петр
2. Жуков Петр Кириллович, ~1860~1952. Родился и большую часть жизни прожил в дер. Пронино Вологодской области Лежеского района. С ними в доме жил сын Сергей Петрович. В конце жизни приехал в Москву на ул. Герцена к сыну Петру Петровичу, в Москве делали операцию катаракты на глазу (в 1 или 2 глазной больнице на ул. Горького). Умер в Москве.
Жена: Жукова Елена Матвеевна, ~1858-? Умерла в дер. Пронино.
Дети :
  • Сергей
  • Петр
  • Надежда
  • Парасковья
  • Варфоломей
  • Анна
3. Жуков Петр Петрович, 1902-1973. Род. в дер. Пронино, старый большевик, там учился в школе, в армии был политруком, закончил Высшую партийную школу, работал лаборантом в 1-юридическом институте на ул. Герцена, там же жил, (2-я жена: Александра, примерно 10 лет в конце жизни), умер поздней осенью в Москве.
Жена: Брусиловская Мария Вениаминовна (Мейта - Маня), познакомились в Высшей партийной школе, Марии Вениаминовне было тогда 35 лет, поженились примерно в 1925 г.
1-Жена: Брусиловская Мария Вениаминовна (Мейта - Маня), 1897-13.11.1962. Бабушка Жукова Л.Б. Род. в Москве (коренная москвичка). Старый большевик с 1911 г., работала в ЦК ВКПб. Сидела в тюрьме и в ссылке со Сталиным .
2-Жена: Комарова Александра, из Костромы, жили вместе последние 10 лет.
Дети :
  • Борис
  • Юлия
4. Жуков Константин Сергеевич, ум. 01.07.2000. Жил в дер. Пронино, фермер.
Жена: Люся
Дети :
  • Андрей
  • Ирина
5. Жуков Виталий Сергеевич, р.30.08.1949. Окончил ПТУ по специальности слесарь 2 разряда. 1971-76 монтажник СУ-182, 76-84 - СУ-241, 85-91 - СМУ-1, 91-97 СМУ-1 сварщик, 97-2000 Роддом №72, грузчик.
1-жена: ур. Васильева Вера Алексеевна, р.04.01.1953. Родилась в пос. Первовоскресенское Милославского района Рязанской области. Работает штукатуром на заводе им. Хруничева. Живет в Москве.
2-жена: ур. Козленко Галина Владимировна, р.04.12.1947. Сын от 1-брака: Козленко Роман Алексеевич, р.19.01. 1977.
Дети от 1-брака :
  • Андрей, р.06.02.1974
  • Владимир, р.15.01.1979
  • Наталья, р.15.07.1983
6. Бабаев Владимир Сергеевич, 1939~1975. 1-сын Жуковой Надежды Петровны. Умер в г. Оленегорске Мурманской области. Работал инженером или мастером на ГОКе (горно-обогатительный комбинат). Застрелился от несчастной любви (к своей 1-жене Ольге) из пистолета собственного изготовления.
1-жена: Ольга. У Ольги есть сын от 2-мужа.
2-жена не установлена.
Дети от 1-брака :
  • Анна, муж - Леонид Крюков, есть дочь 13 лет и сын 14 лет.
7. Шахов Михаил
Жена: Шахова (ур. Жукова) Анна Петровна, ум.~1975. Жила под Москвой на ст. Лось, имела дом, работала на правительственной сельскохозяйственной базе, умерла в своем доме.
Дети :
  • Александр, ум.~ 1973. Умер от облучения через 3 месяца после армии.
8. Бабаев Сергей. Работал водителем при сельской партийной организации.
Жена: Жукова Надежда Петровна, 17.04.1909-24.04.1986. Фамилию не меняла. Умерла в Москве, похоронена на Митинском кладбище, участок 170, могила 8037.
Дети :
  • Владимир Бабаев
  • Виталий Жуков
9. Жуков Александр. Двоюродный брат Жукова П.П.
Жена не установлена.
Дети :
  • Александр
  • Анна
  • Тамара
10. Жуков Александр Александрович. Вероятно, уже умер примерно в 1975 г. (примерно 55 лет), был военным летчиком-испытателем, жили в Казахстане под Оренбургом, последние годы жил в Ярославле.
Жена: Розалия
Дети :
  • Миша
  • Аня


Поколенная роспись

Кликните мышкой в панели меню на кнопку с пиктограммой с профилем лиц. Программа сделает поколенную роспись по всем семьям. Например:

Бобылев Петр Александрович

NN | ПОКОЛЕНИЕ | ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО
1 | I | Бобылев Петр Александрович ПРИШЁЛ 01.01.1860 Бобылевъ Петръ Александровичъ, мъщ. - Малая Съезжая, 4 (Ц, 1879г) (из книги Симанова И.И. "Город Екатеринбург" -1889 года)
2 | II | Бобылев Алексей Петрович ПРИШЁЛ 05.10.1892 г.Екатеринбург УШЁЛ 03.10.1970 г.Свердловск Родился 05.10.1982 года в г.Екатеринбурге Дом на ВИЗе Фролова 77. Окончил Екатеринбургское городское начальное училище 30 августа 1907г. Работал на картографической фабрике резчиком-переплетчик.
3 | III | Бобылев Николай Алексеевич ПРИШЁЛ 01.05.1929
4 | III | Бобылев Алексей Алексеевич ПРИШЁЛ 31.07.1931 г.Свердловск УШЁЛ 28.04.2004 г.Минск Работал на Минском военном заводе
5 | IV | Бобылев Андрей Алексеевич ПРИШЁЛ 02.06.1952
6 | V | Бобылев Кирилл Адреевич
7 | V | Бобылев Андрей Андреевич
8 | III | Бобылева Надежда Алексеевна ПРИШЁЛ 07.09.1937
9 | III | Бобылева Вера Алексеевна ПРИШЁЛ 05.06.1940 Родилась 05.06.1940 года в г.Свердловске Дом на ВИЗе Фролова 77.
10 | II | Бобылев Иван Петрович Младший брат Алексея Петровича. Ювелир.

Пермяков Павел

NN | ПОКОЛЕНИЕ | ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО
1 | I | Пермяков Павел ПРИШЁЛ 19.02.1862 УШЁЛ 19.02.1912
2 | II | Пермякова Анна Павловна ПРИШЁЛ 02.06.1905 УШЁЛ 25.03.1948 Девичья фамилия Пермякова. Семья Пермяковых жила га ул.Апалихинская

Проскуряков Иван Васильевич

NN | ПОКОЛЕНИЕ | ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО
1 | I | Проскуряков Иван Васильевич ПРИШЁЛ 18.06.1883 УШЁЛ 18.06.1933 Сын сельского обывателя. Служащий, это из справки об окончании Турьинского горного училища N 137. С 15.11.1904г. работал штейгером на Архангельском Богословском горном округе. Много мест сменено. С 1918г. заведующий рудниками в Чусовском округе. Много перемещений и все зав.рудником. В конце был техническим руководителем группы рудниковКаменск-Сикорского Р.У. Уволен в виду болезни. В 1933г. умер.
2 | II | Проскуряков Иван Иванович ПРИШЁЛ 05.07.1907 Дата рождения 1907г. г.Краснотуринск Жена Клавдия Ивановна Дети: Станислав - 1943г. - умер. Осталась дочь. Владислав 1936г. Два сына. Живут в Качканаре. Вячеслав 1939- умер. Дочь. Людмила 02.12.1941г. (муж Николай 15.12.1939г.) - живут в Челябинской области пос.Октябрьский. Сыновья: Андрей 14.09.63-23.09.93 - Сын Виталий Сергей 12.02.66г (жена Ольга) - Дочь Алена и сын Валерий - умер- у него осталась дочь
3 | II | Проскурякова Тамара Ивановна ПРИШЁЛ 24.05.1913 Родилась г.Краснотуринск муж Марк Васильевич - украинец Дети: Надежда - 22. мая 1940г. - Хасан муж Чабан Анатолий Иванович 7 марта 1936 - украинец дети: Ольга 16.03.64 (муж Эдурад Михайлович 11.03.67г.) Дети: Надежда 24.11.90г. Алла 05.09.1967 г.Мурманск (муж Хохлов Игорь Эдуардович 20.05.1965г.) Дети: Регина 14.10.92 Дмитрий 26.07.99 Дина - 16.02.1943 - г.Александровск-Сахалинский (муж Викотор Анатольевич Печеный 23.12.42г. -Казахстан) Дети: Елена - 03.09.63г.-23.11.2003г. Дети: Илья Александрович Кривошеин 30.12.1982г. Евгений Александрович 17.01.85г. (жене Анастасия Александровна Дети Дмитрий Евгеньевич - 14.11.2004г.
4 | II | Проскурякова Зоя Ивановна ПРИШЁЛ 02.05.1915 УШЁЛ 12.07.1980 г.Краснотуринск
5 | II | Проскурякова Лидия Ивановна ПРИШЁЛ 05.04.1918 УШЁЛ 04.10.1990 г.Краснотуринск
6 | II | Проскурякова Маргарита Ивановна

Конюхов Василий Семенович

NN ПОКОЛЕНИЕ ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО
1 I Конюхов Василий Семенович
ПРИШЁЛ 02.02.1910
УШЁЛ 02.05.1970
Занимал должность Министра Лесного хозяйства Сахалинской области
2 II Конюхов Леонид Васильевич
ПРИШЁЛ 21.08.1940
УШЁЛ 12.09.2001
Родился 21 августа 1940 года в Хабаровском крае, с.Вяземское
В 1957 году закончил среднюю школу в г.Южно-Сахалинске.
Образование:
В 1962 году закончил Свердловский Горный институт по специальности горный инженер.
Трудовая деятельность:
1962-1963 - Десятник на Долинской шахте Сахалинской области.
1963-1975 - Институт Горного дела г.Екатеринбург.
1975-2001 - Свердловский Институт народного хозяйства.
Ученая степень:
В 1978 году защитил кандитатскую диссертацию. Кандидат технических наук.
Семейное положение:
Женат.
3 III Конюхов Дмитрий Леонидович
ПРИШЁЛ 26.12.1962
Родился 26 декабря 1962 года в поселке Быков Сахалинской области.
Детский сад закончил в 1970 году.
Школу закончил в 1980 году.
Трудовой стаж начал в 1981 году.
Образование:
1985 год - Свердловский горный институт по специальности "Технология и комплексная механизация открытой
разработки месторождений полезных ископаемых"
Трудовая деятельность:
1985-1988гг. - НИИ "УНИПРОМЕДЬ" - принят инженером в лабораторию буровзрывных работ.
1988-1989гг. - НИИ "Горного и обогатительного машиностроения" - принят инженером-программистом в отдел компьютеризации.
1989-1991гг. - Вычислительный центр Госснаба СССР - принят инженером-программистом в отдел научно-исследовательских работ.
1991-1995гг. - СТ "КОМАК" - принят на должность заместителя директора по экономике и информатике.
1995-1997гг. - ЧП Конюхов Д.Л. - разработка и продажа компьютерных программ (бухучет).
1997-2000гг. - ЗАО "КОАПП" - директор.
2000-2003гг. - Фонд "КОАП" - президент.
2003 - настоящее время - ООО ЦНТИ "КОАП" - директор.
Специальные знания:
Английский язык.
Семейное положение:
Женат.
4 II Конюхов Виктор Васильевич
ПРИШЁЛ 10.02.1943
5 III Конюхов Вячеслав Викторович
ПРИШЁЛ 12.07.1970
6 III Конюхова Галина Викторовна
ПРИШЁЛ 11.05.1975
7 II Конюхов Николай Васильевич
ПРИШЁЛ 05.02.1947
УШЁЛ 12.09.2004
8 III Конюхова Наталья Николаевна
9 III Конюхова Светлана Николаевна
10 II Конюхова Маргарита Васильевна

Гришин Иван Николаевич

NN | ПОКОЛЕНИЕ | ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО
1 | I | Гришин Иван Николаевич ПРИШЁЛ 01.01.1937
2 | II | Гришин Владимир Иванович ПРИШЁЛ 31.12.1958
3 | III | Гришина Ольга Владимирована
4 | III | Гришин Сергей Владимирович

Мамонов Александр Николаевич

NN | ПОКОЛЕНИЕ | ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО
1 | I | Мамонов Александр Николаевич ПРИШЁЛ 31.03.1965
2 | II | Мамонова Валентина Александровна

Хапилов Борис

NN | ПОКОЛЕНИЕ | ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО
1 | I | Хапилов Борис
2 | II | Хапилова Елена Борисовна
3 | III | Хапилова Ирина Юрьевна ПРИШЁЛ 06.11.1976


Персональный отчет

Кликните мышкой в панели меню на кнопку с пиктограммой портфеля. Программа сделает персональный отчет по члену семьи, на которого указывает курсор в списке. Например:

Конюхов Василий Семенович

ПРИШЁЛ: 02.02.1910
МЕСТО РОЖДЕНИЯ: Пермская область, село Пермское

Дети:
Конюхов Виктор Васильевич (10.02.1943)
Конюхов Леонид Васильевич (21.08.1940)
Конюхов Николай Васильевич (05.02.1947)
Конюхова Маргарита Васильевна

УШЁЛ: 02.05.1970
МЕСТО СМЕРТИ: г.Южно-Сахалинск

БИОГРАФИЯ

Занимал должность Министра Лесного хозяйства Сахалинской области в послевоенное время


Копирование данных

Функция копирования данных, предназначена для создания резервной копии данных и для обмена данными между родственниками.

Для сохранения данных в архиве, в линейке Меню выберите пункт "Сервис -> Сохранить в архиве -> Выполнить". Если, например нет необходимости сохранять Видеоальбом, в Меню выберите "Сервис -> Сохранить в архиве -> Видеоальбом". Отметка этого пункта меню будет убрана. Для сохранения данных с новыми параметрами выберите "Сервис -> Сохранить в архиве -> Выполнить". Программа сохранит данные.

Для восстановления данных из архива, в линейке Меню выберите пункт "Сервис -> Восстановить из архива -> Выполнить". Если, например необходимо объединить две базы, в Меню выберите "Сервис -> Восстановить из архиве -> Без замены дубликатов". Будет отмечен этот пункт меню. Для восстановления данных с новыми параметрами выберите "Сервис -> Сохранить в архиве -> Выполнить". Программа восстановит данные.

Для обмена данными в формате GEDCOM в линейке Меню выберите пункт "Формат GEDCOM -> Экспортировать" для экспорта данных из программы или "Формат GEDCOM -> Импортировать" для импорта данных в программу.


Настройка программы

В процессе работы с программой требуется производить небольшие настройки.

Для настройки программы кликните мышкой в панели меню на кнопку с пиктограммой шестеренки.

Закладка - Общие

В закладке "Общие" можно убрать с экрана или восстановить панель меню и строку состояния. Выбрать формат ввода даты и способ ввода данных "Таблица" или "Форма". Установить шрифт панели списка.

Закладка - Древо

В закладке "Древо" выберите вид генеалогического древа. Для всеобщего генеалогического древа, выберите по какой линии строить генеалогическое древо - для всех или только для мужской или женской. Для общего генеалогического древа, выберите по какой линии строить генеалогическое древо - мужской или женской.

Закладка - Фото

В закладке "Фото" можно выбрать вид фотоальбома и способ его просмотра. При выборе фотоальбома "личный", можно смотреть и дополнять фотографии для текущего человека в списке членов семьи.
В панели "Иконка"введите размер фокуса в миллиметрах (квадрат со стороной размера фокуса). Минимум 3 мм, максимум 60 мм.

Закладка - Видео

В закладке "Видео" можно выбрать вид видеоальбома и способ его просмотра. При выборе видеоальбома "личный", можно смотреть и дополнять видео для текущего человека в списке членов семьи.

Закладка - Сигнал

В закладке "Сигнал" можно установить функцию напоминания о Дне Рождения членов семьи и родственников. При включении, компьютер оповестит Вас о предстоящей дате. Установите количество дней до дня рождения, для заблаговременного оповещения о предстоящем дне. При желании, включите звуковое оповещение.

Закладка - Язык

Для изменения языка интерфейса программы выберите закладку "Язык". Выберите язык.

Для сохранения настройки нажмите кнопку "Сохранить". Нажмите кнопку "ОК" для продолжения работы с выбранными настройками. При отказе от изменений, нажмите кнопку "Отмена".


Завершение работы

Для завершения работы с программой кликните мышкой в панели меню на кнопку с пиктограммой красный квадратик. При выходе из программы будут сохранены все введенные данные.


Регистрация программы

"Генеалогическое древо семьи" не является бесплатной программой. Вам предоставляется право использования данной программы бесплатно, но с ограничением количества записей.

Став зарегистрированным пользователем, Вы:

    1. Получите персональный регистрационный ключ зарегистрированного пользователя;
    2. Получите бесплатную техническую поддержку программы по e-mail;
    3. Вы не пропустите ни одной новости, касающейся программы, и будете получать всю информацию по e-mail;
    4. Поддерживаете автора, давая ему возможность и дальше улучшать программу и выпускать новые версии;
    5. Будете получать новые версии БЕСПЛАТНО.

Что необходимо для регистрации:

Если вы хотите стать зарегистрированным пользователем FamilyTree, для этого вам нужно лишь перечислить автору оплату через один из способов указанных в файле sales.htm. Подробная информация о регистрации и ее стоимости приведена в файле sales.htm из комплекта поставки FamilyTree.

Незарегистрированная копия программы отличается от зарегистрированной тем, что на незарегистрированную копию программы FamilyTree накладывается ограничение - не более 10 записей.

После регистрации программы ограничение снимается.

Наилучших пожеланий, Дмитрий Конюхов

Copyright © 2005. All rights reserved.


Лицензионное соглашение

ПРОГРАММА "ГЕНЕАЛОГИЧЕСКОЕ ДРЕВО СЕМЬИ"
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Лицензия на использование и распространение
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Copyright © 2005 Дмитрий Конюхов

Настоящий документ представляет собой лицензионное соглашение
между ООО НПФ "Перун" и конечным пользователем об использовании
базовой версии FamilyTree. Находящийся в пакете FamilyTree
лицензируется конечному пользователю на условиях настоящего
соглашения. Пожалуйста, прочитайте его. Использование FamilyTree
является подтверждением того, что Вы читали текст настоящего
соглашения, поняли его и принимаете его условия.

     1. ОБЪЕКТ ПРАВОВОЙ ОХРАНЫ

1.1. Всеми авторскими правами на FamilyTree эксклюзивно владеет
автор программы - Дмитрий Конюхов. Лицензируемый пользователю
FamilyTree является объектом авторского права и защищен законами
Российской Федерации. Исключительные имущественные права на
программный продукт принадлежат ООО НПФ "Перун".

1.2. Программа FamilyTree распространяется по принципу "попробуй
перед тем, как купить". Это означает, что вы можете использовать
эту программу на протяжении испытательного периода в 40 дней.
Если вы хотите пользоваться этой программой и дальше, то ДОЛЖНЫ
зарегистрировать свою копию программы.

1.3. Зарегистрированная копия программы FamilyTree может быть
использована одним лицом, которое работает с данным программным
обеспечением на одном или нескольких компьютерах, либо
установлена на одном компьютере, к которому не одновременно
имеют доступ несколько человек, но не оба варианта сразу.

1.4. После регистрации пользователю предоставляется не эксклюзивная
лицензия на использование FamilyTree в любых легальных целях.
Зарегистрированная копия FamilyTree не может быть сдана в аренду
или дана напрокат, но может быть передана в полном комплекте,
если получающее лицо согласно с данной лицензией. Если продукт
является обновлением, то помимо обновления должны быть переданы
и все предыдущие версии.

1.5. Незарегистрированная версия FamilyTree может
распространяться свободно (кроме случаев, оговоренных ниже)
лишь в том виде, в котором она поставляется, т.е. без всяких
изменений.

а) Никакие физические или юридические лица не имеют права
распространять отдельные части пакета без письменного разрешения
владельца авторских прав.

б) Запрещается распространять незарегистрированную версию
FamilyTree в комплекте других программных пакетов без письменного
разрешения владельца авторских прав.

в) Запрещается распространять FamilyTree на одном носителе и/или
в одном пакете программ вместе с пиратскими утилитами для "взлома",
ключевыми файлами и генераторами ключей.

1.6. Чтобы зарегистрироваться, вы должны купить FamilyTree.
См. подробности в файле sales.htm.

      2. ОГРАНИЧЕННАЯ ГАРАНТИЯ И ОТВЕТСТВЕННОСТЬ

2.1. FamilyTree РАСПРОСТРАНЯЕТСЯ ПО ПРИНЦИПУ "КАК ЕСТЬ". ПРИ ЭТОМ
НЕ ПРЕДУСМАТРИВАЕТСЯ НИКАКИХ ГАРАНТИЙ, ЯВНЫХ ИЛИ ПОДРАЗУМЕВАЕМЫХ.
ВЫ ИСПОЛЬЗУЕТЕ ЕГО НА СВОЙ СОБСТВЕННЫЙ РИСК. НИ АВТОР, НИ ЕГО
УПОЛНОМОЧЕННЫЕ АГЕНТЫ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ ЗА ПОТЕРИ ДАННЫХ,
ПОВРЕЖДЕНИЯ, ПОТЕРИ ПРИБЫЛИ ИЛИ ЛЮБЫЕ ДРУГИЕ ВИДЫ ПОТЕРЬ, СВЯЗАННЫЕ
С ИСПОЛЬЗОВАНИЕМ (ПРАВИЛЬНЫМ ИЛИ НЕПРАВИЛЬНЫМ) ЭТОЙ ПРОГРАММЫ.

2.2. ООО НПФ "Перун" гарантирует что, FamilyTree, если он не изменен
пользователем, будет выполнять функции, описанные в поставляемой
документации.

2.3. Вы не можете использовать, копировать, эмулировать, клонировать,
сдавать в аренду, давать напрокат, продавать, изменять,
декомпилировать, дизассемблировать, передавать лицензированную
программу или ее часть иначе, чем это описано в данной лицензии.
Любое подобное неавторизованное использование приводит к немедленному
и автоматическому прекращению действия этой лицензии и может повлечь
за собой уголовное и/или гражданское преследование.

2.4. Установка и использование FamilyTree свидетельствует о Вашем
согласии с условиями данной лицензии.

2.5. На незарегистрированную копию программы FamilyTree накладывается
ограничение - не более 10 записей.

2.6. Если вы не согласны с условиями данной лицензии, то должны удалить
файлы FamilyTree со своих устройств хранения информации и отказаться
от дальнейшего использования FamilyTree.

2.7. После оплаты FamilyTree Вам будет выслан по электронной почте пароль,
снимающий все функциональные ограничения. Ваш электронный адрес будет
являться логином для регистрации программы.

2.8. Зарегистрированные пользователи получают все обновления программы
FamilyTree бесплатно.

2.9. Все права, явно не предоставленные здесь, принадлежат Дмитрию Конюхову.

     УВЕДОМЛЕНИЯ

Все уведомления в ООО НПФ "Перун" осуществляются по следующим реквизитам:
Почта: 620023, г.Екатеринбург, а/я 65
e-mail: dvpt@narod.ru

     ЗАКЛЮЧЕНИЕ

Настоящий документ является полным соглашением об использовании FamilyTree
и замещает все предыдущие заявления, обсуждения, обязательства,
соглашения, сообщения или рекламные объявления относительно FamilyTree.

     Спасибо за использование FamilyTree.
     Наилучших пожеланий,
     Конюхов Дмитрий Леонидович


Регистрация и оплата программы

Если программа вам понравилась, зарегистрируйтесь. Чем больше будет зарегистрированных пользователей, тем чаще будут появляться новые версии, тем больше будет у меня стимул к их созданию, а сделать в этой программе можно еще очень и очень много!

Перед принятием решения о покупке FamilyTree, пожалуйста, прочтите лицензионное соглашение. В случае его нарушения пользователь может лишиться регистрации без возврата денег.

Если вы решились зарегистрироваться, переводите требуемую сумму одним из ниже перечисленных методов. После того, как переведете деньги, отошлите мне письмо на dvpt@narod.ru (с пометкой в теме письма "FamilyTree"). Укажите когда, каким способом и какую сумму вы перевели, ваши страну, город и имя, также желательно указать номер перевода. После получения перевода я вышлю на ваш E-Mail пароль регистрации программы.

Стоимость программы: - 450.00 рублей

Если есть вопросы, не стесняйтесь задавать их по e-mail, или можно позвонить по телефону (343) 216-12-91 с 11.00 до 18.00 по московскому времени.

Оплата телеграфным, почтовым или электронным переводом

Если вы живете в России, то можете оплатить электронным, почтовым или телеграфным переводом. Телеграфный перевод немного дороже почтового, но значительно быстрее, как правило, он доходит в течение двух суток. Электронный перевод быстрее почтового и дешевле (6% вместо 10%). Деньги нужно переводить по следующему адресу:

620023, г.Екатеринбург, а/я 65
Конюхову Дмитрию Леонидовичу

Оплата банковским переводом на частное лицо:

Получатель: Конюхов Дмитрий Леонидович
Р/счет: 40817810700000632969
К/счет: 30101810100000000854
в ОАО Банк "Северная Казна"
БИК 046551854

Оплата через WebMoney

Webmoney

Деньги следует переводить на кошелек R967882837922. В поле комментария не забудьте вписать свой почтовый электронный адрес, куда будет выслан пароль. Информацию о данном сервисе смотрите на сайте http://www.webmoney.ru/

Оплата через Yandex-Деньги

Яндекс.Деньги
Деньги следует переводить на счет 4100121216370. В поле комментария не забудьте вписать свой почтовый электронный адрес, куда будет выслан пароль. Информацию о сервисе смотрите на сайте http://money.yandex.ru

Я вам настоятельно не рекомендую использовать ворованные серийные номера, а также всяческие кейгенераторы. Я не гарантирую стабильную и корректную работу взломанных версий, а также не оказываю поддержки пользователям, зарегистрированным нечестным способом. Используя данные методы, вы нарушаете закон об авторском праве.


Ввод регистрационного ключа

Процедура регистрации:

После получения от Вас регистрационной платы и заполненной регистрационной формы мы вышлем вам пароль на логин (логином для регистрации служит адрес электронной почты E-Mail), которую вы указали в заказе.

Получив ключ, вы должны будете ввести Ваш логин и пароль в программу. Для этого незарегистрированная программа выдает окно для регистрации.

В поле "E-Mail:" введите Ваш электронный адрес, указанный при регистрации. В поле пароль "Password:" введите полученный пароль. Кликните мышкой на кнопку "Register".

После этой процедуры все ограничения, введенные в программе, для незарегистрированной копии будут сняты (в незарегистрированной копии не более 10 записей).


Техническая поддержка

Адрес программы "Генеалогическое древо семьи" в Интернете: http://www.familytree.ru

Телефон/Факс: +7 343 216-12-91
Сотовый телефон: +7-950-630-40-62
E-Mail: dvpt@narod.ru (тема письма: FamilyTree)


Справочные материалы

Поиски информации трудны, особенно если незнаешь где искать.

В этом разделе даны справочные материалы: где находятся архивы и в каких документах и какую можно подчерпнуть информацию. Дан словарь терминов, чтобы можно было ориентироваться в генеалогических терминах и понятиях.


Указатель архивов

АРХИВЫ РОССИИ

  • ФЕДЕРАЛЬНЫЕ АРХИВЫ
  • АРХИВЫ ГОРОДОВ ФЕДЕРАЛЬНОГО ЗНАЧЕНИЯ
  • АРХИВЫ РЕСПУБЛИК
  • АРХИВЫ КРАЕВ
  • АРХИВЫ ОБЛАСТЕЙ
  • АРХИВЫ АВТОНОМНЫХ ОБЛАСТЕЙ

    ФЕДЕРАЛЬНЫЕ АРХИВЫ

    ГОСУДАРСТВЕННЫЙ АРХИВ РОССИЙСКОЙ ФЕДЕРАЦИИ (ГА РФ)

    Адрес: 119992, Москва, ул. Большая Пироговская, 17 (основное здание)
    Адрес: 121883, Москва, Бережковская наб., 26
    Код: 8 (495)
    Тел.: 245-81-41 - канцелярия, справки по соц.-правовым запросам
    Тел.: 245-83-85 - отдел научно-информационной и справочной работы
    E-mail: garf@online.ru
    URL:     http://garf.ru
    Директор: Мироненко Сергей Владимирович (тел. 245-12-87)
    Зам. директора: Козлов Владимир Александрович (тел. 245-81-50)
    Зам. директора: Козлова Елена Анатольевна (тел. 240-32-54)
    Зам. директора: Луначарский Евгений Львович (тел. 245-83-15)
    Зам.директора - руководитель научно-информационного центра: Роговая Лариса Александровна (тел. 245-81-42)
    Зам. директора: Тихомирова Зинаида Викторовна (тел. 245-83-78)
    Зам. директора - начальник штаба гражданской обороны Росархива: Спицын Вячеслав Иванович
    Читальный зал № 1 (документы по истории Российской империи Х1Х - нач. ХХ вв., истории СССР, РФ)
    Адрес: 119992, Москва, Большая Пироговская ул., 17
    Тел.: 245-81-61
    Зав. чит. залом: Абдулаева Нина Ивановна
    Читальный зал № 2 (документы по истории РСФСР)
    Адрес: 121883, Москва, Бережковская наб., 26
    Тел.: 240-33-13
    Зав. чит. залом: Киселева Людмила Геннадиевна

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ДРЕВНИХ АКТОВ (РГАДА)

    Адрес: 119817, Москва, ул. Большая Пироговская, 17
    Код: 8 (095)
    Тел.: 245-83-23
    Факс: 246-50-91
    Чит. зал: 245-83-25
    E-mail: rgada@rusarchives.ru
    Директор: Рыженков Михаил Рафаилович (тел. 246-50-91)
    Зам. директора: Эскин Юрий Моисеевич (тел. 245-83-39)
    Зам. директора: Балакаева Идея Андреевна (тел. 246-81-04)
    Зав. отделом использования: Лыкова Евгения Ефимовна (тел. 245-30-98)
    Зав. чит. залом: Гамаюнов Александр Иванович (тел. 245-83-25)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ ИСТОРИЧЕСКИЙ АРХИВ (РГИА)

    Адрес: 190000, С.-Петербург, Английская наб., 4
    Код: 8 (812)
    Тел.: 571-09-26
    Факс: 571-22-52
    E-mail: rgia@rgia.ru
    Директор: Соколов Александр Ростиславович (тел. 571-09-26)
    Зам. директора: Амосова Ольга Дмитриевна (тел. 315-55-41)
    Зам. директора: Назарцев Борис Иванович (тел. 570-49-65)
    Зам. директора: Милетин Евгений Михайлович (тел. 312-25-56)
    Зам. директора-главный инженер: Логинов Валерий Иванович (тел. 341-90-37)
    Нач. отдела информации и научного использования документов: Синицына Лариса Ивановна (тел. 571-21-11, 570-49-63)
    Зав. чит. залом: Воронова Галина Васильевна (тел. 314-99-48)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ ВОЕННО-ИСТОРИЧЕСКИЙ АРХИВ (РГВИА)

    Адрес: 107005, Москва, 2-я Бауманская ул., 3
    Код: (8) 495
    Тел.: 261-20-70
    Факс: 267-18-66
    Чит. зал: 267-44-62
    E-mail: rgviarchives@mtu-net.ru
    Директор: Гаркуша Ирина Олеговна (тел. 261-86-96, 261-20-70)
    Зам. директора: Шубина Тамара Николаевна (тел. 267-18-66)
    Зам. директора: Гордеева Наталья Ивановна (тел. 267-20-98)
    Зам. директора: Приютов Александр Викторович (тел. 267-20-52)
    И.о. зам. директора: Полухин Сергей Рафаилович (тел. 267-80-64)
    Зав. чит. залом: Бурмистрова Татьяна Юрьевна (тел. 267-44-62)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ВОЕННО-МОРСКОГО ФЛОТА (РГАВМФ)

    Адрес: 191186, С.-Петербург, ул. Миллионная, 36
    Код: 8 (812)
    Тел.: 312-11-37
    Факс: 312-11-37
    E-mail: rgavmf@mail.rcom.ru
    Директор: Соболев Владимир Семенович (тел. 312-11-37)
    Зам. директора: Малевинская Марина Евгеньевна (тел. 312-86-15)
    Зам. директора: Мазур Тамара Петровна (тел. 312-86-15)
    Зам. директора: Афанасьев Владимир Викторович (тел. 315-90-54 доб. 24)
    Зав. чит. залом: Гоц Наталья Алексеевна (тел.315-90-54 доб. 39)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ЭКОНОМИКИ (РГАЭ)

    Адрес: 119435, Москва, ул. Большая Пироговская, 17
    Код: 8 (095)
    Тел.: 245-26-64
    Факс: 245-26-64
    Чит. зал: 245-81-17
    E-mail: rgae@mail.magelan.ru
    Директор: Тюрина Елена Александровна (тел. 246-48-56)
    Зам. директора: Минюк Андрей Игоревич (тел. 245-81-52)
    Зам. директора: Дёгтев Сергей Иванович (тел. 245-83-54)
    Зам. директора: Асатрян Наталья Владимировна (тел. 245-83-31)
    Зам. директора: Барсуков Анатолий Иванович
    Зав. чит. залом: Мубаракшина Римма Рауфовна (тел. 245-81-17)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ЛИТЕРАТУРЫ И ИСКУССТВА (РГАЛИ)

    Адрес: 125212, Москва, ул. Выборгская, 3, корп. 2
    Код: 8 (495)
    Тел.: 159-76-85
    Факс: 159-73-86
    E-mail: rgali@list.ru, rgali@inbox.ru, rgali@rusarchives.ru
    Директор: Горяева Татьяна Михайловна (тел. 159-76-85)
    Зам. директора: Злобина Галина Рауфовна (тел. 159-73-81)
    Зам. директора: Скворцов Алексей Евгеньевич (тел. 150-78-10)
    Зав. центра архивных коммуникаций: Дрезгунова Галина Юрьевна (тел. 159-73-86)
    Зав. читальным залом: Чугунова Елена Евгеньевна (тел. 159-75-13)
    Зав. читальным залом микрофильмов: Гаврилина Ирина Алексеевна (тел. 156-69-52)
    Читальный зал
    Зав. читальным залом: Чугунова Елена Евгеньевна
    Телефон читального зала: 159-75-13
    Факс: 159-74-96, 159-73-86.
    E-mail: zakazrgali@list.ru
    Зал микрофильмов
    Зав. читальным залом: Гаврилина Ирина Алексеевна
    Адрес: ул. Выборгская, д. 3, корп. 1, комн. 8.
    Телефон: 156-69-52 (только для продления заказанных материалов)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ ВОЕННЫЙ АРХИВ (РГВА)

    Хранилище на ул. Адмирала Макарова
    Адрес: 125212, Москва, ул. Адмирала Макарова, 29
    Код: 8 (495)
    Тел.: 159-80-91
    Факс: 159-85-04; 159-80-91
    Чит. зал: 159-85-23
    E-mail: rgvarchive@mtu-net.ru
    Директор: Кузеленков Владимир Николаевич (тел. 159-80-91)
    Зам. директора: Воронцов Вадим Леонидович (тел. 159-79-02)
    Зам. директора, (быв. хранилище ЦХИДК): Коротаев Владимир Иванович (тел. 150-52-75, 159-71-03)
    Зам. директора: Наганов Александр Петрович (тел. 159-85-04)
    Зам. директора: Сахарова Людмила Николаевна (тел. 159-80-21)
    Секретарь: Жабина Елена Анатольевна (тел. 159-80-91)
    Справочная: (тел. 159-88-39)
    Хранилище на ул. Выборгская
    Адрес: 125212, Москва, ул. Выборгская, 3, корп.1
    Чит. зал: (тел. 156-66-64)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ ИСТОРИЧЕСКИЙ АРХИВ ДАЛЬНЕГО ВОСТОКА (РГИАДВ)

    Адрес: 690990, Владивосток, ГСП ул. Алеутская, 10-а
    Код: 8 (423-2)
    Тел./факс: 41-21-29
    E-mail: rgiadv@online.vladivostok.ru
    Директор: Торопов Александр Анатольевич (тел. 41-21-29, 41-19-19)
    Зам. директора: Троицкая Наталья Анатольевна

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ НАУЧНО-ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ (РГАНТД)

    Адрес: 117393, Москва, ул. Профсоюзная, 82
    Код: 8 (495)
    Тел.: 335-00-95
    Чит. зал: 334-83-95
    Тел./факс: 335-00-95
    E-mail: kanc@rgantd.ru
    URL: http://rgantd.ru
    Директор: Шапошников Александр Сергеевич (тел. 335-00-95)
    Зам. директора: Клейн Вячеслав Рафаэлович (тел. 245-83-75)
    Зам. директора: Корнева Оьга Николаевна (тел. 334-21-11)
    Зам. директора: Болотов Анатолий Анатольевич (тел. 718-71-18)
    Зам. директора:Успенская Лариса Викторовна (тел. 334-45-18, 330-02-12)
    Филиал РГАНТД в г. Самаре
    Адрес: 443096, Самара, ул. Мичурина, 58
    Код: 8 (846)
    Телефон/факс: 336-17-85
    URL: http://www.rgantd.saminfo.ru
    E-mail: rgantd@saminfo.ru
    Директор: Давыдова Ирина Николаевна (тел. 336-17-81)
    Зам. директора: Покровская Лариса Юрьевна (тел. 336-17-96)
    Зам. директора: Супранова Светлана Николаевна (тел. 336-24-62)
    Зам. директора: Григоров Владимир Михайлович (тел. 336-23-44)
    Начальник отдела информационного обеспечения и публикации архивных документов: Максакова Ольга Степановна (тел. 336-24-51)
    Зав. чит. залом: Яшанова Вера Никифоровна (тел. 336-24-51)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ФОНОДОКУМЕНТОВ (РГАФД)

    Адрес: 105005, Москва, 2-я Бауманская ул., 3, Лефортовский дворец
    Код: 8 (495)
    Тел.: 261-13-00
    Факс.: 267-20-51
    Чит. зал: 267-80-56
    E-mail: rgafd@rusarchives.ru
    Директор: Коляда Владимир Александрович (тел. 261-13-00)
    Зав. директора: Иванова Татьяна Вячеславовна (тел. 267-18-63)
    Зам. директора: Лобашева Зинаида Васильевна (тел. 267-20-96)
    Зам. директора: Худяков Виталий Зиновьевич (тел. 267-20-96)
    Зав. чит.залом: Морсин Константин Валерьевич (тел. 267-80-56)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ КИНОФОТОДОКУМЕНТОВ (РГАКФД)

    Адрес: 143400, Московская область, г. Красногорск, ул. Речная, 1
    Код: 8 (495)
    Тел.: 562-14-64
    Факс: 562-14-64
    Чит. зал кино: 563-14-63, фото: 563-39-96; для иностранных заказчиков: 563-39-37
    E-mail: filmarchives@aha.ru
    Директор: Запрягаева Людмила Петровна (тел. секр. 562-14-64)
    Зам. директора: Алексеева Татьяна Андреановна (тел. 563-38-38)
    Зам. директора: Калантарова Наталья Александровна (тел. 563-42-05)
    Зам. директора: Сафоненко Юлия Викторовна (тел. 563-66-12)
    Зам. директора: Токмаков Вячеслав Иванович (тел. 563-25-32)
    Зам. директора: Князькова Людмила Борисовна (тел. 563-19-00)
    Читальный зал фото: Королева Галина Викторовна, Большакова Нина Алексеевна (тел. 563-39-96)
    Читальный зал кино: Акулина Наталья Николаевна, Кудрявцева Ольга Тихоновна (тел. 563-14-63)
    Читальный зал для иностранных заказчиков: Коликова Елена Константиновна (тел. 563-39-37)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ СОЦИАЛЬНО-ПОЛИТИЧЕСКОЙ ИСТОРИИ (РГАСПИ)

    Адрес: 103821, Москва, ул. Б. Дмитровка, 15
    Код: 8 (095)
    Тел.: 229-97-26
    Факс: 292-90-17
    Чит. зал № 1: 200-40-34
    Чит. зал Коминтерна (№ 2): 718-72-67
    E-mail: rchidni1@online.ru
    Директор: Андерсон Кирилл Михайлович (тел. 229-97-26)
    Зам. директора: Наумов Олег Владимирович (тел. 200-51-12; E-mail: rchidni2@online.ru)
    Зам. директора: Шепелев Валерий Николаевич (тел. 229-08-29)
    Зам. директора: Волков Андрей Александрович (тел. 292-77-09)
    Зам. директора: Амиантов Юрий Николаевич (тел. 229-97-45)
    Зав. отделом использования: Горская Галина Владимировна (тел. 292-59-51)
    Зав. чит. залом № 1: Леванович Вера Степановна (тел. 200-40-34)
    Зав. чит. залом Коминтерна (№ 2): Можайкина Валентина Павловна (тел. 718-72-67)

    РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ НОВЕЙШЕЙ ИСТОРИИ (РГАНИ)

    Адрес: 103132, Москва, ул. Ильинка, 12, подъезд 8
    Код: 8 (495)
    Тел.: 206-50-30
    Факс: 206-23-21; 206-55-87
    Чит. зал: 206-38-15
    E-mail: puzanova_la@gov.ru
    Директор: Томилина Наталья Георгиевна (тел. 206-50-06)
    Зам. директора: Прозуменщиков Михаил Юрьевич (тел. 206-32-86)
    Зам. директора: Сахаров Владимир Вячеславович (тел. 206-27-47)
    Зам. директора: Шевчук Иван Николаевич (тел. 206-23-34)
    Нач. отдела информационного обеспечения: Казарина Ирина Вячеславовна (тел. 206-45-29)
    Зав. чит. залом: Степанич Людмила Ивановна (тел. 206-38-15)

    АРХИВЫ ГОРОДОВ ФЕДЕРАЛЬНОГО ЗНАЧЕНИЯ

    МОСКВА

    ГЛАВНОЕ АРХИВНОЕ УПРАВЛЕНИЕ ГОРОДА МОСКВЫ (ГЛАВАРХИВ МОСКВЫ)

    Адрес: 117393, Москва, ул. Профсоюзная, 80
    Код: (8-495)
    Тел.: 128-67-86, 128-78-97;
    Факс: 334-44-89;
    Чит. зал: 128-67-19 (ул. Профсоюзная); 678-82-43 (ул. Международная)
    E-mail: mosarh@post.mos.ru
    URL:     http://mosarchiv.mos.ru/, http://mosarchiv.mos.ru/,http://www.stroi.ru/kpr/list.asp?d=2&dc=38
    Начальник: Маныкин Владимир Александрович (тел. 128-78-97)
    Первый зам. начальника: Горинов Михаил Михайлович (тел. 334-40-89)
    Зам. начальника: Ромашин Игорь Евгеньевич (тел. 8 (499) 744-47-70 )
    Зам. начальника: Козырев Владимир Петрович (тел. 8 (499) 744-58-44)
    Зам. начальника: Кубасов Иван Владимирович (тел. 8 (499) 744-59-00 )
    Зам. начальника: Лукин Игорь Степанович (тел. 8 (499) 744-59-66 )
    Читальный зал № 1 (ЦАГМ, ЦИАМ, ЦАНТДМ)
    Адрес: 117393, Москва, ул. Профсоюзная, 80
    Тел.: 128-67-19
    Читальный зал № 2 (ЦАОПИМ, ЦМАМЛС)
    Адрес: 117393, Москва, ул. Международная, 10
    Тел.: 678-82-43
    Читальный зал ЦААДМ
    Адрес: 117393, Москва, ул. Международная, 10
    Тел.: 678-73-67

    АРХИВНЫЕ ОТДЕЛЫ ПО АДМИНИСТРАТИВНЫМ ОКРУГАМ ГОРОДА МОСКВЫ

    Архивный отдел по Центральному административному округу
    Адрес: Мантулинская ул., 10/1, стр. 1
    Тел.: 256-98-02
    Начальник: Семиколенов Игорь Борисович

    Архивный отдел по Северному административному округу

    Адрес: ул. 800-летия Москвы, 16
    Тел.: 906-90-00
    И.о.начальника: Крятова Наталья Дмитриевна

    Архивный отдел по Северо-Восточному административному округу

    Адрес: Тайнинская ул., 16, стр. 1
    Тел.: 184-62-46
    Начальник: Воронецкая Татьяна Владимировна

    Архивный отдел по Восточному административному округу

    Адрес: 14-я Парковая ул., 4, стр. 1.
    Тел.: 965-37-29
    Начальник: Грибанова Наталья Олеговна

    Архивный отдел по Юго-Восточному административному округу

    Адрес: 1-я Новокузьминская ул., 10, стр. 1, каб. 121
    Тел.: 371-13-88, 371-31-00
    Начальник: Егорова Ирина Олеговна

    Архивный отдел по Южному административному округу

    Адрес: Братеевская ул., 21, корп. 2
    Тел.: 342-26-17
    Начальник: Марикина Лариса Павловна

    Архивный отдел по Юго-Западному административному округу

    Адрес: Б. Черемушкинская ул., 6, корп. 1
    Тел.: 126-17-22
    Начальник: Давтян Марина Алексеевна

    Архивный отдел по Западному административному округу

    Адрес: Лобачевского ул., 66а, комн. 2
    Тел.: 432-32-19
    Начальник: Кулыбина Валентина Александровна

    Архивный отдел по Северо-Западному административному округу

    Адрес: Ангелов пер., 8
    Тел.: 943-88-80
    Начальник: Скопцова Ольга Алексеевна

    Архивный отдел по Зеленоградскому административному округу

    Адрес: Зеленоград, корп. 410, кв. 108
    Тел.: 534-65-39
    Начальник: Замятина Ирина Ивановна

    ЦЕНТРАЛЬНЫЙ АРХИВ ГОРОДА МОСКВЫ (ЦАГМ)

    Адрес: 117393, Москва, ул. Профсоюзная, 80
    Код: (8-495)
    Тел.: 128-78-61;
    Факс: 334-44-89;
    Чит. зал: 128-67-19
    E-mail: mosarh@post.mos.ru
    URL: http://mosarchiv.mos.ru/
    Директор: Костыгов Виталий Васильевич (тел. 128-90-67)
    Зам. директора: Кондракова Ирина Вениаминовна (тел. 128-90-67)
    Зав. чит. залом: Сорокина Евгения Григорьевна (тел. 128-67-19)

    ЦЕНТРАЛЬНЫЙ ИСТОРИЧЕСКИЙ АРХИВ МОСКВЫ (ЦИАМ)

    Адрес: 117393, Москва, ул. Профсоюзная, 80
    Код: (8-095)
    Тел.: 128-68-06;
    Факс: 334-44-89; Чит. зал: 128-67-19
    E-mail: mosarh@post.mos.ru
    URL: http://mosarchiv.mos.ru/
    Директор: Болдина Елена Григорьевна (тел. 128-90-02)
    Зам. директора: Костюкова Ольга Петровна (тел. 128-90-02)
    Зав. чит. залом: Сорокина Евгения Григорьевна (тел. 128-67-19)

    ЦЕНТРАЛЬНЫЙ АРХИВ НАУЧНО-ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ МОСКВЫ (ЦАНТДМ)

    Адрес: 117393, Москва, ул. Профсоюзная, 80
    Код: (8-495)
    Тел.: 128-78-98;
    Факс: 334-44-89;
    Чит. зал: 128-67-19
    E-mail: mosarh@post.mos.ru
    URL: http://mosarchiv.mos.ru/
    Директор: Клещова Нелли Борисовна (тел. 128-78-98)
    Зав. чит. залом: Сорокина Евгения Григорьевна (тел. 128-67-19)

    ЦЕНТРАЛЬНЫЙ АРХИВ ОБЩЕСТВЕННО-ПОЛИТИЧЕСКОЙ ИСТОРИИ МОСКВЫ (ЦАОПИМ)

    Адрес: 109554, Москва, ул. Международная, 10
    Код (8-495)
    Тел.: 678-12-87, 678-75-01;
    Факс: 671-00-10;
    Чит. зал: 678-82-43
    E-mail: mosarh@post.mos.ru
    URL: http://mosarchiv.mos.ru/
    Директор: Никанорова Валентина Вячеславовна (тел. 678-12-87)
    Зам. директора: Коршунова Татьяна Николаевна (тел. 678-41-05)
    Зав. чит. залом: Наумова Лидия Сергеевна (тел. 678-82-43)

    ЦЕНТРАЛЬНЫЙ АРХИВ АУДИОВИЗУАЛЬНЫХ ДОКУМЕНТОВ МОСКВЫ (ЦААДМ)

    Адрес: 109554, Москва, ул. Международная, 10
    Код: (8-495)
    Тел.: 678-70-67;
    Факс: 671-00-10;
    Чит. зал: 678-73-67
    E-mail: mosarh@post.mos.ru
    URL: http://mosarchiv.mos.ru/
    Директор: Кушнарев Сергей Константинович (тел. 678-70-67)
    Зам. директора: Сорокин Михаил Юрьевич (тел. 911-56-94)
    Зав. отделом инф. обслуживания: Лунина Лидия Антоновна (тел. 678-73-67)

    ЦЕНТРАЛЬНЫЙ МОСКОВСКИЙ АРХИВ-МУЗЕЙ ЛИЧНЫХ СОБРАНИЙ (ЦМАМЛС)

    Адрес: 109544, Москва, ул. Международная, д. 10, корп. 1
    Код: (8-495)
    Тел.: 913-55-73;
    Факс: 671-00-10;
    Чит. зал:678-82-43
    E-mail: mosarh@post.mos.ru
    URL: http://mosarchiv.mos.ru/
    Директор: Смирнова Людмила Ивановна (тел. 911-21-20)
    Зам. директора: Солопов Александр Николаевич (тел. 911-21-20)
    Зав. чит. залом: Наумова Лидия Сергеевна (тел. 678-82-43)

    ЦЕНТРАЛЬНЫЙ АРХИВ ДОКУМЕНТОВ НА ЭЛЕКТРОННЫХ НОСИТЕЛЯХ МОСКВЫ (ЦАДЭНМ)

    Адрес: 109544, Москва, Международная ул., д. 10
    Код: (8-495)
    Тел.: 671-00-01
    Факс: 671-00-10
    E-mail: mosarh@post.mos.ru, cadenm@mail.ru
    URL: http://mosarchiv.mos.ru/
    Директор: Тихонов Владимир Иванович, к.и.н. (тел. 671-00-01)

    АРХИВЫ КАДРОВОЙ ДОКУМЕНТАЦИИ АДМИНИСТРАТИВНЫХ ОКРУГОВ ГОРОДА МОСКВЫ

    Архив кадровой документации Центрального административного округа
    Адрес: Мантулинская ул., 10/1, стр. 1
    Тел.: 256-98-02
    Директор: Лобанова Виктория Васильевна

    Архив кадровой документации Северного административного округа

    Адрес: ул. Зорге, 32/8
    Тел.: 943-00-94
    Директор: Иванова Елена Валентиновна

    Архив кадровой документации Северо-Восточного административного округа

    Адрес: ул. Милашенкова, 12В
    Тел.: 639-66-82
    Директор: Корчагина Надежда Александровна

    Архив кадровой документации Восточного административного округа

    Адрес: Измайловское ш., 47
    Тел.: 369-10-27
    Директор: Пахомов Игорь Николаевич

    Архив кадровой документации Юго-Восточного административного округа

    Адрес: 1-я Новокузьминская ул., 10, стр. 1, каб. 121
    Тел.: 709-77-59
    Директор: Антипова Ольга Анатольевна

    Архив кадровой документации Южного административного округа

    Адрес: Домодедовская ул., 24, корп. 3
    Тел.: 391-00-70
    Директор: Михайлова Лариса Павловна

    Архив кадровой документации Юго-Западного административного округа

    Адрес: ул. Волгина, 14, корп. 1
    Тел.: 724-72-09
    Директор: Ковешникова Анжелика Викторовна

    Архив кадровой документации Западного административного округа

    Адрес: Поклонная ул., 10
    Тел.: 249-75-05
    Директор: Киселев Николай Иванович

    Архив кадровой документации Северо-Западного административного округа

    Адрес: ул. Генерала Белобородова, 28; ул. маршала Бирюзова, 7
    Тел.: 943-20-66
    Директор: Арцишевская Алла Николаевна

    Архив кадровой документации Зеленоградского административного округа

    Адрес: Зеленоград, корп. 622
    Тел.: 536-77-59
    Директор: Данова Елена Борисовна

    АРХИВ КАДРОВОЙ ДОКУМЕНТАЦИИ ОРГАНИЗАЦИЙ ПОТРЕБИТЕЛЬСКОГО РЫНКА И УСЛУГ

    Адрес: 113105, г. Москва, Варшавское ш., д. 13
    Код: (8-495)
    Тел.: 952-02-05
    Директор: Шемякин Владимир Петрович (тел. 952-02-05)
    Зам. директора: Пронина Светлана Викторовна (тел. 952-02-05)

    САНКТ-ПЕТЕРБУРГ

    АРХИВНЫЙ КОМИТЕТ САНКТ-ПЕТЕРБУРГА И ЛЕНИНГРАДСКОЙ ОБЛАСТИ (АК СПбиЛО)

    Адрес: 191015, С.-Петербург, ул. Таврическая, 39
    Код: (8-812)
    Тел.: 271-44-55; 271-40-28
    Факс: 271-75-61
    E-mail: karchive@gov.spb.ru
    URL: spb.rusarchives.ru/akspb/index.shtml
    Председатель Архивного комитета: Яшков Анатолий Дмитриевич (тел. 271-44-55)
    Зам. председателя Комитета: Захарова Елена Юрьевна (тел. 271-11-35)
    Зам. председателя Комитета: Могальчук Леонид Иванович (тел. 271-00-98)
    Зам. председателя Комитета-начальник отдела по руководству архивной службой области: Карбаинова Валентина Ивановна (тел. 271-36-49)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ САНКТ-ПЕТЕРБУРГА (ЦГА СПб)

    Адрес: 192171, С.-Петербург, ул. Варфоломеевская, 15
    Код: (8-812)
    Тел.: 560-68-62; 560-68-64
    Чит. зал: 560-15-46
    URL: spb.rusarchives.ru/cgaspb/index.shtml
    Директор: Зернова Татьяна Александровна (тел. 560-68-68)
    Зам. директора по научной работе: Румянцева Ирина Викторовна (тел. 560-40-01)
    Зав. отделом публикации и информационного обеспечения: Черепенина Надежда Юрьевна (тел. 560-05-04)
    Зав. чит. залом: Федулина Лариса Яковлевна (тел. 560-15-46)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ ИСТОРИЧЕСКИЙ АРХИВ САНКТ-ПЕТЕРБУРГА (ЦГИА СПб)

    Адрес: 190121, С.-Петербург, ул. Псковская, 18
    Код: (8-812)
    Тел.: 318-79-61
    Факс: 318-79-61
    Чит. зал: 318-77-51
    E-mail: cgia@mail.lank.net
    URL: spb.rusarchives.ru/cgiaspb/index.shtml
    Директор: Шишкин Валерий Матвеевич (тел. 318-78-68)
    Зам.директора: Сунцова Елена Алексеевна (тел. 318-79-61)
    Зав.читальным залом: Перекалина Мария Михайловна (тел. 318-77-51)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ ЛИТЕРАТУРЫ И ИСКУССТВА САНКТ-ПЕТЕРБУРГА (ЦГАЛИ СПб)

    Адрес: 191121, С.-Петербург, ул. Шпалерная, 34
    Код: (8-812)
    Тел.: 272-25-57
    Факс: 272-53-97
    Чит. зал: 272-93-72
    URL: spb.rusarchives.ru/cgalispb/index.shtml
    Директор: Георгиевская Лариса Сергеевна (тел./факс 272-53-97)
    Зам. директора: Малышев Олег Иванович (тел. 272-70-63)
    Зав.отделом информации: Бонитенко Адия Константиновна (тел. 272-93-72)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ КИНОФОТОФОНОДОКУМЕНТОВ САНКТ-ПЕТЕРБУРГА (ЦГАКФФД СПб)

    Адрес: 193015,Санкт-Петербург, Таврическая ул.,39
    Код: (8-812)
    Тел.справочный: 274-43-29
    Факс: 274-43-29
    E-mail: archive@photoarchive.spb.ru
    URL: www.photoarchive.spb.ru; spb.rusarchives.ru/cgakffdspb/index.shtml
    Директор: Головина Александра Александровна (тел. 274-43-29)
    Зам. директора: Теленков Вадим Георгиевич (тел. 274-41-28)
    Зав. читальным залом: Пыжова Любовь Николаевна (тел. 310-35-89)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ НАУЧНО-ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ САНКТ-ПЕТЕРБУРГА (ЦГАНТД СПб)

    Адрес: 193036, С.-Петербург, 5-я Советская ул., 33
    Код: (8-812)
    Тел.: 271-50-56
    Чит. зал: 274-26-97
    Факс: 271-77-82, 271-60-36
    URL: spb.rusarchives.ru/cgantdspb/index.shtml
    Директор: Тарадин Владимир Владимирович (тел. 271-74-07)
    Зам. директора: Фомичева Надежда Федоровна (тел. 271-60-36)
    Зав. чит. залом: Богданович Людмила Николаевна

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ ИСТОРИКО-ПОЛИТИЧЕСКИХ ДОКУМЕНТОВ САНКТ-ПЕТЕРБУРГА (ЦГАИПД СПб)

    Адрес (новое здание): 191015, С.-Петербург, Таврическая ул., 39
    Адрес (старое здание): 193060, ул.Смольного 1/3
    Код: (8-812)
    Тел.: 271-39-78
    Факс: 271-75-61
    Чит. зал: 274-10-66
    URL: spb.rusarchives.ru/cgaipdspb/index.shtml
    Директор: Бабурин Игорь Петрович (тел. 271-41-09, 276-66-74)
    Зам. директора: Тузова Галина Павловна (тел. 271-39-78, 274-57-29)
    Зав.отделом использования и публикации: Попова Вера Игоревна (тел. 274-10-66)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ САНКТ-ПЕТЕРБУРГА (ЦГАЛС СПб)

    Адрес: 191019, СПб., ул.Днепропетровская, 9
    Код: (8-812)
    Тел.справочной службы: 572-12-57, 271-75-68
    Факс: 274-23-54
    URL: spb.rusarchives.ru/cgalsspb/index.shtml
    Отдел по работе с нотариальными документами (бывший Нотариальный архив)
    Адрес: 194352, Сиреневый бульвар, д.18 корп.1
    Тел.: 516-69-70
    Директор: Иванова Любовь Петровна (тел. 340-92-57)
    Зав.отделом: Жаворонкова Елена Николаевна (тел. 340-92-58)

    ЛАБОРАТОРИЯ ОБЕСПЕЧЕНИЯ СОХРАННОСТИ ДОКУМЕНТОВ (ЛОСД)

    Адрес: 191194, Санкт-Петербурга, ул.Шпалерная,34
    Код: (8-812)
    Факс: 272-98-84
    URL: spb.rusarchives.ru/lab/index.shtml
    Директор: Иванов Валентин Иванович (тел. 271-40-13, 272-98-84)
    Зам. директора: Кириллова Ольга Николаевна (тел. 272-35-22)

    АРХИВЫ РЕСПУБЛИК

    РЕСПУБЛИКА АДЫГЕЯ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ РЕСПУБЛИКИ АДЫГЕЯ

    Адрес: 385000, Республика Адыгея, г. Майкоп ул. Крестьянская, 236
    Код: (8-877-22)
    Факс: 2-59-58
    Начальник: Снахова Ася Умаровна т.57-09-29

    НАЦИОНАЛЬНЫЙ АРХИВ РЕСПУБЛИКИ АДЫГЕЯ

    Адрес: 385006, Республика Адыгея, г. Майкоп, ул. Калинина, 220
    Код: (8-877-22)
    Директор: Рагулина Ольга Васильевна т.53-57-74

    РЕСПУБЛИКА АЛТАЙ

    ГОСУДАРСТВЕННАЯ АРХИВНАЯ СЛУЖБА РЕСПУБЛИКИ АЛТАЙ (ГАС РА)

    Адрес: 649000, Республика Алтай, г.Горно-Алтайск, ул. Э.Палкина, 1.
    Код: (8-388-2)
    Факс: 3-27-67
    E-mail: archiv@mail.gorny.ru
    URL:     http://archive.altai-republic.ru/
    Руководитель: Пак Емельян Петрович т.2-27-17
    Зам.руководителя: Гавриков Александр Николаевич т.2-44-18

    РЕСПУБЛИКА БАШКОРТОСТАН

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ ПРИ ПРАВИТЕЛЬСТВЕ РЕСПУБЛИКИ БАШКОРТОСТАН

    Адрес: 450077, г. Уфа, ул.Ленина, 37
    Код: (8-347-2)
    Факс: 22-10-02
    E-mail: basharchiv_aat@gasrb.ru
    URL: http://www.gasrb.ru
    Начальник: Хисматуллин Ахмет Ахатович (тел. 72-10-02)
    Зам.начальника: Галлямов Ильфат Ваисович (тел. 73-59-21)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ ИСТОРИЧЕСКИЙ АРХИВ РЕСПУБЛИКИ БАШКОРТОСТАН

    Адрес: 450000, г. Уфа, ул. К. Маркса, 4
    Код: (8-347-2)
    E-mail: cgiarb_aat@gasrb.ru
    Директор: Ширгазин Рашит Закиевич (тел. 22-04-13)
    Зам.Директор: а: Григоренко Людмила Фёдоровна (тел. 23-44-25)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ ОБЩЕСТВЕННЫХ ОБЪЕДИНЕНИЙ РЕСПУБЛИКИ БАШКОРТОСТАН

    Адрес: 450000, г. Уфа, ул. Советская, 7
    Код: (8-347-2)
    Факс: 23-47-61
    E-mail: cgaoorb_aat@gasrb.ru
    Директор: Мурзаханова Сайда Нуримановна (тел. 23-47-61)
    Зам.директора: Валишин Рафкат Ахматович (тел. 22-89-84)

    РЕСПУБЛИКА БУРЯТИЯ

    КОМИТЕТ ПО ДЕЛАМ АРХИВОВ РЕСПУБЛИКИ БУРЯТИЯ

    Адрес: 670000, г. Улан-Удэ, ул. Сухэ-Батора, 9а
    Код: (8-301-2)
    Факс: 21-46-34
    E-mail: narb@pochta.ru
    ПредседательБаранникова Лидия Яковлевна (тел. 21-41-77)
    Зам.председателяЛыксокова Вера Цэдашиевна (тел. 21-86-16)

    НАЦИОНАЛЬНЫЙ АРХИВ РЕСПУБЛИКИ БУРЯТИЯ

    Адрес: 670001, г. Улан-Удэ, ул.Ленина, 54
    Код: (8-301-2)
    Директор: Бухаева Марина Григорьевна (тел. 21-21-80)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ РЕСПУБЛИКИ БУРЯТИЯ

    Адрес: 670013, г. Улан-Удэ, ул. Ключевская, 31.
    Код: (8-301-2)
    Директор: Линеицева Наталья Георгиевна (тел. 37-19-77)
    Главный хранитель фондовНехланова Ольга Валентиновна (тел. 37-19-77)

    РЕСПУБЛИКА ДАГЕСТАН

    КОМИТЕТ ПРАВИТЕЛЬСТВА РЕСПУБЛИКИ ДАГЕСТАН ПО ДЕЛАМ АРХИВОВ

    Адрес: 367032, г. Махачкала, ул. М.Гаджиева, 172
    Код: (8-872-2)
    Факс: 67-92-56
    ПредседательЧурланова Патимат Курбановна (тел. 67-92-56, 69-42-09)
    Зам.председателяУрдашева Луиза Омаровна (тел. 69-42-08
    И.о.Зам.председателяАбдулаев Гамид Алиевич (тел. 67-92-46

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ РЕСПУБЛИКИ ДАГЕСТАН

    Адрес: 367032, г. Махачкала, ул. М.Гаджиева, 172
    Код: (8-872-2)
    Директор: Абдулаев Гамид Алиевич (тел. 67-92-46)

    РЕСПУБЛИКАНСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ

    Адрес: 367032, г. Махачкала, ул. М.Гаджиева, 172
    Код: (8-872-2)
    Директор: Давудова Заира Ямудиновна (тел. 68-08-29)

    РЕСПУБЛИКА ИНГУШЕТИЯ

    ГОСУДАРСТВЕННАЯ АРХИВНАЯ СЛУЖБА РЕСПУБЛИКИ ИНГУШЕТИЯ

    Адрес: 386102, г. Назрань, Насыркортский м/о, ул.Западная, 57
    Код: (8-873-2)
    Факс: 22-50-29
    РуководительКотикова Мадина Магомедовна (тел. 22-84-12)
    Зам.руководителяЧахкиев Джабраил Юрьевич (тел. 22-50-29)
    Зам.руководителяТутаева Изабелла Абдул-Кадыровна (тел. 22-64-31)

    КАБАРДИНО-БАЛКАРСКАЯ РЕСПУБЛИКА

    АРХИВНАЯ СЛУЖБА КАБАРДИНО-БАЛКАРСКОЙ РЕСПУБЛИКИ

    Адрес: 360001, г. Нальчик, ул. Горького, 13
    Код: (8-866-2)
    Факс: 42-60-68
    E-mail: archives_kbr@mail.ru
    РуководительКаров Арсен Хасанович (тел. 42-58-26)
    Зам.руководителяЗумакулова Нелли Ибрагимовна (тел. 42-08-56)
    Зам.руководителяТаова Тамара Камильевна (тел. 42-08-56)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ КАБАРДИНО-БАЛКАРСКОЙ РЕСПУБЛИКИ

    Адрес: 360601, г. Нальчик, ул. Горького, 13
    Код: (8-866-22)
    Директор: Шогенцукова Оксана Нуриевна (тел. 42-60-67)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ КАБАРДИНО-БАЛКАРСКОЙ РЕСПУБЛИКИ

    360601, г. Нальчик, ул. Б.Хуранова, 10
    Код: (8-866-22)
    Директор: Ашхотова Раиса Мухамедовна (тел. 47-40-53)

    ЦЕНТР ХРАНЕНИЯ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ КАБАРДИНО-БАЛКАРСКОЙ РЕСПУБЛИКИ

    Адрес: 360601, г. Нальчик, ул. Б.Хуранова, 10
    Код: (8-866-22)
    Директор: Аюкаева Эльмира Фардиновна (тел. 40-63-18)

    РЕСПУБЛИКА КАЛМЫКИЯ

    КОМИТЕТ ПО ДЕЛАМ АРХИВОВ РЕСПУБЛИКИ КАЛМЫКИЯ

    358000, г. Элиста, ул. Пушкина, 9а
    Адрес: Код: (8-847-22)
    ПредседательШалданова Лариса Бадмаевна (тел. 5-76-85)
    Зам.председателяБухаков Александр Юрьевич (тел. 5-78-00)

    НАЦИОНАЛЬНЫЙ АРХИВ РЕСПУБЛИКИ КАЛМЫКИЯ

    Адрес: 358000, г. Элиста, ул. Пушкина, 9а
    Код: (8-847-22)
    Директор: Коженбаева Лариса Петровна (тел. 2-28-23)
    Зам.директора: Дангринов Геннадий Федорович (тел. 5-74-62)
    Зам.директора: Атуева Валентина Зургадаевна (тел. 2-28-23)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ РЕСПУБЛИКИ КАЛМЫКИЯ

    Адрес: 358000, г. Элиста, ул. Пушкина, 9а
    Код: (8-847-22)
    Директор: Ротова Нина Михайловна (тел. 5-75-69)

    ГОСУДАРСТВЕННЫЙ АРХИВ ЭЛЕКТРОННОЙ ДОКУМЕНТАЦИИ РЕСПУБЛИКИ КАЛМЫКИЯ

    Адрес: 358000, г. Элиста, ул. Пушкина, 9а
    Код: (8-847-22)
    Директор: Бутцинов Евгений Евгеньевич (тел. 5-83-80)

    КАРАЧАЕВО-ЧЕРКЕССКАЯ РЕСПУБЛИКА

    ДЕПАРТАМЕНТ ПО ДЕЛАМ АРХИВОВ МИНИСТЕРСТВА КУЛЬТУРЫ КАРАЧАЕВО-ЧЕРКЕССКОЙ РЕСПУБЛИКИ

    Адрес: 369000, г. Черкесск, ул. Первомайская, 24
    Код: (8-878-22)
    Начальник: Коджакова Фатима Сагитовна (тел. 6-42-31)

    ГОСУДАРСТВЕННЫЙ АРХИВ КАРАЧАЕВО-ЧЕРКЕССКОЙ РЕСПУБЛИКИ

    Адрес: 369000, г. Черкесск, ул. Первомайская, 24
    Код: (8-878-22)
    Директор: Борода Ирина Александровна (тел. 6-31-89)

    ЦЕНТР ДОКУМЕНТАЦИИ ОБЩЕСТВЕННЫХ ДВИЖЕНИЙ И ПАРТИЙ КАРАЧАЕВО-ЧЕРКЕССКОЙ РЕСПУБЛИКИ

    Адрес: 369000, г. Черкесск, пр.Ленина. 54а
    Код: (8-878-22)
    Директор: Кузьмина Валентина Адольфовна (тел. 5-58-89)

    РЕСПУБЛИКА КАРЕЛИЯ

    МИНИСТЕРСТВО КУЛЬТУРЫ И ПО СВЯЗЯМ С ОБЩЕСТВЕННОСТЬЮ РЕСПУБЛИКИ КАРЕЛИЯ

    Адрес: 185035, Республика Карелия, г.Петрозаводск, пл.Ленина, 2
    Код: (8-814-2)
    Факс: 78-35-96
    E-mail: mincult@karelia.ru
    URL: http://mincult.karelia.ru
    Министр: Брун Галина Тойвовна (тел. 78-35-96)
    Начальник: Нилова Вера Ивановна (тел. 76-41-94)

    НАЦИОНАЛЬНЫЙ АРХИВ РЕСПУБЛИКИ КАРЕЛИЯ

    Адрес: 185610, г. Петрозаводск, ул. Куйбышева, 6а
    Код: (8-814-2)
    Факс: 78-52-16
    E-mail: narchive@karelia.ru
    URL: http://archives.karelia.ru/nark
    Директор: Чистяков Олег Георгиевич (тел. 78-52-16)
    Зам.директора: Петухова Ирина Геннадьевна (тел. 78-52-16)
    Зам.директора: Носкова Светлана Александровна (тел. 78-05-29)

    КАРЕЛЬСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ НОВЕЙШЕЙ ИСТОРИИ

    Адрес: 185035, г. Петрозаводск, ул. Андропова, 5а
    Код: (8-814-2)
    E-mail: kgani@onego.ru
    URL: http://archives.karelia.ru/kgani
    Директор: Пашкова Юлия Григорьевна (тел. 78-49-02)

    РЕСПУБЛИКА КОМИ

    АРХИВНОЕ АГЕНТСТВО РЕСПУБЛИКИ КОМИ

    Адрес: 167982, г. Сыктывкар, ул. Первомайская, 90
    Код: (8-821-2)
    Факс: 24-61-55
    E-mail: archkom@mail.ru
    URL: http://www.rkomi.ru/gosud/arhiv/index.php
    Начальник: Романович Владимир Викторович (тел. 24-05-26)
    Зам.начальника: Дамяновска Лариса Николаевна (тел. 20-17-33)

    ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ РЕСПУБЛИКИ КОМИ "НАЦИОНАЛЬНЫЙ АРХИВ РЕСПУБЛИКИ КОМИ" (ГУ РК <НАЦИОНАЛЬНЫЙ АРХИВ РК>)

    Адрес: 167982, г. Сыктывкар, ул. Первомайская, 90
    Код: (8-821-2)
    E-mail: arhivrk@rambler.ru
    URL: http://www.rkomi.ru/gosud/arhiv/nacarhiv.php
    Директор: Лахтионова Татьяна Ивановна (тел. 24-07-36)
    Зам.директора: Гуляева Елена Викторовна (тел. 24-52-60)

    ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ РЕСПУБЛИКАНСКИЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ> (ГУ "РАДЛС")

    Адрес: 167982, г. Сыктывкар, ул. Петрозаводская, 17
    Код: (8-821-2)
    Факс: 51-23-35
    E-mail: cav1959@rol.ru
    URL: http://www.rkomi.ru/gosud/arhiv/resparhiv.php
    Директор: Лосев Валерий Александрович (тел. 51-23-35)

    РЕСПУБЛИКА МАРИЙ ЭЛ

    КОМИТЕТ РЕСПУБЛИКИ МАРИЙ ЭЛ ПО ДЕЛАМ АРХИВОВ

    Адрес: 424000, г. Йошкар-Ола, ул. К.Маркса, 82
    Код: (8-836-2)
    Факс: 45-08-50
    E-mail: archiv@gov.mari.ru
    URL: http://gov.mari.ru/archives/
    ПредседательКулалаева Раиса Анатольевна (тел. 45-08-50)
    Зам.председателяМайорова Татьяна Михайловна (тел. 45-26-37)
    Зам.председателяМаринова Светлана Ивановна (тел. 45-59-21)

    ГОСУДАРСТВЕННЫЙ АРХИВ РЕСПУБЛИКИ МАРИЙ ЭЛ

    Адрес: 424000, г. Йошкар-Ола, ул. К.Маркса, 82
    Код: (8-836-2)
    E-mail: gamariel@mail.ru
    URL: http://gov.mari.ru/archives/gamariel/index.htm
    Директор: Киселева Лидия Анатольевна (тел. 45-42-37)
    Зам.директора: Шомина Валентина Павловна (тел. 45-08-91)
    Зам.директора: Сидоркина Ирина Леонидовна (тел. 45-59-17)
    Зам.директора: Ополченцева Надежда Вениаминовна (тел. 45-72-41)

    МАРИЙСКИЙ РЕСПУБЛИКАНСКИЙ ЦЕНТР ХРАНЕНИЯ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ

    Адрес: 424001, г.Йошкар-Ола, Ленинский пр., 40
    Код: (8-836-2)
    URL: http://gov.mari.ru/archives/con_files/con_3.html
    Директор: Кожинова Маргарита Викторовна (тел. 45-12-88)
    Зам. Директор: аДанилова Нина Анатольевна (тел. 11-15-70)

    РЕСПУБЛИКАНСКАЯ СЛУЖБА ФОРМИРОВАНИЯ АРХИВНОГО ФОНДА РЕСПУБЛИКИ МАРИЙ ЭЛ

    Адрес: 424001, г.Йошкар-Ола, Ленинский пр., 27
    Код: (8-836-2)
    URL: http://gov.mari.ru/archives/con_files/con_4.html
    Директор: Китаева Алевтина Анатольевна (тел. 41-15-37)
    Зам. Директор: аДенисова Татьяна Николаевна (тел. 41-15-37)

    ГОСУДАРСТВЕННЫЙ АРХИВ АУДИОВИЗУАЛЬНОЙ ДОКУМЕНТАЦИИ РЕСПУБЛИКИ МАРИЙ ЭЛ

    Адрес: 424001, г.Йошкар-Ола, пр-т Ленина, 27
    Код: (8-836-2)
    E-mail: gaavd@yandex.ru
    URL: http://gov.mari.ru/archives/11proba/con_1m.htm
    Директор: Петрова Елена Владимировна (тел. 45-69-72)
    Зам. Директор: аСоболева Виктория Владимировна (тел. 45-69-72)

    РЕСПУБЛИКА МОРДОВИЯ

    РЕСПУБЛИКАНСКАЯ АРХИВНАЯ СЛУЖБА РЕСПУБЛИКИ МОРДОВИЯ

    Адрес: 430010, г. Саранск, ул. Республиканская, 20
    Код: (8-834-2)
    E-mail: arhrm@whrm.moris.ru
    Факс: 48-07-73
    Начальник: Юшкин Юрий Фролович (тел. 47-22-29)
    Зам.начальника: Чересева Людмила Владимировна (тел. 47-25-05)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ РЕСПУБЛИКИ МОРДОВИЯ

    Адрес: 430000, г. Саранск, ул. Московская, 31
    Код: (8-834-2)
    URL: http://whrm.moris.ru/cultura/arh.html
    Директор: Байкова Ольга Анатольевна (тел. 47-22-04)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ РЕСПУБЛИКИ МОРДОВИЯ

    Адрес: 430010, г. Саранск, ул. Московская, 33
    Код: (8-834-2)
    URL: http://whrm.moris.ru/cultura/arh.html
    Директор: Листратов Павел Васильевич (тел. 47-23-80)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ РЕСПУБЛИКИ МОРДОВИЯ

    Адрес: 430010, г. Саранск, ул. Московская, 31
    Код: (8-834-2)
    Директор: Ворожейкина Нина Фёдоровеа (тел. 47-21-85)

    РЕСПУБЛИКА САХА (ЯКУТИЯ)

    КОМИТЕТ ГОСУДАРСТВЕННОЙ АРХИВНОЙ СЛУЖБЫ ПРИ ПРАВИТЕЛЬСТВЕ РЕСПУБЛИКИ САХА (ЯКУТИЯ)

    Адрес: 677007, г. Якутск, ул. Кирова, 14
    Код: (8-411-2)
    Факс: 45-01-70
    E-mail: kgas@sakha.ru
    URL: http://sakha.gov.ru/main.asp?c=804
    ПредседательКонстантинов Николай Романович (тел. 45-01-70)
    Зам.председателяРумянцев Петр Васильевич (тел. 45-00-80)

    НАЦИОНАЛЬНЫЙ АРХИВ РЕСПУБЛИКИ САХА (ЯКУТИЯ)

    Адрес: 677009, г. Якутск, ул. Дзержинского, 41
    Код: (8-411-2)
    Факс: 43-96-32
    E-mail: archiv@sakha.ru
    Директор: Захарова Айталина Афанасьевна (тел. 43-96-32)

    ФИЛИАЛ НАЦИОНАЛЬНОГО АРХИВА РЕСПУБЛИКИ САХА (ЯКУТИЯ)

    Адрес: 677007, г. Якутск, ул. Кирова, 14
    Код: (8-411-2)
    Факс: 45-01-90
    Директор: Малышева Наталья Николаевна (тел. 45-01-90)

    ЦЕНТР ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ РЕСПУБЛИКИ САХА (ЯКУТИЯ)

    Адрес: 677007, г. Якутск, ул. Кирова, 14
    Код: (8-411-2)
    Факс: 45-06-45
    E-mail: cdls@mail.ykt.ru
    Директор: Константинова Саскылана Прокопьевна (тел. 45-06-45)

    РЕСПУБЛИКА СЕВЕРНАЯ ОСЕТИЯ-АЛАНИЯ

    АРХИВНАЯ СЛУЖБА ПРИ ПРАВИТЕЛЬСТВЕ РЕСПУБЛИКИ СЕВЕРНАЯ ОСЕТИЯ-АЛАНИЯ

    Адрес: 362019, г. Владикавказ, ул. Пушкинская, 10
    Код: (8-867-2)
    Факс: 53-78-81
    РуководительМецаев Эдуард Михайлович (тел. 53-78-81)
    Зам.руководителяФидарова Рита Михайловна (тел. 53-99-09)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ РЕСПУБЛИКИ СЕВЕРНАЯ ОСЕТИЯ-АЛАНИЯ

    Адрес: 362002, г. Владикавказ, ул. Чапаева, 25
    Код: (8-867-2)
    Директор: Засеева Лариса Созыровна (тел. 76-68-86)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ ИСТОРИКО ПОЛИТИЧЕСКИХ ДОКУМЕНТОВ РЕСПУБЛИКИ СЕВЕРНАЯ ОСЕТИЯ-АЛАНИЯ

    Адрес: 362019, г. Владикавказ, ул. Пушкинская, 10
    Код: (8-867-2)
    Директор: Ваниева Эльвира Борисовна (тел. 53-36-48)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ РЕСПУБЛИКИ СЕВЕРНАЯ ОСЕТИЯ-АЛАНИЯ

    Адрес: 362019, г. Владикавказ, ул. Пушкинская, 10
    Код: (8-867-2)
    Директор: Арбиева Залина Рамазановна (тел. 54-92-78)

    РЕСПУБЛИКА ТАТАРСТАН

    ГЛАВНОЕ АРХИВНОЕ УПРАВЛЕНИЕ ПРИ КАБИНЕТЕ МИНИСТРОВ РЕСПУБЛИКИ ТАТАРСТАН

    Адрес: 420111, г. Казань, ул. Кремлевская, 2/6
    Код: (8-843)
    Факс: 292-37-60
    E-mail: aukmrt@kabmin.tatarstan.ru
    URL: http://www.archive.gov.tatarstan.ru/_go/anonymous/main/?path=/pages/ru/1gau
    Начальник: Ибрагимов Данил Исмагилович (тел. 292-87-94)
    Зам.начальника: Цыганова Ольга Геннадьевна (тел. 292-93-31)

    НАЦИОНАЛЬНЫЙ АРХИВ РЕСПУБЛИКИ ТАТАРСТАН

    Адрес: 420111, г. Казань, ул. Кави Наджми, 20/12
    Код: (8-843)
    Тел/факс 292-42-15, 279-41-19
    E-mail: nart@archive.gov.tatarstan.ru
    URL: http://www.archive.gov.tatarstan.ru/_go/anonymous/main/?path=/pages/ru/2nart
    Директор: Горохова Людмила Васильевна (тел. 292-42-54)
    Зам.директора: Нерозникова Наталья Дмитриевна (тел. 279-41-19)
    Зам.директора: Шарангина Наталья Александровна (тел. 292-42-07)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ ИСТОРИКО-ПОЛИТИЧЕСКОЙ ДОКУМЕНТАЦИИ РЕСПУБЛИКИ ТАТАРСТАН

    Адрес: 420066, г. Казань, ул. Декабристов, 4
    Код: (8-843)
    Факс: 292-83-74
    E-mail: ipdrt@archive.gov.tatarstan.ru
    URL: http://www.archive.gov.tatarstan.ru/_go/anonymous/main/?path=/pages/ru/3ipd
    Директор: Юсупова Наиля Вакифовна (тел. 541-39-11)
    Зам.директора: Хузеева Любовь Владимировна (тел. 292-84-24)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ РЕСПУБЛИКИ ТАТАРСТАН

    Адрес: 420029, г. Казань, ул. 8 марта, 5а
    Код: (8-843)
    E-mail: gadlc@archive.gov.tatarstan.ru
    URL: http://www.archive.gov.tatarstan.ru/_go/anonymous/main/?path=/pages/ru/4dls
    Директор: Гизатуллина Светлана Анатольевна (тел. 279-41-39)
    Зам.директора: Хамидуллина Венера Гарифулловна (тел. 279-41-49)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ АУДИОВИЗУАЛЬНЫХ ДОКУМЕНТОВ РЕСПУБЛИКИ ТАТАРСТАН

    Адрес: 420066, г. Казань, ул. Декабристов, 4
    Код: (8-843)
    E-mail: aukmrt@kabmin.tatarstan.ru
    URL: http://www.archive.gov.tatarstan.ru/_go/anonymous/main/?path=/pages/ru/5avd
    Директор: Горохов Сергей Николаевич (тел. 292-86-88)

    РЕСПУБЛИКА ТЫВА

    АРХИВНОЕ АГЕНТСТВО РЕСПУБЛИКИ ТЫВА

    Адрес: 667003, г. Кызыл, ул. Кечил-оола, 91
    Код: (8-394-22)
    Факс: 5-48-45
    E-mail: arhivtuva@mail.ru
    URL: http://www.arhivtuva.da.ru/
    ПредседательЧыдым Дангыт Иргитович (тел. 5-48-45)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ РЕСПУБЛИКИ ТЫВА
    Адрес: 667003, г.Кызыл, ул. Кечил-оола, 91
    Код: (8-394-22)
    Директор: Саая Тамара Седиполовна (тел. 5-47-07)

    УДМУРТСКАЯ РЕСПУБЛИКА

    КОМИТЕТ ПО ДЕЛАМ АРХИВОВ ПРИ ПРАВИТЕЛЬСТВЕ УДМУРТСКОЙ РЕСПУБЛИКИ

    Адрес: 426011, г. Ижевск, ул. Бородина, 21
    Код: (8-341-2)
    Факс: 75-44-97
    E-mail: comarch@udmnet.ru; komitet@gasur.izhnet.ru
    URL: http://gasur.narod.ru/comarch/
    ПредседательКоробейникова Надежда Кузьминична (тел. 75-42-96)
    Зам.председателяПушкарёва Надежда Геннадьевна (тел. 75-19-08)
    Зам.председателяРогожникова Наталья Львовна (тел. 75-43-09)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ УДМУРТСКОЙ РЕСПУБЛИКИ

    Адрес: 426034, г. Ижевск, ул. Удмуртская, 264
    Код: (8-341-2)
    Факс: 25-84-74
    E-mail: cga@udmnet.ru; cgaur@gasur.izhnet.ru
    URL: http://gasur.narod.ru/cga/
    Директор: Василечко Наталья Владимировна (тел. 25-84-74)
    Зам.директора: Красильникова Наталья Анатольевна (тел. 25-84-74)
    Зам.директора: Салабанов Валерий Вячеславович (тел. 37-54-99)
    Зам.директора: Макарова Ирина Анатольевна (тел. 25-83-17)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ УДМУРТСКОЙ РЕСПУБЛИКИ

    Адрес: 426034, г. Ижевск, ул. Удмуртская, 264б
    Код: (8-341-2)
    E-mail: cdni@udmnet.ru; cdni@gasur.izhnet.ru
    URL: http://gasur.narod.ru/cdni/
    Директор: Ушакова Елена Мурмановна (тел. 25-50-55)
    Зам.директора: Безносова Ольга Михайловна (тел. 25-53-88)
    Зам.директора: Максимов Владимир Валентинович (тел. 25-53-33)
    Зам.директора-главный хранитель: Мельницына Надежда Ивановна (тел. 25-50-55)

    ГОСУДАРСТВЕННЫЙ АРХИВ СОЦИАЛЬНО-ПРАВОВЫХ ДОКУМЕНТОВ УДМУРТСКОЙ РЕСПУБЛИКИ

    Адрес: 426034, г. Ижевск, ул. Удмуртская, 264б
    Код: (8-341-2)
    Факс: 25-51-66 (соед. 239)
    E-mail: gspd@gasur.izhnet.ru
    Директор: Зайцева Ирина Николаевна (тел. 25-53-88)
    Зам.директора-главный хранитель: Василькив Татьяна Михайловна (тел. 25-51-66)

    РЕСПУБЛИКА ХАКАСИЯ

    КОМИТЕТ ПО ДЕЛАМ АРХИВОВ ПРИ ПРАВИТЕЛЬСТВЕ РЕСПУБЛИКИ ХАКАСИЯ

    Адрес: 655019, Республика Хакасия, г. Абакан, пр. Ленина, 67
    Код: (8-390-2)
    E-mail: arhive@khakasnet.ru
    Председатель: Цыбина Валентина Владимировна (тел. 29-92-10)
    Зам председателя: Сушкова Татьяна Адольфовна (тел. 22-46-06)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ РЕСПУБЛИКИ ХАКАСИЯ

    Адрес: 655017, г. Абакан, ул. Щетинкина, 32
    Код: (8-390-22)
    E-mail: cgarh@khakasnet.ru
    Директор: Сушкова Татьяна Адольфовна (тел. 22-46-06)

    ФИЛИАЛ ЦЕНТРАЛЬНОГО ГОСУДАРСТВЕННОГО АРХИВА РЕСПУБЛИКИ ХАКАСИЯ

    Адрес: 655017, г. Абакан, ул. Щетинкина, 32
    Код: (8-390-22)
    Директор: Чебочакова Валентина Прокопьевна (тел. 22-24-19)

    ЧЕЧЕНСКАЯ РЕСПУБЛИКА

    АРХИВНОЕ УПРАВЛЕНИЕ ПРАВИТЕЛЬСТВА ЧЕЧЕНСКОЙ РЕСПУБЛИКИ

    Адрес: 364051, г. Грозный, пр. Победы, 14, кв. 4
    Код: (8-871-2)
    Факс: 22-34-87
    Начальник: Музаев Магомед Нурдинович (тел. 22-34-87)
    Зам.начальника: аИнуркаева Лайла Джамулаевна (тел. 22-34-87)

    ЧУВАШСКАЯ РЕСПУБЛИКА

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ МИНИСТЕРСТВА КУЛЬТУРЫ, ПО ДЕЛАМ НАЦИОНАЛЬНОСТЕЙ, ИНФОРМАЦИОННОЙ ПОЛИТИКИ И АРХИВНОГО ДЕЛА ЧУВАШСКОЙ РЕСПУБЛИКИ

    Адрес: 428015, Чувашская Республика, г. Чебоксары, ул. Урукова, д. 2 "А"
    Код: (8-835-2)
    Факс: 42-08-80
    E-mail: chuvasharshive@cap.ru
    URL: http://gov.cap.ru/main.asp?govid=1
    Зам.министра управления по делам архивов Минкульта Чувашии: Выйкин Анатолий Васильевич (тел. 42-01-33)
    Начальник отдела государственного и муниципального архивов: Игнатьева Ольга Валерьевна (тел. 42-05-53)
    Начальник: Архипов Мефодий Михайлович (тел. 42-07-78)

    РГУ "ГОСУДАРСТВЕННЫЙ ИСТОРИЧЕСКИЙ АРХИВ ЧУВАШСКОЙ РЕСПУБЛИКИ"

    Адрес: 428000, Чувашская Республика, г. Чебоксары, пр. Ленина, д. 16 "В"
    Код: (8-835-2)
    E-mail: gia@cap.ru
    Директор: Ертмакова Галина Васильевна (тел. 62-38-94)
    Зам.директора: Дроздовская Елена Павловна (тел. 62-41-68)

    РГУ "ГОСУДАРСТВЕННЫЙ АРХИВ СОВРЕМЕННОЙ ИСТОРИИ ЧУВАШСКОЙ РЕСПУБЛИКИ"

    Адрес: 428020, Чувашская Республика, г. Чебоксары, ул. Гладкова, д. 6
    Код: (8-835-2)
    Директор: Сергеев Анатолий Николаевич (тел. 42-17-08)

    РГУ "ГОСУДАРСТВЕННЫЙ АРХИВ ТЕХНОТРОННОЙ ДОКУМЕНТАЦИИ ЧУВАШСКОЙ РЕСПУБЛИКИ"

    Адрес: 428015, Чувашская Республика, г. Чебоксары, ул. Урукова, д. 2 "А"
    Код: (8-835-2)
    E-mail: archiv1@cap.ru
    Директор: Краснова Анна Евгеньевна (тел. 42-08-80)

    РГУ "ГОСУДАРСТВЕННЫЙ АРХИВ ПЕЧАТИ ЧУВАШСКОЙ РЕСПУБЛИКИ"

    Адрес: 428020, Чувашская Республика, г. Чебоксары, ул. Гладкова, д. 6
    Код: (8-835-2)
    E-mail: arhivpechat@mail.ru
    Директор: Григорьева Роза Наумовна (тел. 21-28-04)

    АРХИВЫ КРАЕВ

    АЛТАЙСКИЙ КРАЙ

    УПРАВЛЕНИЕ АРХИВНОГО ДЕЛА АДМИНИСТРАЦИИ АЛТАЙСКОГО КРАЯ

    Адрес: 656049, г. Барнаул, ул. Анатолия, 72
    Код: (8-385-2)
    Факс: 63-15-45
    E-mail: archiv@ab.ru
    URL:     http://www.archiv.ab.ru
    Начальник: Кутищев Виктор Николаевич (тел. 63-19-86)
    Зам.начальника: Антоненко Вероника Витальевна (тел. 63-53-69)
    Зам.начальника: Старцев Виктор Владимирович (тел. 63-35-53)
    Зам.начальника: Данелия Нина Ивановна (тел. 63-18-76)

    ЦЕНТР ХРАНЕНИЯ АРХИВНОГО ФОНДА АЛТАЙСКОГО КРАЯ (ЦХАФ АК)

    Адрес: 656049, г.Барнаул, ул. Анатолия, 72
    Код: (8-385-2)
    URL: http://www.archiv.ab.ru/fond/chaf.htm
    Начальник: ЦентраДанелия Нина Ивановна (тел. 23-35-53)

    ОТДЕЛ СПЕЦИАЛЬНОЙ ДОКУМЕНТАЦИИ УПРАВЛЕНИЯ АРХИВНОГО ДЕЛА АДМИНИСТРАЦИИ АЛТАЙСКОГО КРАЯ (ОСД УАДААК)

    Адрес: 656023, г. Барнаул, ул. 5-я Западная, 85
    Код: (8-385-2)
    URL: http://www.archiv.ab.ru/fond/spec_doc.htm
    Начальник: Жданова Галина Дмитриевна (тел. 33-36-41)

    КРАСНОДАРСКИЙ КРАЙ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ КРАСНОДАРСКОГО КРАЯ

    Адрес: 350000 г. Краснодар, ул. Коммунаров, 89
    Код: (8-861)
    Факс: 274-31-55
    E-mail: kubanarchive@mail.ru
    URL: http://www.kubanarchive.ru/
    Начальник: Горковенко Валентина Валентиновна (тел. 253-02-08)
    Зам.начальника: Кальдина Евгения Михайловна (тел. 259-64-36)
    Зам.начальника: Орлова Татьяна Кирилловна (тел. 274-31-33)

    ГОСУДАРСТВЕННЫЙ АРХИВ КРАСНОДАРСКОГО КРАЯ

    Адрес: 350058, г. Краснодар, ул. Ставропольская, 151-а
    Код: (8-861)
    Факс: 233-89-38
    Директор: Малеева Наталья Викторовна (тел. 233-89-70)
    Зам.директора: Пурас Людмила Михайловна (тел. 233-88-19)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ КРАСНОДАРСКОГО КРАЯ

    Адрес: 350000, г. Краснодар, ул.академика Павлова, 122
    Код: (8-861)
    Факс: 255-89-32
    Директор: Матющенко Павел Петрович (тел. 255-40-61)
    Зам.директора: Бондарь Ирина Юрьевна (тел. 255-63-81)

    АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ КРАСНОДАРСКОГО КРАЯ

    Адрес: 360072, г. Краснодар, ул. Московская, 69
    Код: (8-861)
    Директор: Темиров Станислав Григорьевич (тел. 274-24-69)
    Зам.директора: Аверьянова Наталья Сергеевна (тел. 274-24-69)

    КРАСНОЯРСКИЙ КРАЙ

    АРХИВНОЕ АГЕНТСТВО АДМИНИСТРАЦИИ КРАСНОЯРСКОГО КРАЯ

    Адрес: 660049, г. Красноярск, ул. К.Маркса, 6
    Код: (8-391-2)
    Факс: 27-07-57
    E-mail: kraykomarh@4mail.ru
    URL: http://www.krasarh.ru/
    ПредседательПушкарева Валентина Николаевна (тел. 27-75-09)
    Зам.председателяДевятловский Виктор Александрович (тел. 21-17-47)

    ГОСУДАРСТВЕННЫЙ АРХИВ КРАСНОЯРСКОГО КРАЯ

    Адрес: 660049, г. Красноярск, ул. К.Маркса, 6
    Код: (8-391-2)
    Директор: Сордия Ольга Робертовна (тел. 27-33-93)
    Зам.директора: Минина Светлана Александровна (тел. 27-78-50)

    ЦЕНТР ХРАНЕНИЯ И ИЗУЧЕНИЯ ДОКУМЕНТОВ НОВЕЙШЕЙ ИСТОРИИ КРАСНОЯРСКОГО КРАЯ

    Адрес: 660021, г. Красноярск, ул. Робеспьера, 4
    Код: (8-391-2)
    Директор: Лимаева Любовь Ивановна (тел. 21-17-47)

    ПРИМОРСКИЙ КРАЙ

    АРХИВНЫЙ ОТДЕЛ АППАРАТА АДМИНИСТРАЦИИ ПРИМОРСКОГО КРАЯ

    Адрес: 690090, г. Владивосток, ул. Алеутская, 10-а
    Код: (8-423-2)
    Факс: 41-26-00
    E-mail: archives@primorsky.ru, ait@primorsky.ru
    URL: http://www.primorsky.ru/administration/archive
    Начальник: Попович Анна Павловна (тел. 41-33-30)
    Зам.начальника: Гонохова Наталья Сергеевна (тел. 41-04-10)

    ГОСУДАРСТВЕННЫЙ АРХИВ ПРИМОРСКОГО КРАЯ

    Адрес: 690090, г. Владивосток, ул. Алеутская,10-а
    Код: (8-423-2)
    Факс: 41-19-35
    E-mail: arhivpk@mail.primorye.ru
    Директор: Колесник Оксана Александровна (тел. 41-19-35)
    Зам.директора: Танцуренко Екатерина Ильинична (тел. 41-19-31)

    СТАВРОПОЛЬСКИЙ КРАЙ

    КОМИТЕТ СТАВРОПОЛЬСКОГО КРАЯ ПО ДЕЛАМ АРХИВОВ

    Адрес: 355003, г. Ставрополь, ул. Ломоносова, 12
    Код: (8-865-2)
    Факс: 35-52-50
    E-mail: archiv@stavropoi.ru; stavkomarchiv@mail.ru
    Председатель: Васильев Виктор Николаевич (тел. 35-52-50)
    Зам.председателя: Долгова Елена Ивановна (тел. 35-52-56)

    ГОСУДАРСТВЕННЫЙ АРХИВ СТАВРОПОЛЬСКОГО КРАЯ (ГАСК)

    Адрес: 355003, г. Ставрополь, ул. Ломоносова, 12
    Код: (8-865-2)
    Факс: 35-52-51
    Директор: Петрова Елена Васильевна (тел. 35-52-51)
    Зам.директора: Маркова Людмила Витальевна (тел. 35-52-62)

    ГОСУДАРСТВЕННЫЙ АРХИВ НОВЕЙШЕЙ ИСТОРИИ СТАВРОПОЛЬСКОГО КРАЯ (ГАНИСК)

    Адрес: 355003, г. Ставрополь, ул. Дзержинского, 215
    Код: (8-865-2)
    Факс: 32-42-98
    Директор: Любимова Наталья Ивановна (тел. 32-42-98)
    Зам.директора: Михайленко Наталья Николаевна (тел. 35-35-15)

    Архивный отдел администрации г. Ессентуки

    Адрес: 357600, г.Ессентуки, ул.Вокзальная, 3а
    тел. (8-234) 6-20-69

    Архивный отдел администрации г. Железноводска

    Адрес: 357400, г.Железноводск, ул.Семашко, 2
    тел. (8-232) 4-25-14

    Архивный отдел администрации г. Кисловодска

    Адрес: 357700, г.Кисловодск, ул. Победы, 25
    тел. (8-237) 5-98-51

    Архивный отдел администрации г. Лермонтова

    Адрес: 357340, г.Лермонтов, ул.Решетника, 1
    тел. (8-235) 2-29-67

    Архивный отдел администрации г. Минеральные Воды и Минераловодского района

    Адрес: 357200, г.Минеральные Воды, пр.Карла Маркса, 69
    тел. (8-231) 3-20-25

    Архивный отдел администрации г. Невинномысска

    Адрес: 357112, г.Невинномысск, ул.Менделеева, 75
    тел. (8-254) 2-02-84

    Архивный отдел администрации г. Пятигорска

    Адрес: 357500, г.Пятигорск, ул. Рубина,6
    тел. (8-233) 5-26-26

    Архивный отдел администрации г. Ставрополя

    Адрес: 355045, г.Ставрополь, ул.Советская, 3
    тел. 26-08-42, 26-08-41, 26-24-26

    ХАБАРОВСКИЙ КРАЙ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ ПРАВИТЕЛЬСТВА ХАБАРОВСКОГО КРАЯ

    Адрес: 680002, г. Хабаровск, ул. Запарина, 75
    Код: (8-421-2)
    E-mail: archiv@depart.khv.ru
    URL: http://www.khabkrai.ru/regime/archivesmanagement.html
    Начальник: Шевчик Татьяна Анатольевна (тел. 32-57-06)
    Зам.начальника: Губова Нина Ивановна (тел. 32-53-55)

    ГОСУДАРСТВЕННЫЙ АРХИВ ХАБАРОВСКОГО КРАЯ

    Адрес: 680000, г. Хабаровск, ул. Дмитрия Нагишкина, 4а
    Код: (8-421-2)
    E-mail: gakhk@archiv.khv.ru
    URL: http://www.ael.ru/iatp/2001/kvg/firstpage/
    Директор: Дорохов Алексей Леонидович (тел. 30-51-15)
    Зам.директора: Размахнина Алена Валерьевна (тел. 30-44-56)

    АРХИВЫ ОБЛАСТЕЙ

    АМУРСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ АДМИНИСТРАЦИИ АМУРСКОЙ ОБЛАСТИ

    Адрес: 675000, г. Благовещенск, ул. Пионерская, 12
    Код: (8-416-2)
    Факс: 52-57-26; 52-72-17
    arhiv@amur.ru
    Начальник: Савенко Елена Ивановна (тел. 52-57-26)
    Зам.начальника: Терешонок Елена Федоровна (тел. 52-74-24)
    Зам.начальника: Ким Алла Феофановна (тел. 52-85-65)

    ГОСУДАРСТВЕННЫЙ АРХИВ АМУРСКОЙ ОБЛАСТИ

    Адрес: 675000, г. Благовещенск, ул. Пионерская, 12
    Код: (8-416-2)
    Факс: 52-57-26; 52-72-17
    Директор: Болотова Светлана Петровна (тел. 51-40-56

    АРХАНГЕЛЬСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ АДМИНИСТРАЦИИ АРХАНГЕЛЬСКОЙ ОБЛАСТИ

    Адрес: 163045, г. Архангельск, ул. Шубина, д. 1
    Код: (8-818-2)
    Тел./Факс: 20 64 84
    E-mail: topol@dvinaland.ru
    Начальник: Помылев Василий Александрович (тел. 20-64-84)
    Зам.начальника: Кондратова Людмила Юрьевна (тел. 20-66-59)

    ГОСУДАРСТВЕННЫЙ АРХИВ АРХАНГЕЛЬСКОЙ ОБЛАСТИ

    Адрес: 163045, г. Архангельск, ул. Шубина, д.1
    Код: (8-818-2)
    Факс: 20-67-77
    E-mail: arkhiv@dvinaland.ru
    Директор: Шумилов Николай Алексеевич (тел. 20-67-77)
    Зам.директора: Корнеева Ольга Ивановна (тел. 64-69-66)

    ГОСУДАРСТВЕННЫЙ АРХИВ ОБЩЕСТВЕННО-ПОЛИТИЧЕСКИХ ДВИЖЕНИЙ И ФОРМИРОВАНИЙ АРХАНГЕЛЬСКОЙ ОБЛАСТИ

    Адрес: 163061, Россия, г. Архангельск, пл. Ленина, д.1, каб. 209 (2 этаж)
    Код: (8-818-2)
    Тел: 64-67-12
    Директор: Титова Татьяна Васильевна (тел. 64-67-12)

    ГОСУДАРСТВЕННОЕ ОБЛАСТНОЕ УЧРЕЖДЕНИЕ "ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ АРХАНГЕЛЬСКОЙ ОБЛАСТИ"

    Адрес: 163016, Россия, г. Архангельск, ул. Октябрьская, д.16
    Код: (8-818-2)
    Телефон/факс: 61-17-20
    Директор: Игнатов Анатолий Валентинович
    Зам.директора: -главный хранитель: Богданова Любовь Вячеславовна

    Архивный отдел администрации г.Вельский

    Шерягина Ольга Владимировна (8236) 6-37-71

    Архивный отдел администрации г.Верхнетоемский

    Вежливцева Марина Викторовна (8254) 3-11-38

    Архивный отдел администрации г.Вилегодский

    Меньшакова Вера Николаевна (8243) 3-17-49

    Архивный отдел администрации г.Виноградовский

    Кириченко Тамара Александровна (8231) 2-14-60

    Архивный отдел администрации г.Каргопольский

    Муратова Светлана Иосифовна (8241) 2-13-41

    Архивный отдел администрации г.Коношский

    Дьячкова Нина Евгеньевна (8258) 2-27-89

    Архивный отдел администрации г.Коряжемский

    Зинченко Людмила Николаевна (8250) 3-14-98

    Архивный отдел администрации г.Котласский

    Мариева Галина Михайловна (8237) 4-16-97

    Архивный отдел администрации г.Красноборский

    Булыгина Галина Алексеевна (8240) 2-11-05

    Архивный отдел администрации г.Ленский

    Надеждина Нина Николаевна (8259) 3-26-54

    Архивный отдел администрации г.Лешуконский

    Аксенова Анна Викторовна (8233) 3-10-84

    Архивный отдел администрации г.Мезенский

    Антипина Евстолия Витальевна (8248) 9-15-42

    Архивный отдел администрации г.Новодвинский

    Аксеновская Вера Васильевна (8252) 4-24-37

    Архивный отдел администрации г.Няндомский

    Бокучава Надежда Степановна (8238) 6-25-73

    Архивный отдел администрации г.Онежский

    Ковалева Татьяна Георгиевна (8239) 2-10-42 (131)

    Архивный отдел администрации г.Пинежский

    Шелкунова Галина Ивановна (8256) 3-13-69

    Архивный отдел администрации г.Плесецкий

    Балакина Ольга Александровна (8232) 2-14-47

    Архивный отдел администрации г.Приморский

    Полушина Валентина Витальевна (8182) 26-17-08

    Архивный отдел администрации г.Северодвинский

    Ерёмина Ирина Михайловна (8242) 2-44-70

    Архивный отдел администрации г.Устьянский

    Петрова Ольга Владимировна (8255) 5-13-36

    Архивный отдел администрации г.Холмогорский

    Худякова Надежда Павловна (8230) 1-32-74

    Архивный отдел администрации г.Шенкурский

    Виткова Людмила Михайловна (8251) 9-14-48

    АСТРАХАНСКАЯ ОБЛАСТЬ

    АГЕНТСТВО ПО ДЕЛАМ АРХИВОВ АСТРАХАНСКОЙ ОБЛАСТИ

    Адрес: 414000, г. Астрахань, ул. Володарского, 17
    Код: (8-851-2)
    Факс: 44-77-34
    РуководительМыльников Василий Александрович (тел. 44-77-34)
    Зам. РуководителяСоловьев Василий Алексеевич (тел. 30-64-35)

    ГОСУДАРСТВЕННЫЙ АРХИВ АСТРАХАНСКОЙ ОБЛАСТИ

    Адрес: 414040, г. Астрахань, ул. Академика Королева, 39
    Код: (8-851-2)
    E-mail: astrahanarhive@narod.ru, astrarhive@e-mail.ru
    URL:     http://astrahanarhive.narod.ru/
    Директор: Просянова Татьяна Николаевна (тел. 25-14-12)
    Зам.директора: Карвацкая Тамара Робертовна (тел. 25-72-25)

    ГОСУДАРСТВЕННЫЙ АРХИВ СОВРЕМЕННОЙ ДОКУМЕНТАЦИИ АСТРАХАНСКОЙ ОБЛАСТИ

    Адрес: 414000, г. Астрахань, ул. Володарского, 17
    Код: (8-851-2)
    URL: http://gacdao.rusarchives.ru/
    Директор: Исламова Хатира Харисовна (тел. 22-56-83)

    БЕЛГОРОДСКАЯ ОБЛАСТЬ

    АРХИВНЫЙ ОТДЕЛ АДМИНИСТРАЦИИ БЕЛГОРОДСКОЙ ОБЛАСТИ

    Адрес: 308034, г. Белгород, ул.Мокроусова, 14
    Код: (8-472-2)
    Факс: 35-90-94
    Начальник: Съедина Екатерина Ивановна (тел. 25-72-57)
    Зам.начальника: Утенина Тамара Ивановна (тел. 35-90-94)

    ГОСУДАРСТВЕННЫЙ АРХИВ БЕЛГОРОДСКОЙ ОБЛАСТИ

    Адрес: 308034, г. Белгород, ул.Мокроусова, 14
    Код: (8-472-2)
    Факс: 35-90-94
    Директор: Утенина Тамара Ивановна (тел. 35-90-94)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ БЕЛГОРОДСКОЙ ОБЛАСТИ

    Адрес: 308007, г. Белгород, ул. Шершнева, 1б
    Код: (8-472-2)
    Директор: Хромых Любовь Борисовна (тел. 26-39-00)

    БРЯНСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ БРЯНСКОЙ ОБЛАСТИ

    Адрес: 241000, г. Брянск, ул. Луначарского, 66
    Код: (8-483-2)
    Факс: 66-25-48
    URL: http://arhiv.bryanskobl.ru/
    Начальник: Филина Ольга Михайловна (тел. 66-27-64; 66-25-48)
    Зам.начальника: Ронжин Александр Венедиктович (тел. 66-18-40)
    Зам.начальника: Коваленко Зинаида Петровна (тел. 66-18-40)

    ГОСУДАРСТВЕННЫЙ АРХИВ БРЯНСКОЙ ОБЛАСТИ

    Адрес: 241000, г. Брянск, ул. Фокина, 45а
    Код: (8-483-2)
    URL: http://arhiv.bryanskobl.ru/?gabo
    Директор: Розанова Жанна Леонидовна (тел. 74-04-78)
    Зам.директора: Колупова Елена Геннадьевна (тел. 66-33-86)
    Зам.директора: по АХЧГорностаева Татьяна Андреевна (тел. 66-27-87)

    ЦЕНТР НОВЕЙШЕЙ ИСТОРИИ БРЯНСКОЙ ОБЛАСТИ

    Адрес: 241000, г. Брянск, ул. Луначарского, 66.
    Код: (8-483-2)
    URL: http://arhiv.bryanskobl.ru/?tsnibo
    Директор: Вершило Марья Федоровна (тел. 66-27-02)

    ВЛАДИМИРСКАЯ ОБЛАСТЬ

    АРХИВНЫЙ ДЕПАРТАМЕНТ АДМИНИСТРАЦИИ ВЛАДИМИРСКОЙ ОБЛАСТИ
    Адрес: 600017, г. Владимир, Октябрьский пр., 40-а, а/я 52
    Факс: 23-35-38
    Код: (8-492-2)
    E-mail: arhiv@avo.ru
    URL: http://ao.avo.ru
    ЗаведующийМаслаков Владимир Иванович (тел. 23-51-67)
    Зам.заведующегоАлексеева Надежда Евгеньевна (тел. 23-38-65)

    ГОСУДАРСТВЕННЫЙ АРХИВ ВЛАДИМИРСКОЙ ОБЛАСТИ

    Адрес: 600017, г. Владимир, ул. Батурина, 8а, а/я 13
    Код: (8-492-2)
    Факс: 23-16-50
    Директор: Осипова Зоя Григорьевна (тел. 23-16-50)
    Зам.директора: Овчинников Георгий Дмитриевич (тел. 23-81-57)

    ВОЛГОГРАДСКАЯ ОБЛАСТЬ

    КОМИТЕТ ПО УПРАВЛЕНИЮ АРХИВАМИ АДМИНИСТРАЦИИ ВОЛГОГРАДСКОЙ ОБЛАСТИ

    Адрес: 400131, г. Волгоград, ул. Коммунистическая, 30
    Код: (8-844-2)
    Факс: 30-99-17
    URL: http://www.volganet.ru/karhiv.php
    Председатель: Иноземцев Николай Иванович (тел. 30-99-22)
    Зам. председателя: Лопашов Сергей Евгеньевич (тел. 30-99-15)

    ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ ГОСУДАРСТВЕННЫЙ АРХИВ ВОЛГОГРАДСКОЙ ОБЛАСТИ (ГУ ГАВО)

    Адрес: 400131, г. Волгоград, ул. Коммунистическая, 30
    Код: (8-844-2)
    URL: http://volga.rusarchives.ru/
    Директор: Смирнов Николай Николаевич (тел. 30-99-06)
    Зам.директора: Стягов Валерий Петрович (тел. 33-95-77)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ ВОЛГОГРАДСКОЙ ОБЛАСТИ

    Адрес: 400066, г. Волгоград, ул. Коммунистическая, 30
    Код: (8-844-2)
    Директор: Горюнова Наталия Алексеевна (тел. 30-75-72)
    Зам.директора: Моисеев Сергей Борисович (тел. 34-69-16)

    ВОЛОГОДСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ ВОЛОГОДСКОЙ ОБЛАСТИ

    Адрес: 160001, г. Вологда, ул. Мальцева, 17
    Код: (8-817-2)
    Факс: 25-22-74
    E-mail: archives@vologda.ru
    URL: http://www.vologda-oblast.ru/main.asp?V=515&LNG=RUS
    Начальник: Наумова Ольга Алексеевна (тел. 72-10-34)
    Зам.председателяФурашова Наталья Васильевна (тел. 25-23-56; 25-20-18)

    ГОСУДАРСТВЕННЫЙ АРХИВ ВОЛОГОДСКОЙ ОБЛАСТИ

    Адрес: 160001, г. Вологда, ул. Мальцева, 17
    Код: (8-817-2)
    Факс: 72-14-95
    E-mail: gavo@mail.ru
    URL: http://www.vologda-oblast.ru/firms.asp?LNG=RUS&Page=object&Status=restore&Firm=2
    Директор: Кулакова Татьяна Александровна (тел. 72-36-45)
    Зам.директора: Порохова Антонина Александровна (тел. 25-20-28)
    Зам.директора: Мясникова Любовь Николаевна (тел. 76-96-91)

    ВОЛОГОДСКИЙ ОБЛАСТНОЙ АРХИВ НОВЕЙШЕЙ ПОЛИТИЧЕСКОЙ ИСТОРИИ

    Адрес: 160001, г.Вологда, ул. Мальцева, 17
    Код: (8-817-2)
    URL: http://www.vologda-oblast.ru/firms.asp?LNG=RUS&Page=object&Status=restore&Firm=1
    Директор: Цветков Сергей Николаевич (тел. 72-47-73)
    Зам.директора: Полетаева Ольга Юрьевна (тел. 72-47-73)

    ВОЛОГОДСКИЙ ОБЛАСТНОЙ АРХИВ ПО ЛИЧНОМУ СОСТАВУ

    Адрес: 160001, г. Вологда, ул. Мальцева, 17
    Код: (8-817-2)
    Директор: Дудорова Людмила Германовна (тел. 79-93-85)

    ОБЪЕДИНЕННЫЙ МЕЖДУВЕДОМСТВЕННЫЙ АРХИВ

    Адрес: 160000, г. Вологда, ул. Козлёнская, 33
    Факс: 25-98-47
    Директор: Юлириэсто Марина Тимофеевна (тел. 25-98-47)

    ВОРОНЕЖСКАЯ ОБЛАСТЬ

    АРХИВНЫЙ ОТДЕЛ АДМИНИСТРАЦИИ ВОРОНЕЖСКОЙ ОБЛАСТИ

    Адрес: 394018, г. Воронеж, пл. Ленина, 2
    Код: (8-473-2)
    Факс: 55-06-78
    Начальник: Росляков Иван Григорьевич (тел. 55-06-78)
    Зам.начальника: Столярова Нина Илларионовна (тел. 77-98-93)

    ГОСУДАРСТВЕННЫЙ АРХИВ ВОРОНЕЖСКОЙ ОБЛАСТИ

    Адрес: 394018, г. Воронеж, ул. Плехановская, 7
    Код: (8-473-2)
    Директор: Мартынова Надежда Петровна (тел. 55-07-36; 77-86-10)

    ГОСУДАРСТВЕННЫЙ АРХИВ ОБЩЕСТВЕННО-ПОЛИТИЧЕСКОЙ ИСТОРИИ ВОРОНЕЖСКОЙ ОБЛАСТИ

    Адрес: 394000, г. Воронеж, ул. Орджоникидзе, 31
    Код: (8-473-2)
    Директор: Плисов Юрий Викторович (тел. 55-14-32)

    ИВАНОВСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ ИВАНОВСКОЙ ОБЛАСТИ

    Адрес: 153008, г. Иваново, ул. Куконковых, 1
    Код: (8-493-2)
    Факс: 23-59-97
    E-mail: mailarhcives@list.ru
    ЗаведующийМужжавлова Надежда Петровна (тел. 23-59-97)
    Зам.заведующегоПожилова Надежда Васильевна (тел. 41-82-14)

    ГОСУДАРСТВЕННЫЙ АРХИВ ИВАНОВСКОЙ ОБЛАСТИ

    Адрес: 153008, г. Иваново, ул. Куконковых, 1
    Адрес: 153008, г. Иваново, ул. Пушкина, 22 (архивохранилище, быв. Центр)
    Код: (8-493-2)
    Факс: 23-53-49
    Директор: Лисицына Людмила Николаевна (тел. 23-53-49)
    Зам.директора: Терентьев Вячеслав Павлович (тел. 32-67-24)

    ИРКУТСКАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ ИРКУТСКОЙ ОБЛАСТИ

    Адрес: 664003, г. Иркутск, ул. Горького, 36а
    Код: (8-395-2)
    Факс: 24-06-42
    E-mail: postmaster@archiv.irkutsk.ru
    URL: http://www.govirk.ru/qa/154.2
    Начальник: Шестакова Надежда Константиновна (тел. 24-06-42)
    Зам.начальника: Мартынова Ольга Борисовна (тел. 24-02-97)

    ГОСУДАРСТВЕННЫЙ АРХИВ ИРКУТСКОЙ ОБЛАСТИ

    Адрес: 664047, г.Иркутск, ул.Байкальская, 79
    Код: (8-395-2)
    Факс: 22-84-06
    Директор: Петровский Валерий Францевич (тел. 22-84-03)
    Зам.директора: Шинковой Анатолий Иванович (тел. 22-84-03)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ ИРКУТСКОЙ ОБЛАСТИ

    Адрес: 664000, г. Иркутск, ул. Марата, 19
    Код: (8-395-2)
    Директор: Логинова Нина Васильевна (тел. 34-50-34)

    ГОСУДАРСТВЕННЫЙ АРХИВ НОВЕЙШЕЙ ИСТОРИИ ИРКУТСКОЙ ОБЛАСТИ

    Адрес: 664000, г. Иркутск, ул. Марата, 19
    Код: (8-395-2)
    Факс: 34-24-76
    Директор: Шолохова Лидия Сергеевна (тел. 34-24-33)

    КАЛИНИНГРАДСКАЯ ОБЛАСТЬ

    ОТДЕЛ КУЛЬТУРНОГО НАСЛЕДИЯ И АРХИВОВ МИНИСТЕРСТВА КУЛЬТУРЫ КАЛИНИНГРАДСКОЙ ОБЛАСТИ

    Адрес: 236000, г. Калининград, ул. Леонова, 18
    Код: (8-411-2)
    Факс: 27-29-92
    E-mail: kultura@baltnet.ru
    Начальник: Попов Андрей Григорьевич (тел. 27-95-19)
    КонсультантТихомирова Ирина Ивановна (тел. 53-43-47)

    ГОСУДАРСТВЕННЫЙ АРХИВ КАЛИНИНГРАДСКОЙ ОБЛАСТИ

    Адрес: 236000, г. Калининград, ул. Комсомольская, 32
    Код: (8-411-2)
    E-mail: gako@baltnet.ru
    URL: http://www.gako2006.narod.ru/
    Директор: Федорова Алла Николаевна (тел. 21-96-28)

    ОБЛАСТНОЙ ОБЪЕДИНЕННЫЙ МЕЖВЕДОМСТВЕННЫЙ АРХИВ ПО ЛИЧНОМУ СОСТАВУ

    Адрес: 236006, г. Калининград, ул. Больничная, 5
    Код: (8-411-2)
    Директор: Кветная Полина Иосифовна (тел. 53-32-42)

    ОБЛАСТНОЕ ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ "ОБЛАСТНОЙ ЦЕНТР ХРАНЕНИЯ И ИЗУЧЕНИЯ ДОКУМЕНТОВ НОВЕЙШЕЙ ИСТОРИИ" (ОГУ "ЦХИДНИКО")

    Адрес: 236006, г. Калининград, ул. Больничная, 5
    Код: (8-401-2)
    Директор: Прошина Тамара Алексеевна (тел. 53-34-85)

    КАЛУЖСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ КАЛУЖСКОЙ ОБЛАСТИ

    Адрес: 248000, г. Калуга, пл. Старый Торг, 6
    Код: (8-484-2)
    Факс: 56-28-06
    Начальник: Хабаров Сергей Владимирович (тел. 56-28-06)
    Зам.начальника: Скоблова Галина Владимировна (тел. 56-27-22)

    ГОСУДАРСТВЕННЫЙ АРХИВ КАЛУЖСКОЙ ОБЛАСТИ

    Адрес: 248600, г. Калуга, Кооперативный поселок, 1
    Код: (8-484-2)
    Директор: Сапожникова Лидия Ивановна (тел. 56-22-30)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ КАЛУЖСКОЙ ОБЛАСТИ

    Адрес: 248600, г. Калуга, ул. Пушкина, 4
    Код: (8-484-2)
    Директор: Кухто Тамара Яковлевна (тел. 74-35-77)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ НОВЕЙШЕЙ ИСТОРИИ КАЛУЖСКОЙ ОБЛАСТИ

    Адрес: 248001, г. Калуга, ул. Кирова, 72
    Код: (8-484-2)
    Директор: Морева Татьяна Алексеевна (тел. 56-28-72)

    КАМЧАТСКАЯ ОБЛАСТЬ

    АРХИВНЫЙ ОТДЕЛ АДМИНИСТРАЦИИ КАМЧАТСКОЙ ОБЛАСТИ

    Адрес: 683031, г. Петропавловск-Камчатский, пр. К.Маркса, 33
    Код: (8-415-22)
    Факс: 5-17-71
    E-mail: archivotdel@mail.ru
    Начальник: Голычева Наталья Дмитриевна (тел. 5-17-73)

    ГОСУДАРСТВЕННЫЙ АРХИВ КАМЧАТСКОЙ ОБЛАСТИ

    Адрес: 683031, г. Петропавловск-Камчатский, пр. К.Маркса, 33
    Код: (8-415-22)
    Директор: Кудрина Елена Геннадьевна (тел. 5-37-75)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ КАМЧАТСКОЙ ОБЛАСТИ

    Адрес: 683000, г. Петропавловск-Камчатский, ул. Ленинская, 52
    Код: (8-415-22)
    Директор: Пустовит Валентин Петрович (тел. 42-37-29)

    КЕМЕРОВСКАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ АДМИНИСТРАЦИИ КЕМЕРОВСКОЙ ОБЛАСТИ

    Адрес: 650040, г. Кемерово, ул. Красная, 7
    Код: (8-384-2)
    E-mail: arh-upr@ako.kemerovo.su
    Начальник: Сергиенко Владимир Алексеевич (тел. 23-30-56)

    ГОСУДАРСТВЕННЫЙ АРХИВ КЕМЕРОВСКОЙ ОБЛАСТИ

    Адрес: 650025, г. Кемерово, пр. Ленина, 3а
    Код: (8-384-2)
    Директор: Агеева Ольга Алексеевна (тел. 28-33-32)

    КИРОВСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ КИРОВСКОЙ ОБЛАСТИ

    Адрес: 610000, г. Киров, ул. Молодой Гвардии, 14а
    Код: (8-833-2)
    Факс: 62-49-56
    E-mail: archiv@gov-vyatka.ru
    URL: http://www.ako.kirov.ru/power/executive/upr_arh/
    Начальник: Куклин Владимир Михайлович (тел. 62-49-56; 38-13-07)
    Зам.начальника: Царева Елена Викторовна (тел. 62-46-66)
    Зам.начальника: Ивашкин Вячеслав Аркадьевич (тел. 62-52-90)

    ГОСУДАРСТВЕННЫЙ АРХИВ КИРОВСКОЙ ОБЛАСТИ

    Адрес: 610027, г. Киров, ул. К.Маркса, 142
    Код: (8-833-2)
    Факс: 67-51-05
    E-mail: archiv@gov-vyatka.ru (Тема: для ГАКО)
    Директор: Мясникова Наталья Михайловна (тел. 67-51-05)
    Зам.директора: Окатьева Ирина Кирилловна (тел. 67-93-59)
    Зам.директора: Комарова Елена Григорьевна (тел. 67-97-85)

    ГОСУДАРСТВЕНЫЙ АРХИВ СОЦИАЛЬНО-ПОЛИТИЧЕСКОЙ ИСТОРИИ КИРОВСКОЙ ОБЛАСТИ

    Адрес: 610004, г. Киров, ул. Большевиков, 16а
    Код: (8-833-2)
    Факс: 65-16-53
    E-mail: archiv@gov-vyatka.ru
    URL: http://www.archives.gov-vyatka.ru
    Директор: Чудиновских Елена Николаевна (тел. 65-37-93)
    Зам.директора: Репина Наталья Владимировна (тел. 65-16-53)

    ГОСУДАРСТВЕНЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ КИРОВСКОЙ ОБЛАСТИ

    Адрес: 610044, г. Киров, ул. Ломоносова, 8
    Код: (8-833-2)
    Факс: 62-49-56
    E-mail: archiv@gov-vyatka.ru
    Директор: Гусева Ирина Петровна (тел. 62-49-54)
    Зам.директора: Караваева Тамара Ильинична

    "ЦЕНТР ФОРМИРОВАНИЯ АРХИВНОГО ФОНДА КИРОВСКОЙ ОБЛАСТИ" (КОГУ "ЦФАФ КИРОВСКОЙ ОБЛАСТИ")

    Адрес: 610007, г. Киров, ул. Ленина, 138
    Код: (8-833-2)
    Факс: 62-49-56
    E-mail: archiv@gov-vyatka.ru
    URL: http://www.ako.kirov.ru/data/lru/depart/mgrarch/cfaf.htm
    Директор: Нелюбина Лариса Борисовна (тел. 67-70-07)
    Зам.директора: Попова Галина Сергеевна (тел. 67-91-40)

    КОСТРОМСКАЯ ОБЛАСТЬ

    КОМИТЕТ ПО ДЕЛАМ АРХИВОВ АДМИНИСТРАЦИИ КОСТРОМСКОЙ ОБЛАСТИ

    Адрес: 156026, г. Кострома, ул. Северной Правды, 24
    Код: (8-494-2)
    Факс: 54-63-52
    Начальник: Морозов Виктор Дмитриевич (тел. 54-63-52)
    Зам.начальника: Кривокурцева Ольга Юрьевна (тел. 54-53-07)

    ГОСУДАРСТВЕННЫЙ АРХИВ КОСТРОМСКОЙ ОБЛАСТИ

    Адрес: 156026, г. Кострома, ул. Северной Правды, 24
    Код: (8-494-2)
    Факс: 54-59-45
    E-mail: arhiv@kmtn.ru.
    URL: http://www.kmtn.ru/~arhiv
    Директор: Базанков Михаил Михайлович (тел. 54-59-45)
    Зам.директора: Штальберг Алевтина Алексеевна (тел. 54-25-58)

    ГОСУДАРСТВЕННЫЙ АРХИВ НОВЕЙШЕЙ ИСТОРИИ КОСТРОМСКОЙ ОБЛАСТИ

    Адрес: 156005, г. Кострома, пл. Конституции, 1
    Код: (8-494-2)
    Факс: 54-43-24
    Директор: Елизаров Анатолий Михайлович (тел. 54-43-24)

    КУРГАНСКАЯ ОБЛАСТЬ

    КОМИТЕТ ПО УПРАВЛЕНИЮ АРХИВАМИ КУРГАНСКОЙ ОБЛАСТИ

    Адрес: 640000, г. Курган, ул. Комсомольская, 39
    Код: (8-352-2)
    Факс: 42-53-46
    URL: E-mail: arhiv@pp.kurgan.ru
    http://www.archives.kurganobl.ru/
    ПредседательЛомакин Виктор Михайлович (тел. 42-53-46)
    Заместитель председателяСущевская Алла Анатольевна (тел. 42-53-66)

    ГОСУДАРСТВЕННЫЙ АРХИВ КУРГАНСКОЙ ОБЛАСТИ

    Адрес: 640000, г. Курган, ул. Свердлова, 11
    Код: (8-352-2)
    E-mail: gako@pp.kurgan.ru
    URL: http://www.archives.kurganobl.ru/structur.jsp?id_parent=848&id=852
    Директор: Новикова Надежда Васильевна (тел. 44-85-14)
    Зам.директора: Вьюшкова Зинаида Тимофеевна (тел. 44-81-73)

    ГОСУДАРСТВЕННЫЙ АРХИВ ОБЩЕСТВЕННО-ПОЛИТИЧЕСКОЙ ДОКУМЕНТАЦИИ КУРГАНСКОЙ ОБЛАСТИ

    Адрес: 640000, г. Курган, ул. Комсомольская, 39
    Код: (8-352-2)
    E-mail: gaopd@pp.kurgan.ru
    URL: http://www.archives.kurganobl.ru/structur.jsp?id_parent=848&id=858
    Директор: Толстикова Галина Александровна (тел. 46-24-34)
    Зам.директора: Висящева Анна Всеволодовна (тел. 42-53-66)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ КУРГАНСКОЙ ОБЛАСТИ

    Адрес: 640000, г. Курган, ул. Комсомольская, 39
    Код: (8-352-2)
    URL: http://www.archives.kurganobl.ru/structur.jsp?id_parent=848&id=862
    Директор: Буренкова Надежда Викторовна (тел. 46-61-75)

    ГОСУДАРСТВЕННЫЙ АРХИВ КУРГАНСКОЙ ОБЛАСТИ В Г. ШАДРИНСКЕ

    Адрес: 641870, Россия, Курганская обл., г.Шадринск, ул.Михайловская, 63/65
    Код: (8-352-53)
    E-mail: gash@shadrinsk.net
    URL: http://www.archives.kurganobl.ru/structur.jsp?id_parent=848&id=1435
    Директор: Кондина Людмила Ивановна (тел. 6-28-19)

    КУРСКАЯ ОБЛАСТЬ

    ГЛАВНОЕ АРХИВНОЕ УПРАВЛЕНИЕ КУРСКОЙ ОБЛАСТИ

    Адрес: 305000, г. Курск, ул. Ленина, 57
    Код: (8-471-2)
    Факс: 56-76-10
    E-mail: uprarhiv@kursknet.ru
    URL: http://kursk.rusarchives.ru/gauko/prev_gauko.shtml
    Начальник: Богданов Валентин Леонидович (тел. 56-76-10)
    Заместитель: Некрасова Светлана Петровна

    ГОСУДАРСТВЕННЫЙ АРХИВ КУРСКОЙ ОБЛАСТИ

    Адрес: 305000, г. Курск, ул. Ленина, 57
    Код: (8-471-2)
    Факс: 56-67-17
    URL: http://kursk.rusarchives.ru/gako/prev_gako.shtml
    Директор: Литвинова Маргарита Михайловна (тел. 56-67-17)
    Главный хранитель фондов: Пешехонова Ольга Вячеславовна

    ГОСУДАРСТВЕННЫЙ АРХИВ ОБЩЕСТВЕННО-ПОЛИТИЧЕСКОЙ ИСТОРИИ КУРСКОЙ ОБЛАСТИ (ГАОПИ)

    Адрес: 305000, г.Курск, ул. Челюскинцев, 2
    Код: (8-471-2)
    URL: http://kursk.rusarchives.ru/gaopiko/prev_gaopiko.shtml
    Директор: Шуваева Раиса Петровна (тел. 2-12-18; 2-58-69)

    ЛЕНИНГРАДСКАЯ ОБЛАСТЬ

    ЛЕНИНГРАДСКИЙ ОБЛАСТНОЙ ГОСУДАРСТВЕННЫЙ АРХИВ В г.ВЫБОРГЕ (ЛОГАВ)

    Адрес: 188900, Ленинградская область, г. Выборг, ул. Штурма, 1
    Код: (8-813-78)
    Тел.: 2-28-71
    Факс: 2-23-46
    Директор: Пантелеев Виктор Федорович (тел. 2-23-46)
    Зам. директора: Баранов Анатолий Михайлович (тел. 2-23-46)

    МО "Бокситогорский район"-архивный отдел администрации

    Адрес: 187550, г. Бокситогорск, ул. Социалистическая, 9.
    Тел. 8-266-22049

    МО "Волосовский район"-архивный отдел администрации

    Адрес: 188410, г.Волосово, ул. Краснофлотская, д. 1
    Тел. 8-273-24341

    МО "Город Волхов"-архивный отдел мэрии

    Адрес: 187400, г. Волхов, Кировский пр., 32
    Тел. 8-263-23381

    МО "Волховский район"-архивный отдел администрации

    Адрес: 187400, г. Волхов, пр. Державина, 60
    Тел. 8-263-11501

    МО "Всеволожский район"-архивный отдел администрации

    Адрес: 188710,г. Всеволожск, ул. Александровская, 80/7
    Тел. 8-270-28746, 8-270-20109

    МО "Выборгский район"-архивный отдел администрации

    Адрес: 188900, г. Выборг, ул. Советская, 12
    Тел. 8-278-22296, 8-278-25092

    МО "Город Гатчина"-архивный отдел администрации

    Адрес: 188350, г. Гатчина, Красноармейский пр., 11
    Тел. 8-271-15020

    МО "Гатчинский район"-архивный отдел администрации

    Адрес: 188350, г. Гатчина, Красноармейский пр., 11
    Тел. 8-271-11411

    МО "Город Ивангород"-архивный отдел мэрии

    Адрес: 188454, г. Ивангород, ул. Котовского, 1
    Тел. 8-275-51303

    МО "Кингисеппский район"-архивный отдел администрации

    Адрес: 188450, г. Кингисепп, Аптекарский пр., 4
    Тел. 8-275-24784, 8-275-21513

    МО "Киришский район"-архивный отдел администрации

    Адрес: 187110, г. Кириши, ул. декабристов Бестужевых, 9
    Тел. 8-268-41656, 8-268-41966, 8-268-43383

    МО "Кировский район"-архивный отдел администрации

    Адрес: 188690, г. Кировск, ул. Новая, 1
    Тел. 8-262-22296

    МО "Город Коммунар"-архивный отдел администрации

    Адрес: 188000, г. Коммунар, Ленинградское шоссе, 10
    Тел. 460-00-98 (223)

    МО "Лодейнопольский район"-архивный отдел администрации

    Адрес: 187710, г. Лодейное Поле, пр. Ленина, 20
    Тел. 8-264-24218, 8-264-24382

    МО "Ломоносовский район"-архивный отдел администрации

    Адрес: 188510, г. Ломоносов, ул. Владимирская, 19/15
    Тел. 423-01-75, 423-02-85

    МО "Лужский район"-архивный отдел администрации

    Адрес: 188230, г. Луга, пр. Урицкого, 77-а
    Тел. 8-272-21762, 8-272-21694

    МО "Город Пикалево"-архивный отдел администрации

    Адрес: 187600, г. Пикалево, 6-ой микрорайон, 35
    Тел. 8-266-40719

    МО "Подпорожский район"-Архивный отдел администрации

    Адрес: 187740,г. Подпорожье, ул. Комсомольская, 18
    Тел. 8-265-20663

    МО "Приозерский район"-архивный отдел администрации

    Адрес: 188760, г. Приозерск, ул. Гагарина, 18
    Тел. 8-279-22323

    МО "Сланцевский район"-архивный отдел администрации

    Адрес: 188540, г. Сланцы, ул. Маяковского, 8
    Тел. 8-274-43224

    МО "Город Сосновый Бор"-городской государственный архив

    Адрес: 188537, г. Сосновый Бор, ул. Ленинградская, 46
    Тел. 8-269-61613

    МО "Тихвинский район"-МУ "Тихвинский районный архив"

    Адрес: 187500, г. Тихвин, 1 микрорайон, 2
    Тел. 8-267-21493, 8-267-29458

    МО "Тосненский район"-архивный отдел администрации

    Адрес: 187020, г. Тосно, пр. Ленина, 32
    Тел. 8-261-22348 (40-37)

    МО "Город Шлиссельбург"-архивный отдел администрации

    Адрес: 188691, г. Шлиссельбург, ул. Жука, 5
    Тел. 8-262-74865, 8-262-75387

    ЛИПЕЦКАЯ ОБЛАСТЬ

    АРХИВНЫЙ ОТДЕЛ АДМИНИСТРАЦИИ ЛИПЕЦКОЙ ОБЛАСТИ

    Адрес: 398024, г. Липецк, ул. Папина, 2б
    Код: (8-474-2)
    Факс: 47-12-68
    E-mail: arhive@admlr.lipetsk.ru
    Начальник: Поляков Валерий Борисович (тел. 74-05-72; 74-05-74)
    Зам. Начальник: аБерезнев Анатолий Тихонович (тел. 74-05-72)

    ГОСУДАРСТВЕННЫЙ АРХИВ ЛИПЕЦКОЙ ОБЛАСТИ

    Адрес: 398024, г. Липецк, ул. Папина, 2б
    Код: (8-474-2)
    Факс: 74-05-78
    E-mail: galo@admlr.lipetsk.ru
    URL: http://galo.admlr.lipetsk.ru
    Директор: Чурилов Юрий Иванович (тел. 74-05-78)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ ЛИПЕЦКОЙ ОБЛАСТИ

    398020, г. Липецк, ул. Ленина, 25
    Адрес: Код: (8-474-2)
    Факс: 27-55-61
    Директор: Милованова Тамара Владимировна (тел. 27-55-61)

    ЛИПЕЦКИЙ ОБЛАСТНОЙ АРХИВ ПО ЛИЧНОМУ СОСТАВУ И СПЕЦИАЛЬНОЙ ДОКУМЕНТАЦИИ

    Адрес: 398024, г. Липецк, ул. Папина, 2б
    Код: (8-474-2)
    Директор: Андреева Светлана Валерьевна (тел. 48-54-18)

    МАГАДАНСКАЯ ОБЛАСТЬ

    АРХИВНЫЙ ОТДЕЛ АДМИНИСТРАЦИИ МАГАДАНСКОЙ ОБЛАСТИ

    Адрес: 685000, г. Магадан, проспект К.Маркса, 60
    Код: (8-413-00)
    Факс: 2-29-12
    Начальник: Петренко Надежда Григорьевна (тел. 5-40-93)
    Зам.начальника: Черкаева Надежда Семеновна (тел. 5-40-93)

    ГОСУДАРСТВЕННЫЙ АРХИВ МАГАДАНСКОЙ ОБЛАСТИ

    Адрес: 685014, г. Магадан, ул. Новая, 10
    Код: (8-413-00)
    Директор: Применко Наталья Борисовна (тел. 2-29-14)

    ЦЕНТР ХРАНЕНИЯ СОВРЕМЕННОЙ ДОКУМЕНТАЦИИ МАГАДАНСКОЙ ОБЛАСТИ

    Адрес: 685000, г. Магадан, пл. Комсомольская, 1
    Код: (8-413-00)
    Директор: Веркина Тамара Васильевна (тел. 2-82-59)

    ЦЕНТР ХРАНЕНИЯ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ МАГАДАНСКОЙ ОБЛАСТИ

    Адрес: 685000, г. Магадан, ул. Портовая, 4
    Код: (8-413-00)
    Директор: Мордухович Любовь Ивановна (тел. 2-80-33)

    МОСКОВСКАЯ ОБЛАСТЬ

    ГЛАВНОЕ АРХИВНОЕ УПРАВЛЕНИЕ МОСКОВСКОЙ ОБЛАСТИ

    Адрес: 117452, Москва, ул. Азовская, 17
    Код: (8-495)
    Тел.: 318-03-64, 110-59-75;
    Факс: 318-03-19
    E-mail: archive@obladm.msk.su
    URL: http://www.mosreg.ru/data/index.php?chapter_id=426
    Начальник управления: Абрамов Борис Константинович (тел. 318-03-64)
    Зам. нач. управления: Петров Петр Михайлович (тел. 318-03-64)

    ЦЕНТРАЛЬНЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ МОСКОВСКОЙ ОБЛАСТИ (ЦГАМО)

    Адрес: 117452, Москва, ул. Азовская, 17
    Код: (8-495)
    Тел.: 318-03-37 ;
    Факс: 318-03-19
    URL: http://www.mosreg.ru/data/index.php?chapter_id=441
    Директор: Наумова Лариса Александровна (тел. 110-86-71)
    Зам. директора: Кошелева Елена Андреевна
    Зав. чит. залом: Демидова Надежда Александровна (тел. 318-03-37 доб.118)

    Филиал ЦГАМО (управленческая документация) в г. Можайске

    Адрес: 143200, Можайск, Московская обл., ул. 20 января, 20
    Код: (8-238)
    Тел.: 2-30-24
    Директор: Семенова Людмила Михайловна (тел. 2-30-24)

    Филиал ЦГАМО (социальная защита населения) в г. Ивантеевке

    Адрес: 141282, г. Ивантеевка, ул. Первомайская, 27
    Код: (8-253)
    Тел.: 993-43-66
    Директор: Туманова Зинаида Алексеевна (тел. 993-43-66)

    Филиал ЦГАМО (депозитарное хранение документов) в г. Москве

    Адрес: г. Москва, ул. Кантемировская, 57
    Код: (8-495)
    Тел.: нет
    Директор: Алексеев Василий Геннадьевич

    Филиал ЦГАМО (аудиовизуальная информация) в г. Ивантеевке

    Адрес: 141282, г.Ивантеевка, ул.Первомайская, 27
    Код: (8-253)
    Тел.: 993-43-66
    Директор: Кведорелис Станислав Болеславович (тел. 993-43-66)

    БАЛАШИХИНСКИЙ районный архивный отдел

    Адрес: 143972, Балашихинский р-н, пос.Салтыковка, ул.Ильича, 3
    Код: (495)
    Тел.: 529-98-97
    Руководитель: Нелипович Сергей Геннадьевич

    БРОННИЦКИЙ районный архивный отдел

    Адрес: 140170, г.Бронницы, ул. Советская, 31
    Код: (8-246)
    Тел.: 6-56-72
    Руководитель: Дрожжина Тамара Алексеевна

    ВИДНОВСКИЙ районный архивный отдел

    Адрес: 142700, г.Видное, ул.Школьная, 45
    Код: (495)
    Тел.: 541-21-54
    Руководитель: Поляруш Ольга Васильевна

    ВОЛОКОЛАМСКИЙ районный архивный отдел

    Адрес: 143500, г.Волоколамск, Октябрьская пл., 12
    Код: (8-236)
    Тел.: 2-21-17
    Руководитель: Кондрашова Валентина Ивановна

    ВОСКРЕСЕНСКИЙ районный архивный отдел

    Адрес: 140200, г.Воскресенск, ул.Ленина, 3
    Код: (8-244)
    Тел.: 2-23-80
    Руководитель: Севастьянова Лариса Михайловна

    ДЗЕРЖИНСКИЙ районный архивный отдел

    Адрес: 140056, г.Дзержинский, ул.Спортивная, 20 а
    Код: (495)
    Тел.: 550-78-68
    Руководитель: Сучкова Надежда Ивановна

    ДМИТРОВСКИЙ районный архивный отдел

    Адрес: 141800, г.Дмитров, ул. 2-я Центральная, 7
    Код: (8-222)
    Тел.: 7-46-11
    Руководитель: Муравьева Елена Михайловна

    ДОЛГОПРУДНЕНСКИЙ районный архивный отдел

    Адрес: 141700, г.Долгопрудный, Дирижабельая, 13
    Код: (495)
    Тел.: 408-70-18
    Руководитель: Мальченко Жанна Николаевна

    ДОМОДЕДОВСКИЙ районный архивный отдел

    Адрес: 142040, г.Домодедово, ул. 1-й Советский пр., 5а
    Код: (8-279)
    Тел.: 3-53-92, 3-12-66
    Руководитель: Родина Елена Федоровна

    ДУБНЕНСКИЙ районный архивный отдел

    Адрес: 141980, г.Дубна, ул. Московская, 6
    Код: (8-221)
    Тел.: 4-80-76
    Руководитель: Чекмарева Лидия Андреевна

    ЕГОРЬЕВСКИЙ районный архивный отдел

    Адрес: 140300, г.Егорьевск, ул.Ленина, 16
    Код: (8-240)
    Тел.: 4-31-13
    Руководитель: Зотова Галина Петровна

    ЖЕЛЕЗНОДОРОЖНЫЙ районный архивный отдел

    Адрес: 143980, г.Железнодорожный, Жилгородок, 28а
    Код: (495)
    Тел.: 527-50-51
    Руководитель: Кукушкина Татьяна Александровна

    ЖУКОВСКИЙ районный архивный отдел

    Адрес: 140160, г.Жуковский, ул.Фрунзе, 23
    Код: (8-248)
    Тел.: 7-07-90
    Руководитель: Самылина Светлана Александровна

    ЗАРАЙСКИЙ районный архивный отдел

    Адрес: 140600, г.Зарайск, Советская, 23
    Код: (8-266)
    Тел.: 2-15-86
    Руководитель: Кулешова Ольга Александровна

    ЗВЕНИГОРОДСКИЙ районный архивный отдел

    Адрес: 143090, г.Звенигород, ул.Красная Гора, 15
    Код: (8-221)
    Тел.: 7-11-93, (495) 597-11-93
    Руководитель: Гарнова Татьяна Михайловна

    ИВАНТЕЕВСКИЙ районный архивный отдел

    Адрес: 141250, г.Ивантеевка, Центральный пр.-д, 1
    Код: (8-253)
    Тел.: 7-76-91
    Руководитель: Савенко Александра Петровна

    ИСТРИНСКИЙ районный архивный отдел

    Адрес: 143500, г.Истра, ул.Босова, 17
    Код: (8-231)
    Тел.: 4-52-03
    Руководитель: Селебина Ольга Львовна

    КОРОЛЕВСКИЙ районный архивный отдел

    Адрес: 141070, г.Королев, ул.Толстого, 6
    Код: (495)
    Тел.: 511-07-74
    Руководитель: Орлова Татьяна Алексеевна

    КАШИРСКИЙ районный архивный отдел

    Адрес: 142900, г.Кашира, ул. Ленина, 2
    Код: (8-269)
    Тел.: 2-82-44
    Руководитель: Терехина Надежда Борисовна

    КЛИМОВСКИЙ районный архивный отдел

    Адрес: 142080, г.Климовск, ул. Школьная, 15
    Код: (495)
    Тел.: 546-62-11 доб.31
    Руководитель: Солодовникова Маргарита Варгановна

    КЛИНСКИЙ районный архивный отдел

    Адрес: 141600, г.Клин, ул. Гагарина, 3/2
    Код: (8-224)
    Тел.: 2-2-01-04
    Руководитель: Крупенина Нина Николаевна

    КОЛОМЕНСКИЙ городской архивный отдел

    Адрес: 140407, г.Коломна, ул. Октябрьской рев., 200
    Код: (8-261)
    Тел.: 2-05-15
    Руководитель: Эктова Надежда Николаевна

    КОЛОМЕНСКИЙ районный архивный отдел

    Адрес: 140407, г.Коломна, наб. Дмитрия Донского, 33
    Код: (8-261)
    Тел.: 7-00-98
    Руководитель: Прусакова Наталья Александровна

    КОТЕЛЬНИКОВСКИЙ районный архивный отдел

    Адрес: 140053, пос. Котельники, ул.Железнодорожная, 5
    Код: (495)
    Тел.: 554-45-08
    Руководитель: Корунова Нина Васильевна

    КРАСНОГОРСКИЙ районный архивный отдел

    Адрес: 143400, г.Красногорск, ул. Пионерская, 6
    Код: (495)
    Тел.: 562-73-63
    Руководитель: Торшина Нина Федоровна

    КРАСНОАРМЕЙСКИЙ районный архивный отдел

    Адрес: 141260, г.Красноармейск, м-р Северный, 22
    Код: (8-253)
    Тел.: 7-24-62
    Руководитель: Родзевич Любовь Константиновна

    ЛОБНЕНСКИЙ районный архивный отдел

    Адрес: 141730, г.Лобня, ул. Ленина, 4
    Код: (495)
    Тел.: 577-12-50
    Руководитель: Фомичева Галина Ивановна

    ЛОСИНО-ПЕТРОВСКИЙ районный архивный отдел

    Адрес: г.Лосино-Петровский, Отябрьская, 6
    Код: (495)
    Тел.: 584-98-21
    Руководитель: Кушнир Светлана Павловна

    ЛОТОШИНСКИЙ районный архивный отдел

    Адрес: 143800, пос.Лотошино, ул. Калинина , 15
    Код: (8-228)
    Тел.: 1-09-84
    Руководитель: Шарабок Любовь Борисовна

    ЛЮБЕРЕЦКИЙ районный архивный отдел

    Адрес: 140000, г.Люберцы, Октябрьский пр., 190
    Код: (495)
    Тел.: 503-40-09
    Руководитель: Кузнецова Нина Яковлевна

    ЛУХОВИЦКИЙ районный архивный отдел

    Адрес: 140500, г.Луховицы, Советская, 5
    Код: (8-263)
    Тел.: 2-13-94
    Руководитель: Форисенкова Нелли Дмитриевна

    ЛЫТКАРИНСКИЙ районный архивный отдел

    Адрес: 140061, г.Лыткарино, Первомайская ул., 7/7
    Код: (8-238)
    Тел.: 2-14-16
    Руководитель: Сдобникова Татьяна Васильевна

    МОЖАЙСКИЙ районный архивный отдел

    Адрес: 143200, г.Можайск, ул. 20 января, 20
    Код: (8-238)
    Тел.: 2-14-16
    Руководитель: Дрючина Галина Ивановна

    МЫТИЩИНСКИЙ районный архивный отдел

    Адрес: 141008, г.Мытищи, ул. Мира, 1а
    Код: (495)
    Тел.: 581-72-29
    Руководитель: Черепкова Алла Викторовна

    НАРО-ФОМИНСКИЙ районный архивный отдел

    Адрес: 143300, г.Наро-Фоминск, ул.Маршала Жукова, 2
    Код: (8-234)
    Тел.: 3-97-88
    Руководитель: Кудрина Любовь Романовна

    НОГИНСКИЙ районный архивный отдел

    Адрес: 142400, г.Ногинск, ул. Советская, 42
    Код: (8-251)
    Тел.: 4-12-73
    Руководитель: Хартюнова Неонила Михайловна

    ОДИНЦОВСКИЙ районный архивный отдел

    Адрес: 143000, г.Одинцово, ул.Новоспортивная, 6
    Код: (495)
    Тел.: 591-32-86
    Руководитель: Тюрин Иван Иванович

    ОЗЕРСКИЙ районный архивный отдел

    Адрес: 140460, г.Озеры, Советская пл., 4
    Код: (8-270)
    Тел.: 2-19-48
    Руководитель: Бороненкова Ольга Станиславовна

    ОРЕХОВО-ЗУЕВСКИЙ городской архивный отдел

    Адрес: 142600, г.Орехово-Зуево, Центральный б-р, 2
    Код: (8-241)
    Тел.: 2-05-88
    Руководитель: Фролова Любовь Глебовна

    ОРЕХОВО-ЗУЕВСКИЙ районный архивный отдел

    Адрес: 142600, г.Орехово-Зуево, Центральный б-р, 2
    Код: (8-241)
    Руководитель: Чернышова Лидия Михайловна

    ПАВЛОВО-ПОСАДСКИЙ районный архивный отдел

    Адрес: 142500, г.Павловский Посад, пл.Революции, 4
    Код: (8-243)
    Тел.: 2-00-75
    Руководитель: Пронина Галина Ивановна

    ПОДОЛЬСКИЙ городской архивный отдел

    Адрес: 142100, г.Подольск, ул.Кирова, 4
    Код: (8-275)
    Тел.: 3-42-94
    Руководитель: Хитрова Нина Константиновна

    ПОДОЛЬСКИЙ районный архивный отдел

    Адрес: 142100, г.Подольск, ул. Сосновая, 12
    Код: (8-275)
    Тел.: 4-73-81
    Руководитель: Юлина Галина Дмитриевна

    ПРОТВИНСКИЙ городской архив

    Адрес: 142284, г.Протвино, ул. Ленина, 5
    Код: (8-277)
    Тел.: 4-64-41
    Руководитель: Бучина Наталья Владимировна

    ПУШКИНСКИЙ районный архивный отдел

    Адрес: 141200, г.Пушкино, Московский пер., 12
    Код: (8-253)
    Тел.: 2-87-91
    Руководитель: Матюхина Марина Валентиновна

    ПУЩИНСКИЙ городской архив

    Адрес: 142292, г.Пущино, микрорайон "Г", д. 18а
    Код: (8-277)
    Тел.: 3-19-70, 3-55-08
    Руководитель: Тихомирова Лидия Николаевна

    РАМЕНСКИЙ районный архивный отдел

    Адрес: 140100, г.Раменское, Комсомольская пл., 100
    Код: (8-246)
    Тел.: 3-39-76
    Руководитель: Гукасова Людмила Николаевна

    РЕУТОВСКИЙ районный архивный отдел

    Адрес: 143952, г.Реутов, Юбилейный пр., 56
    Код: (495)
    Тел.: 791-08-14
    Руководитель: Бархатова Галина Алексеевна

    РОШАЛЬСКИЙ городской архив

    Адрес: 140730, г.Рошаль, ул.Ф.Энгельса, 16
    Код: (8-245)
    Тел.: 5-12-85, 5-11-21
    Руководитель: Желтова Алла Борисовна

    РУЗСКИЙ районный архивный отдел

    Адрес: 143100, г.Руза, ул. Солнцева, 11
    Код: (8-227)
    Тел.: 23-0-85
    Руководитель: Сергачева Нина Константиновна

    СЕРЕБРЯНО-ПРУДСКИЙ районный архивный отдел

    Адрес: 142940, пос.Серебряные Пруды, ул. Первомайская, 14
    Код: (8-267)
    Тел.: 2-13-34
    Руководитель: Куликова Валентина Ивановна

    СЕРГИЕВО-ПОСАДСКИЙ районный архивный отдел

    Адрес: 141300, г.Сергиев Посад, пр. Красной Армии, 234
    Код: (8-254)
    Тел.: 4-47-57
    Руководитель: Примаченко Ольга Анатольевна

    СЕРПУХОВСКОЙ городской архивный отдел

    Адрес: 112203, г.Серпухов, Советская пл., 88
    Код: (8-277)
    Тел.: 5-72-92
    Руководитель: Степанова Татьяна Степановна

    СЕРПУХОВСКОЙ районный архивный отдел

    Адрес: 112203, г.Серпухов, Советская пл., 88
    Код: (8-277)
    Тел.: 5-11-66
    Руководитель: Писарева Людмила Олеговна

    СОЛНЕЧНОГОРСКИЙ районный архивный отдел

    Адрес: 141500, г.Солнечногорск, ул. Рабочая, д.4, кв. 38
    Код: (8-226)
    Тел.: 4-14-83
    Руководитель: Амбицына Надежда Зиятдиновна

    СТУПИНСКИЙ районный архивный отдел

    Адрес: 142800, Ступинский р-н, пос.Михнево, ул. Строительная, 6
    Код: (8-264)
    Тел.: 6-65-63
    Руководитель: Кулаго Галина Ивановна

    ТАЛДОМСКИЙ районный архивный отдел

    Адрес: 141900, г.Талдом, пл. К.Маркса, 12
    Код: (8-220)
    Тел.: 2-17-46
    Руководитель: Панова Надежда Ивановна

    ТРОИЦКИЙ городской архив

    Адрес: 142092, г.Троицк, ул.Солнечная, 10
    Код: (495)
    Тел.: 334-03-05
    Руководитель: Беднажевская Наталья Ивановна

    ФРЯЗИНСКИЙ архивный сектор Администрации

    Адрес: 141120, г.Фрязино, пр. Десантников, 5
    Код: (8-256)
    Тел.: 4-34-16
    Руководитель: Васильева Татьяна Ивановна

    ХИМКИНСКИЙ районный архивный отдел

    Адрес: 141400, г.Химки, ул. Московская, 15
    Код: (495)
    Тел.: 573-91-83
    Руководитель: Николаева Людмила Ивановна

    пос.ЧЕРНОГОЛОВКА городской архив

    Адрес: пос.Черноголовка, Институтский пр-т, 10
    Код: (495)
    Тел.: 742-01-32
    Руководитель: Алимова Валентина Алексеевна

    ЧЕХОВСКИЙ районный архивный отдел

    Адрес: 142300, г.Чехов, ул. Чехова, 81а
    Код: (8-272)
    Тел.: 6-44-13
    Руководитель: Блинова Г.Ю.

    ШАТУРСКИЙ районный архивный отдел

    Адрес: 140700, г.Шатура, ул. Энергетиков, 30
    Код: (8-245)
    Тел.: 2-33-90
    Руководитель: Карасева Ольга Михайловна

    ШАХОВСКОЙ районный архивный отдел

    Адрес: 143700, пос.Шаховская, ул. Советская, 25
    Код: (8-237)
    Тел.: 3-11-29
    Руководитель: Семенова Мария Анатольевна

    ЩЕЛКОВСКИЙ районный архивный отдел

    Адрес: 141100, г.Щелково, ул.Советская, 3
    Код: (8-256)
    Тел.: 1-11-83
    Руководитель: Амосова Валентина Максимовна

    ЩЕРБИНСКИЙ городской архивный отдел

    Адрес: 142002, г. Щербинка, ул. Пушкинская, 3
    Код: (8-275)
    Тел.: 3-56-41
    Руководитель: Прыгунова Татьяна Александровна

    ЭЛЕКТРОГОРСКИЙ городской архивный отдел

    Адрес: 142530, г.Электрогорск, ул.Советская, 30
    Код: (8-12)
    Тел.: 30-202
    Руководитель: Кондакова Ирина Евгеньевна

    ЭЛЕКТРОСТАЛЬСКИЙ городской архив

    Адрес: 144400, г.Электросталь, ул. Мира, д. 5-12
    Код: (8-257)
    Тел.: 3-37-55
    Руководитель: Комолятова Ольга Константиновна

    МУРМАНСКАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ МУРМАНСКОЙ ОБЛАСТИ

    Адрес: 183038, г. Мурманск, ул. К.Либкнехта, 35
    Код: (8-815-2)
    Тел: 42-15-85
    E-mail: aumo@com.mels.ru
    Начальник: Мильдова Людмила Алексеевна (тел. 42-18-01)
    Зам. Начальник: аПыхтина Надежда Алексеевна (тел. 42-16-17)

    ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ "ГОСУДАРСТВЕННЫЙ АРХИВ МУРМАНСКОЙ ОБЛАСТИ" (ГАМО)

    Адрес: 183038, г. Мурманск, ГСП, ул. К.Либкнехта, 35
    Код: (8-815-2)
    Тел: 42-18-17
    E-mail: aumo@com.mels.ru
    Директор: Галактионова Наталья Николаевна (тел. 42-00-26)
    Зам.директора: Логанова Ольга Валентиновна

    НИЖЕГОРОДСКАЯ ОБЛАСТЬ

    КОМИТЕТ ПО ДЕЛАМ АРХИВОВ НИЖЕГОРОДСКОЙ ОБЛАСТИ

    Адрес: 603950, г. Нижний Новгород, ул. Студенческая, 15
    Код: (8-831-2)
    Факс: 33-53-55
    E-mail: official@arhiv.kreml.nnov.ru
    URL: http://www.archiv.nnov.ru/kon.html
    Руководитель: Арефьев Алексей Павлович (тел. 33-25-04)
    Зам.руководителя: Минеева Маргарита Ивановна (тел. 33-04-58)
    Зам.руководителя: Авдеева Елена Борисовна (тел. 33-04-58)

    ЦЕНТРАЛЬНЫЙ АРХИВ НИЖЕГОРОДСКОЙ ОБЛАСТИ

    Адрес: 603950, г. Нижний Новгород, ул. Студенческая, 15
    Код: (8-831-2)
    Факс: 34-19-11
    E-mail: cano@arhiv.kreml.nnov.ru
    URL: http://www.archiv.nnov.ru/kon1.html
    Директор: Харламов Виктор Алексеевич (тел. 34-19-11)
    Зам.директора: Фельдман Маргарита Моисеевна
    Зам.директора: Резайкина Галина Степановна
    Зам.директора: Веселов Сергей Николаевич

    АРХИВ АУДИОВИЗУАЛЬНОЙ ДОКУМЕНТАЦИИ НИЖЕГОРОДСКОЙ ОБЛАСТИ

    Адрес: 603950, г. Нижний Новгород, ул. Студенческая, 15
    Код: (8-831-2)
    Факс: 33-53-55
    URL: http://www.archiv.nnov.ru/kon9.html
    Директор: Замахов Юрий Николаевич (тел. 33-62-75)
    Зам.директора: Угланова Нина Валентиновна (тел. 34-19-11)

    ГОСУДАРСТВЕННЫЙ ОБЩЕСТВЕННО-ПОЛИТИЧЕСКИЙ АРХИВ НИЖЕГОРОДСКОЙ ОБЛАСТИ

    Адрес: 603155, г. Нижний Новгород, ул. Б. Печерская, 22
    Код: (8-831-2)
    Факс: 36-19-53
    URL: http://www.archiv.nnov.ru/kon4.html
    Директор: Смирнов Валерий Васильевич (тел. 36-19-53)
    Зам.директора: Шестопалова Татьяна Григорьевна
    Зам.директора: Егошина Нина Павловна
    Зам.директора: Макарчев Иван Александрович

    ГОСУДАРСТВЕННЫЙ АРХИВ СПЕЦИАЛЬНОЙ ДОКУМЕНТАЦИИ НИЖЕГОРОДСКОЙ ОБЛАСТИ

    Адрес: 603003, г. Нижний Новгород, ул. Свободы, 63
    Код: (8-831-2)
    Факс: 73-18-51
    URL: http://www.archiv.nnov.ru/kon2.html
    Директор: Березуцкий Владимир Геннадьевич (тел. 73-55-60)
    Зам.директора: Миклина Людмила Степановна
    Зам.директора: Белова Ульяна Николаевна
    Зам.директора: Солдатов Виктор Иванович

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ СОЦИАЛЬНО-ПРАВОВОЙ ЗАЩИТЫ ГРАЖДАН НИЖЕГОРОДСКОЙ ОБЛАСТИ

    Адрес: 603089, г. Нижний Новгород, ул. Балхашская, 13
    Код: (8-831-2)
    Факс: 37-15-91
    URL: http://www.archiv.nnov.ru/kon3.html
    Директор: Анохина Нина Викторовна (тел. 37-15-91)
    Зам.директора: Сорокина Людмила Николаевна
    Зам.директора: Беляков Вячеслав Александрович

    ЛАБОРАТОРИЯ ОБЕСПЕЧЕНИЯ СОХРАННОСТИ ДОКУМЕНТОВ НИЖЕГОРОДСКОЙ ОБЛАСТИ

    Адрес: 603155, г. Нижний Новгород, ул. Б.Печерская, д.22
    Код: (8-831-2)
    URL: http://www.archiv.nnov.ru/kon5.html
    Директор: Аржанова Ольга Сергеевна (тел. 36-83-40)
    Зам.директора: Крылова Ирина Анатольевна
    Зам.директора: Присядкин Виталий Михайлович

    ЦЕНТР КОМПЛЕКТОВАНИЯ ВЕДОМСТВЕННЫХ АРХИВОВ И ДЕЛОПРОИЗВОДСТВА НИЖЕГОРОДСКОЙ ОБЛАСТИ

    Адрес: 603089, г. Нижний Новгород, ул. Балхашская, 13
    Код: (8-831-2)
    Факс: 18-15-46
    URL: http://www.archiv.nnov.ru/kon6.html
    Директор: Маслов Александр Александрович (тел. 37-12-98)
    Зам.директора: Пашпорина Ирина Вячеславовна
    Зам.директора: Буканов Василий Александрович
    Зам.директора: Бережной Сергей Николаевич

    ГОСУДАРСТВЕННЫЙ АРХИВ НИЖЕГОРОДСКОЙ ОБЛАСТИ № 2, Г.АРЗАМАС

    Адрес: 607220, г.Арзамас Нижегородской области, Территория архива, д. 5.
    Код: (8-831-47)
    Факс: 4-15-85
    URL: http://www.archiv.nnov.ru//kon7.html
    Директор: Чараева Вера Михайловна (тел. 4-15-85)
    Зам.директора: Щетинина Людмила Васильевна
    Зам.директора: Соседкина Марина Алексеевна

    ГОСУДАРСТВЕННЫЙ АРХИВ НИЖЕГОРОДСКОЙ ОБЛАСТИ № 3, Г.БАЛАХНА

    Адрес: 606400, г.Балахна Нижегородской области, ул.Рязанова, д. 20.
    Код: (8-831-44)
    Факс: 2-25-50
    URL: http://www.archiv.nnov.ru/kon8.html
    Директор: Казимирчик Роза Алексеевна (тел. 2-39-73)
    Зам.директора: Иванова Тамара Викторовна
    Зам.директора: Медведева Валентина Андреевна

    НОВГОРОДСКАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ НОВГОРОДСКОЙ ОБЛАСТИ

    Адрес: 173001, г. Великий Новгород, ул. Новолучанская, 10
    Код: (8-816-2)
    Факс: 73-68-34
    Начальник: Трифонов Сергей Дмитриевич (тел. 77-22-59, 73-68-37)
    Зам. Начальник: аПавлов Владимир Владимирович (тел. 73-68-37)

    ГОСУДАРСТВЕННЫЙ ИСТОРИЧЕСКИЙ АРХИВ НОВГОРОДСКОЙ ОБЛАСТИ

    Адрес: 173003, г. Великий Новгород, ул. Духовская, 31
    Код: (8-816-22)
    Факс: 77-36-81
    E-mail: giano@niac.ru
    Директор: Чуйкова Татьяна Борисовна (тел. 77-36-81)

    ГОСУДАРСТВЕННЫЙ АРХИВ НОВЕЙШЕЙ ИСТОРИИ НОВГОРОДСКОЙ ОБЛАСТИ

    Адрес: 173007, г. Великий Новгород, ул. Десятинная, 6
    Код: (8-816-22)
    Факс: 77-37-79
    E-mail: ganino@niac.ru
    Директор: Воронина Татьяна Михайловна (тел. 77-37-79)

    ГОСУДАРСТВЕННЫЙ АРХИВ СОЦИАЛЬНО-ПРАВОВОЙ ДОКУМЕНТАЦИИ НОВГОРОДСКОЙ ОБЛАСТИ

    Адрес: 173001, г. Великий Новгород, ул. Новолучанская, 10
    Код: (8-816-22)
    Директор: Григорян Ирина Анатольевна (тел. 77-41-42)

    СПЕЦИАЛИЗИРОВАННАЯ ЛАБОРАТОРИЯ ОБЕСПЕЧЕНИЯ СОХРАННОСТИ ДОКУМЕНТОВ АРХИВНОГО ФОНДА НОВГОРОДСКОЙ ОБЛАСТИ

    Адрес: 173001, г. Великий Новгород, ул. Новолучанская, 10
    Код: (8-816-22)
    Директор: Алексеева Алевтина Владимировна (тел. 77-42-46)

    НОВОСИБИРСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ГОСУДАРСТВЕННОЙ АРХИВНОЙ СЛУЖБЫ АДМИНИСТРАЦИИ НОВОСИБИРСКОЙ ОБЛАСТИ

    Адрес: 630007, г. Новосибирск, ул. Свердлова, 16
    Код: (8-383)
    Факс: 223-89-52
    E-mail: mvv@obladm.nso.ru
    Начальник: Моисеев Владимир Владимирович (тел. 223-89-52)
    Зам. Начальник: аШлыкова Валерия Александровна (тел. 223-62-58)

    ГОСУДАРСТВЕННЫЙ АРХИВ НОВОСИБИРСКОЙ ОБЛАСТИ

    Адрес: 630007, г. Новосибирск, ул. Свердлова, 16
    Код: (8-383)
    Факс: 223-53-01
    E-mail: sal@obladm.nso.ru
    И.о. Директор: аСтанков Александр Леонтьевич (тел. 223-53-01)

    ОМСКАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ МИНИСТЕРСТВА ГОСУДАРСТВЕННО-ПРАВОВОГО РАЗВИТИЯ ОМСКОЙ ОБЛАСТИ

    Адрес: 644007, г. Омск, ул. Третьяковская, 1
    Код: (8-381-2)
    Факс: 25-57-26
    E-mail: arhiv@omsknet.ru
    Начальник: Бородина Галина Юрьевна (тел. 25-57-26; 25-54-45)
    Зам. Начальник: аПарфенова Ольга Юрьевна (тел. 25-57-26; 25-54-45)

    ГОСУДАРСТВЕННЫЙ АРХИВ ОМСКОЙ ОБЛАСТИ

    Адрес: 644007, г. Омск, ул. Третьяковская, 1
    Код: (8-381-2)
    E-mail: arhiv@infomsk.ru
    URL: http://www.ic.omskreg.ru/~archive/Start.html
    Директор: Пугачева Ольга Дмитриевна (тел. 25-14-17)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ ОМСКОЙ ОБЛАСТИ

    Адрес: 644043, г. Омск, ул. Певцова, 9
    Код: (8-381-2)
    Факс: 23-12-08
    Директор: Закревская Лидия Васильевна (тел. 23-12-08)

    ОРЕНБУРГСКАЯ ОБЛАСТЬ

    КОМИТЕТ ПО ДЕЛАМ АРХИВОВ ОРЕНБУРГСКОЙ ОБЛАСТИ

    Адрес: 460014, г. Оренбург, ул. Советская, 16
    Код: (8-353-2)
    Факс: 77-24-13
    E-mail: arhiv@mail.orb.ru
    Председатель Муромцева Светлана Михайловна (тел. 77-24-13)
    Зам. Начальник: аЖуравлева Любовь Борисовна (тел. 77-00-86)

    ГОСУДАРСТВЕННЫЙ АРХИВ ОРЕНБУРГСКОЙ ОБЛАСТИ

    Адрес: 460014, г. Оренбург, ул. Советская, 16
    Код: (8-353-2)
    Факс: 77-65-59
    Директор: Доброхотов Алексей Викторович (тел. 77-63-59)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ ОРЕНБУРГСКОЙ ОБЛАСТИ

    Адрес: 460024, г. Оренбург, ул. Маршала Г.К.Жукова, 38
    Код: (8-353-2)
    Факс: 77-66-84; 77-03-84
    Директор: Шоков Виктор Александрович (тел. 77-66-84)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА ОРЕНБУРГСКОЙ ОБЛАСТИ В Г. БУГУРУСЛАНЕ

    Адрес: 461630, Оренбургская обл., г. Бугуруслан, ул. Ленинградская, 9
    Код: (8-353-52)
    Директор: Мишанина Елена Владимировна2-37-68

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА ОРЕНБУРГСКОЙ ОБЛАСТИ В Г. БУЗУЛУКЕ

    Адрес: 460101, Оренбургская обл., г. Бузулук, ул. М. Горькова, 50
    Код: (8-353-42)
    Факс: 2-09-01
    Директор: Ломакина Ольга Ивановна (тел. 2-09-01)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА ОРЕНБУРГСКОЙ ОБЛАСТИ В Г. ОРСКЕ

    Адрес: 462431, Оренбургская обл., г. Орск, ул. Тагильская, 13б
    Код: (8-353-7)
    Факс: 21-49-00
    Директор: Биркенгоф Кира Григорьевна (тел. 21-49-00)

    ОРЛОВСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ АДМИНИСТРАЦИИ ОРЛОВСКОЙ ОБЛАСТИ

    Адрес: 302040, г. Орёл, ул. Лескова, 24.
    Код: (8-486-2)
    Тел: 41-62-03, 41-54-53
    Факс: 41-54-48
    E-mail: uprarchiv@orel.ru
    Начальник: Пурисова Галина Федоровна (тел. 41-62-03)

    ГОСУДАРСТВЕННЫЙ АРХИВ ОРЛОВСКОЙ ОБЛАСТИ (ГАОО)

    Адрес: 302040, г. Орел, ул. Лескова, д. 24
    Код: (8-486-2)
    Тел./Факс: 41-54-48
    Телефон стола справок: 41-34-40
    E-mail: gos_archiv@orel.ru
    Директор: Трохина Ольга Михайловна
    Зам. директора: Пантелеева Ольга Семеновна
    Главный хранитель фондов: Апарина Юлия Валерьевна

    ПЕНЗЕНСКАЯ ОБЛАСТЬ

    АРХИВНЫЙ ОТДЕЛ ПЕНЗЕНСКОЙ ОБЛАСТИ

    Адрес: 440044, г. Пенза, ул. Дзержинского, 7
    Код: (8-841-2)
    Факс: 64-56-71
    E-mail: chifarh@sura.ru
    ЗаведующийЗолотенков Николай Николаевич (тел. 64-58-51)
    Зам.заведующегоВовкотруб Ольга Владимировна (тел. 64-56-71)

    ГОСУДАРСТВЕННЫЙ АРХИВ ПЕНЗЕНСКОЙ ОБЛАСТИ

    Адрес: 440044, г. Пенза, ул. Дзержинского, 7
    Код: (8-841-2)
    E-mail: archiv@sura.ru
    URL: http://www.gosarhiv.narod.ru/
    Директор: Евневич Татьяна Алексеевна (тел. 64-58-13)

    ПЕРМСКАЯ ОБЛАСТЬ

    КОМИТЕТ ПО ДЕЛАМ АРХИВОВ ПЕРМСКОЙ ОБЛАСТИ

    Адрес: 614006, г. Пермь, ул. Куйбышева, 14
    Код: (8-342)
    Факс: 217-74-71
    E-mail: fadeev@permreg.ru, seo@permreg.ru, archiv@permreg.ru
    URL: http://komitet.archiv.perm.ru/
    ПредседательФадеев Валентин Макарович (тел. 217-72-75)
    Зам.председателяСухорецкая Елена Олеговна (тел. 217-72-77)

    ГОСУДАРСТВЕННЫЙ АРХИВ ПЕРМСКОЙ ОБЛАСТИ

    Адрес: 614070, г. Пермь, ул. Студенческая, 36
    Код: (8-342)
    Факс: 262-39-53
    E-mail: hisarchive@pstu.ru
    URL: http://www.archive.perm.ru/
    Директор: Лобанова Наталья Порфирьевна (тел. 265-74-75)
    Зам.директора: Куликова Надежда Николаевна (тел. 262-39-71)

    ГОСУДАРСТВЕННЫЙ ОБЩЕСТВЕННО-ПОЛИТИЧЕСКИЙ АРХИВ ПЕРМСКОЙ ОБЛАСТИ

    Адрес: 614068, г. Пермь, ул. Большевистская, 162
    Код: (8-342)
    Факс: 236-17-11
    E-mail: politarchive@perm.ru
    URL: http://politarchive.perm.ru
    Директор: Нечаев Михаил Геннадьевич (тел. 236-01-23)
    Зам.директора: Пономарёв Сергей Анатольевич (тел. 236-10-88)
    Зам.директора: Шуваева Ирина Анатольевна (тел. 236-14-31)
    Зам.директора: Лишке Татьяна Павловна (тел. 236-07-93)
    Зам.директора: Безденежных Татьяна Владимировна (тел. 236-05-34)

    Архивный отдел администрации г.Александровск

    Адрес: 618320, ул.Ленина, 20-а
    Тел.: 3-49-87

    Архивный отдел администрации г.Березники

    Адрес: 618400, Свердлова, 128
    Тел.: 4-47-42

    Архивный отдел администрации г.Гремячинск

    Адрес: 618250, Попова, 1
    Тел.: 2-11-47

    Архивный отдел администрации г.Губаха

    Адрес: 618250, Суворова, 5
    Тел.: 2-06-92

    Архивный отдел администрации г.Добрянка

    Адрес: 618740, Советская, 14
    Тел.: 2-41-59

    Архивный отдел администрации г.Кизел

    Адрес: 618350, Луначарского, 19
    Тел.: 4-46-59

    Архивный отдел администрации г.Краснокамск

    Адрес: 617060, К.Либкнехта, 21
    Тел.: 2-27-35, 2-43-13

    Архивный отдел администрации г.Кунгур

    Адрес: 617470, Свободы, 18
    E-mail: kungrad@permonline.ru

    Архивный отдел администрации г.Лысьва

    Адрес: 618900, Первомайская, 37
    Тел.: 2-54-42

    Архивный отдел администрации г.Соликамск

    Адрес: 618540, 1-го Мая, 45
    Тел.: 7-73-14

    Архивный отдел администрации г.Чайковский

    Адрес: 617760, Ленина, 27
    Тел.: 2-36-95

    Архивный отдел администрации г.Чусовой

    Адрес: 618200, Ленина, 13
    Тел.: 3-16-10

    Архивный отдел администрации г.Барда

    Адрес: 618150, Советская, 14
    Тел.: 2-10-88

    Архивный отдел администрации г.Березовка

    Адрес: 617457, Центральная, 37а

    Архивный отдел администрации г.Б.Сосновка

    Адрес: 617080, Ворошилова
    Тел.: 2-15-75

    Архивный отдел администрации г.Верещагино

    Адрес: 617120, Октябрьская, 65
    Тел.: 2-10-08

    Архивный отдел администрации г.Горнозаводск

    Адрес: 618820, Кирова, 9
    Тел.: 2-22-21

    Архивный отдел администрации г.Елово

    Адрес: 618170, Ленина, 32
    Тел.: 2-13-45

    Архивный отдел администрации г.Ильинский

    Адрес: 617020, Комсомольская, 4
    Тел.: 9-11-86

    Архивный отдел администрации г.Карачай

    Адрес: 617210, К.Маркса, 24
    Тел.: 2-12-51

    Архивный отдел администрации г.Кишерть

    Адрес: 617600, Советская, 40
    Тел.: 2-14-22

    Архивный отдел администрации г.Красновишерск

    Адрес: 618590, Дзержинског, 4
    Тел.: 2-19-82

    Архивный отдел администрации г.Куеда

    Адрес: 617700, Советская, 15а
    Тел.: 3-59-56

    Архивный отдел администрации г.Кунгур

    Адрес: 617400, Гоголя, 26
    Тел.: 2-47-58

    Архивный отдел администрации г.Нытва

    Адрес: 617000, Чапаева, 1
    Тел.: 4-03-48

    Архивный отдел администрации г.Октябрьский

    Адрес: 617860, Ленина, 53
    Тел.: 2-25-53

    Архивный отдел администрации г.Орда

    Адрес: 617500, Советская, 12
    Тел.: 2-27-03

    Архивный отдел администрации г.Оса

    Адрес: 618120, Ленина, 29
    Тел.: 2-05-22

    Архивный отдел администрации г.Оханск

    Адрес: 618100, Куйбышева, 35
    Тел.: 2-10-37

    Архивный отдел администрации г.Очёр

    Адрес: 617140, Ленина, 157а
    Тел.: 2-27-33

    Архивный отдел администрации д.Кондратово, Пермской район

    Адрес: 618506, Камская, 5б
    Тел.: 9-61-06

    Архивный отдел администрации г.Сива

    Адрес: 617240, Ленина, 66
    Тел.: 2-13-95

    Архивный отдел администрации г.Соликамск

    Адрес: 618540, 20 лет Победы, 173а
    Тел.: 7-53-49

    Архивный отдел администрации г.Суксун

    Адрес: 617560, Колхозная, 2
    Тел.: 2-18-30

    Архивный отдел администрации г.Уинское

    Адрес: 617520, Коммунистическая, 1
    Тел.: 2-15-49

    Архивный отдел администрации г.Усолье

    Адрес: 618460, Свободы, 138
    Тел.: 2-27-46

    Архивный отдел администрации г.Частые

    Адрес: 617170, Производственная, 14
    Тел.: 2-19-37

    Архивный отдел администрации г.Чердынь

    Адрес: 618600, Ленина, 57
    Тел.: 2-19-63

    Архивный отдел администрации г.Чермоз

    Адрес: 618040, Ломоносова, 7
    Тел.: 9-63-89

    Архивный отдел администрации г.Чернушка

    Адрес: 617830, Юбилейная, 9
    Тел.: 4-28-97

    Архивный отдел администрации г.Кудымкар

    Адрес: 619000, Герцена, 52 (хранилище Советская, 36а)
    Тел.: 4-41-78, 4-18-81

    Архивный отдел администрации г.Гайны

    Адрес: 619650, Кашина, 5
    Тел.: 2-19-84

    Архивный отдел администрации г.Кочёво

    Адрес: 619320, Калинина, 5
    Тел.: 9-14-58

    Архивный отдел администрации с.Коса

    Адрес: 619430, Ленина, 74
    Тел.: 2-12-70

    Архивный отдел администрации г.Кудымкар

    Адрес: 619000, Пермяцка, 47
    Тел.: 4-54-50

    Архивный отдел администрации г.Юрла

    Адрес: 619200, Ленина, 15
    Тел.: 2-14-95

    Архивный отдел администрации г.Юсьва

    Адрес: 619170, Краснармейская, 16
    Тел.: 2-15-52

    ПСКОВСКАЯ ОБЛАСТЬ

    ГОСУДАРСТВЕННОЕ АРХИВНОЕ УПРАВЛЕНИЕ ПСКОВСКОЙ ОБЛАСТИ

    Адрес: 180000, г. Псков, ул. Гоголя, 9
    Код: (8-811-2)
    Факс: 16-39-91
    E-mail: arhupr@obladmin.pskov.ru
    URL: http://www.pskov.ru/ru/heritage/arhiv/gau
    Начальник: Федотов Олег Васильевич (тел. 16-39-91)
    Зам. Начальник: аГерасименок Татьяна Емельяновна (тел. 16-39-23)

    ГОСУДАРСТВЕННЫЙ АРХИВ ПСКОВСКОЙ ОБЛАСТИ

    Адрес: 180019, г. Псков, ул. Петрова, 1
    Код: (8-811-2)
    Факс: 53-56-85
    URL: http://www.pskov.ru/ru/heritage/arhiv/vedomstvo
    Директор: Васютина Татьяна Владимировна (тел. 53-56-85)

    ГОСУДАРСТВЕННЫЙ АРХИВ НОВЕЙШЕЙ ИСТОРИИ ПСКОВСКОЙ ОБЛАСТИ

    Адрес: 180001, г. Псков, ул. Некрасова, 23
    Код: (8-811-2)
    URL: http://www.pskov.ru/ru/heritage/arhiv/new_history
    Директор: Салкина Ольга Владимировна (тел. 2-50-72)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ ПСКОВСКОЙ ОБЛАСТИ

    Адрес: 180000, г. Псков, ул. Гоголя, 9
    Код: (8-811-2)
    URL: http://www.pskov.ru/ru/heritage/arhiv/docs
    Директор: Леонтьева Галина Евгеньевна (тел. 16-39-23)

    ГОСУДАРСТВЕННЫЙ АРХИВ СТРАХОВОГО ФОНДА И АУДИОВИЗУАЛЬНЫХ ДОКУМЕНТОВ ПСКОВСКОЙ ОБЛАСТИ

    Адрес: 180000, г. Псков, ул. Гоголя, 9
    Код: (8-811-2)
    URL: http://www.pskov.ru/ru/heritage/arhiv/audio
    Директор: Медведев Сергей Юрьевич (тел. 16-77-87)

    ГОСУДАРСТВЕННЫЙ АРХИВ в г. ВЕЛИКИЕ ЛУКИ

    Адрес: 182112, Псковская обл., г. Великие Луки, ул. Лизы Чайкиной, 17а
    Код: (8-253)
    Факс: 1-82-64
    URL: http://www.pskov.ru/ru/heritage/arhiv/velilikie_luki
    Директор: Сизов Анатолий Иванович (тел. 1-82-64)

    РОСТОВСКАЯ ОБЛАСТЬ

    КОМИТЕТ ПО УПРАВЛЕНИЮ АРХИВНЫМ ДЕЛОМ АДМИНИСТРАЦИИ РОСТОВСКОЙ ОБЛАСТИ

    Адрес: 344007, г.Ростов-на-Дону, пр. Семашко, 52
    Код: (8-863)
    Факс: 244-09-83
    URL: http://www.donland.ru/content/info.asp?partId=5&infoId=1446&topicFolderId=136&topicInfoId=0
    ПредседательКириченко Анатолий Михайлович (тел. 244-09-83)
    Зам.председателяЧернов Георгий Иванович (тел. 244-09-84)

    ГОСУДАРСТВЕННЫЙ АРХИВ РОСТОВСКОЙ ОБЛАСТИ

    Адрес: 344006, г. Ростов-на-Дону, Ворошиловский пр., 28
    Код: (8-863-2)
    Факс: 240-48-92
    Директор: Чумакова Наталья Александровна (тел. 240-48-92)
    Зам.директора: Ивасенко Татьяна Борисовна (тел.240-34-60)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ РОСТОВСКОЙ ОБЛАСТИ

    Адрес: 344007, г. Ростов-на-Дону, ул. Семашко, 52
    Код: (8-863-2)
    Факс: 240-23-21
    Директор: Кононыхина Светлана Дмитриевна (тел. 240-23-21)
    Зам.директора: Левендорская Людмила Валентиновна (тел. 240-36-75)

    НОВОЧЕРКАССКИЙ ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА РОСТОВСКОЙ ОБЛАСТИ

    Адрес: 346411, Ростовская обл., г. Новочеркасск, ул. Народная, 68/6
    Код: (8-863-52)
    Директор: Милованова Наталья Николаевна (тел. 4-45-73)

    ТАГАНРОГСКИЙ ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА РОСТОВСКОЙ ОБЛАСТИ

    Адрес: 347900, Ростовская обл., г. Таганрог, ул. Петровского, 72
    Код: (8-863-44)
    Директор: Омельянюк Людмила Евдокимовна (тел. 1-36-33)

    ЦЕНТР ХРАНЕНИЯ АРХИВНЫХ ДОКУМЕНТОВ В Г. ШАХТЫ РОСТОВСКОЙ ОБЛАСТИ

    Адрес: 346510, Ростовская обл., г. Шахты, ул. Жукова, 5а
    Код: (8-863-6)
    Факс: 23-13-95
    Директор: Джужуева Надежда Григорьевна (тел. 23-13-95)

    РЯЗАНСКАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ РЯЗАНСКОЙ ОБЛАСТИ

    Адрес: 390027, Рязань, ул. Лермонтова, 9а.
    Код: (8-491-2)
    Факс: 45-31-08
    Начальник: Пономаренко Нина Васильевна (тел. 45-02-08)

    ГОСУДАРСТВЕННЫЙ АРХИВ РЯЗАНСКОЙ ОБЛАСТИ

    Адрес: 390027, Рязань, ул. Лермонтова, 9а.
    Код: (8-491-2)
    Директор: Синельникова Татьяна Петровна (тел. 45-67-61)
    Зам.директора: Пилюгина Татьяна Игоревна (тел. 45-18-31)

    САМАРСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ГОСУДАРСТВЕННОЙ АРХИВНОЙ СЛУЖБЫ САМАРСКОЙ ОБЛАСТИ

    Адрес: 443096, г. Самара, ул. Мичурина, 13
    Код: (8-846)
    Факс: 926-44-70
    E-mail: chiefarh@samaramail.ru
    URL: www.chiefarh.samaracity.ru
    РуководительБелорусцев Виталий Алексеевич (тел. 334-28-13)
    Зам.руководителяПантюхина Раиса Федоровна (тел. 334-14-68)

    ГОСУДАРСТВЕННЫЙ АРХИВ САМАРСКОЙ ОБЛАСТИ

    Адрес: 443099, г. Самара, ул. Молодогвардейская, 35
    Код: (8-846)
    Факс: 333-76-62
    E-mail: gaso@samaramail.ru
    URL: www.chiefarh.samaracity.ru/gaso.htm
    Директор: Буевич Владислав Геннадьевич (тел. 333-76-62)

    ГОСУДАРСТВЕННЫЙ АРХИВ СОЦИАЛЬНО-ПОЛИТИЧЕСКОЙ ИСТОРИИ САМАРСКОЙ ОБЛАСТИ

    Адрес: 443096, г.Самара, ул. Мичурина, 13
    Код: (8-846)
    Факс: 334-28-13
    E-mail: gaspi@samaramail.ru
    URL: www.chiefarh.samaracity.ru/gaspi.htm
    Директор: Якименко Таисия Петровна (тел. 334-87-30)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ САМАРСКОЙ ОБЛАСТИ

    Адрес: 443035, Самара, пр. Кирова, 148
    Код: (8-846)
    E-mail: gals@samaramail.ru
    Факс: 995-27-64, 995-68-75
    URL: www.chiefarh.samaracity.ru/gals.htm
    Директор: Бутузов Анатолий Павлович (тел. 995-27-64)
    Зам.директора: -Главный хранительБулгакова Зоя Ивановна (тел. 995-27-64)

    ГОСУДАРСТВЕННЫЙ АРХИВ ГОРОДА СЫЗРАНИ

    Адрес: 446001, Самарская область, г. Сызрань, ул. Советская, 41
    Код: (8-846-4)
    E-mail: gosarhiv@dtc.syzran.ru
    URL: www.chiefarh.samaracity.ru/syzran.htm
    Директор: Скрябнева Полина Александровна (тел. 98-71-33)

    ГОСУДАРСТВЕННАЯ ЛАБОРАТОРИЯ ПО ОБЕСПЕЧЕНИЮ СОХРАННОСТИ АРХИВНЫХ ДОКУМЕНТОВ

    Адрес: 443096, г. Самара, ул. Мичурина, 13
    Код: (8-846)
    E-mail: chiefarh@samaramail.ru
    URL: www.chiefarh.samaracity.ru/lab.htm
    Начальник: Тельнов Сергей Леонидович (тел. 263-32-12)

    ОТДЕЛ НАУЧНО-ТЕХНИЧЕСКОЙ ОБРАБОТКИ И ИСПОЛЬЗОВАНИЯ ДОКУМЕНТОВ

    Адрес: 443096, г. Самара, ул. Мичурина, 13
    Код: (8-846)
    E-mail: chiefarh@samaramail.ru
    URL: www.chiefarh.samaracity.ru/ontoid.htm
    Начальник: Кудряшова Лариса Петровна (тел. 263-32-82)

    САРАТОВСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ ПРАВИТЕЛЬСТВА САРАТОВСКОЙ ОБЛАСТИ

    Адрес: 410012, г. Саратов, ул. Б. Садовая, 162
    Код: (8-845-2)
    Факс: 52-02-03
    E-mail: uprarc@mail.saratov.ru
    URL: http://saratov.rusarchives.ru/
    Начальник: Трегубов Олег Павлович (тел. 52-07-17)
    Зам.начальника: Объявлен конкурс (тел. 52-41-01)
    Зам.начальника: Филин Петр Андреевич (тел. 52-44-63)

    ГОСУДАРСТВЕННЫЙ АРХИВ САРАТОВСКОЙ ОБЛАСТИ

    Адрес: 410012, г. Саратов, ул. Кутякова, 15
    Код: (8-845-2)
    Факс: 27-58-69
    E-mail: regarc@mail.saratov.ru
    URL: http://saratov.rusarchives.ru/gaso.html
    Директор: Воронежцев Алексей Владимирович (тел. 26-32-39)
    Зам.директора: Котова Татьяна Алексеевна (тел. 26-20-81)

    ГОСУДАРСТВЕННЫЙ АРХИВ НОВЕЙШЕЙ ИСТОРИИ САРАТОВСКОЙ ОБЛАСТИ

    Адрес: 410600, г. Саратов, ул. Сакко и Ванцетти, 57
    Код: (8-845-2)
    Факс: 27-16-77
    URL: http://saratov.rusarchives.ru/cdniso.html
    Директор: Лобанов Вячеслав Яковлевич (тел. 27-16-77)

    ГОСУДАРСТВЕННЫЙ ИСТОРИЧЕСКИЙ АРХИВ НЕМЦЕВ ПОВОЛЖЬЯ В Г.ЭНГЕЛЬСЕ

    Адрес: 413100, г.Энгельс, Саратовской обл., Пл.Ленина, 13
    Код: (8-845-3)
    Факс: 56-89-24
    E-mail: archive@engels.san.ru
    URL: http://engelsarchive.ru/
    Директор: Ерина Елизавета Моисеевна (тел. 56-89-24)
    Зам. Директор: аСкучаева Ольга Евгеньевна (тел. 96-39-24)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА САРАТОВСКОЙ ОБЛАСТИ В Г. ПУГАЧЕВЕ

    Адрес: 413725, Саратовская обл., г. Пугачев, ул. Бубунца, 73/3
    Код: (8-845-74)
    Факс: 2-28-14
    Директор: Сомова Ольга Вячеславовна (тел. 2-28-14)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА САРАТОВСКОЙ ОБЛАСТИ В Г. БАЛАШОВЕ

    Адрес: 412300, Саратовская обл., г. Балашев, ул. Ленина, 5
    Код: (8-845-45)
    Факс: 4-88-96
    Директор: Мещеряков Василий Васильевич (тел. 4-88-96)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА САРАТОВСКОЙ ОБЛАСТИ В Г. ВОЛЬСКЕ

    Адрес: 412909, Саратовская обл., г. Вольск, ул. Октябрьская, 116
    Код: (8-845-93)
    Факс: 7-14-15
    Директор: Гущихина Людмила Сергеевна (тел. 7-14-15)

    САХАЛИНСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ САХАЛИНСКОЙ ОБЛАСТИ

    Адрес: 693007, г. Южно-Сахалинск, ул. Дзержинского, 72
    Код: (8-424-2)
    Факс: 42-41-16
    E-mail: up_archiv@adm.sakhalin.ru
    URL: http://www.sakhalinarhiv.ru
    Директор: Костанов Александр Иванович (тел. 42-45-95)

    ГОСУДАРСТВЕННЫЙ АРХИВ САХАЛИНСКОЙ ОБЛАСТИ

    Адрес: 693007, г. Южно-Сахалинск, ул. Дзержинского, 72
    Код: (8-424-2)
    Факс: 42-41-16
    E-mail: sakh_archiv@mail.ru
    URL: http://www.sakhalinarhiv.ru/index2.htm
    Зам.директора: Драгунова Лариса Валентиновна (тел. 42-41-16)

    СВЕРДЛОВСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ АРХИВАМИ СВЕРДЛОВСКОЙ ОБЛАСТИ

    Адрес: 620004, г. Екатеринбург, ул. Малышева, 101, каб. 533
    Код: (8-343)
    Факс: 355-28-02; 355-28-72
    E-mail: uprarc@uralarchives.ru
    URL: URL: http://uralarchives.ru/?pid=100108
    Начальник: Капустин Александр Александрович (тел. 375-69-20; 375-07-35)
    Зам.начальника: Кичигина Светлана Сергеевна (тел. 375-78-31)
    Зам.начальника: Плещева Галина Ивановна (тел. 375-76-50)

    ГОСУДАРСТВЕННЫЙ АРХИВ СВЕРДЛОВСКОЙ ОБЛАСТИ

    Адрес: 620014, г. Екатеринбург, ул. Вайнера, 17
    Код: (8-343)
    Факс: 376-31-03
    E-mail: Gaso@usp.ru
    URL: http://uralarchives.ru/?pid=100111
    Директор: Чулкова Надежда Васильевна (тел. 376-31-03)
    Зам.директора: Сапожников Александр Георгиевич (тел. 376-31-10)

    ЦЕНТР ДОКУМЕНТАЦИИ ОБЩЕСТВЕННЫХ ОРГАНИЗАЦИЙ СВЕРДЛОВСКОЙ ОБЛАСТИ (ЦДООСО)

    Адрес: 620151, г. Екатеринбург, ул. Пушкина, 22
    Код: (8-343)
    Факс: 371-98-82
    E-mail: cdooso@nexcom.ru
    URL: http://uralarchives.ru/?pid=100114
    Директор: Бурдов Сергей Юрьевич (тел. 371-29-42)
    Зам.директора: Осминина Людмила Георгиевна (тел. 371-54-53)
    Зам.директора: Золотина Антонина Юрьевна (тел. 371-44-96)

    ГОСУДАРСТВЕННЫЙ АРХИВ АДМИНИСТРАТИВНЫХ ОРГАНОВ СВЕРДЛОВСКОЙ ОБЛАСТИ

    Адрес: 620151, г. Екатеринбург, проспект Ленина, 34
    Код: (8-343)
    Факс: 371-58-98
    E-mail: archiv@73432.ru
    URL: http://uralarchives.ru/?pid=100113
    И.о.Директор: аСорокина Людвига Григорьевна (тел. 359-89-11)
    Зам.директора: Фирсова Елена Владимировна (тел. 371-58-98)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ СВЕРДЛОВСКОЙ ОБЛАСТИ

    Адрес: 620017, г. Екатеринбург, ул.Артинская, 4, блок 1
    Код: (8-343)
    Факс: 216-96-10
    URL: http://uralarchives.ru/?pid=100112
    Директор: Пентегова Елена Викторовна (тел. 216-96-12)
    Зам.директора: Безденежных Александр Александрович (тел. 216-96-10)

    ГОСУДАРСТВЕННЫЙ АРХИВ В Г. ИРБИТЕ

    Адрес: 623800, Свердловская обл., г. Ирбит, ул. Камышловская, 16
    Код: (8-255)
    Факс: 2-35-80
    URL: http://uralarchives.ru/index.php?pid=100115
    Директор: Ветлугина Ольга Гельметдиновна (тел. 2-35-80)

    ГОСУДАРСТВЕННЫЙ АРХИВ В Г. КРАСНОУФИМСКЕ

    Адрес: 623300, Свердловская обл., г. Красноуфимск, ул. Пролетарская, 84
    Код: (8-294)
    Факс: 5-17-40
    E-mail: Archiv-kruf@uraltc.ru
    URL: http://uralarchives.ru/index.php?pid=100116
    Директор: Степанова Наталья Геннадьевна (тел. 5-17-40)

    СМОЛЕНСКАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ ДЕПАРТАМЕНТА СМОЛЕНСКОЙ ОБЛАСТИ ПО КУЛЬТУРЕ

    Адрес: 214000, г. Смоленск, Соборный двор, 5
    Код: (8-481-2)
    Факс: 38-66-83
    E-mail: arhiv@admin.smolensk.ru
    Начальник: Солодовникова Светлана Леонидовна (тел. 38-07-19)
    Зам.начальника: Фролова Анна Владимировна (тел. 38-66-83)

    ГОСУДАРСТВЕННЫЙ АРХИВ СМОЛЕНСКОЙ ОБЛАСТИ

    Адрес: 214000, г. Смоленск, Соборный двор, 5
    Код: (8-481-2)
    Директор: Емельянова Нина Григорьевна (тел. 38-45-65)

    ГОСУДАРСТВЕННЫЙ АРХИВ НОВЕЙШЕЙ ИСТОРИИ СМОЛЕНСКОЙ ОБЛАСТИ

    Адрес: 214000, г. Смоленск, ул. Ленина, 28
    Код: (8-481-2)
    Директор: Виноградова Ольга Викторовна (тел. 38-65-48)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ СМОЛЕНСКОЙ ОБЛАСТИ

    Адрес: 214014, г. Смоленск, ул.Энгельса, 23
    Код: (8-481-22)
    Директор: Деменчук Светлана Михайловна (тел. 55-25-48)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА СМОЛЕНСКОЙ ОБЛАСТИ В Г. ВЯЗЬМА

    Адрес: 215100, Смоленская обл., г. Вязьма, ул. Ямская, 4
    Код: (8-481-31)
    Директор: Васильева Людмила Николаевна (тел. 6-11-35)

    ТАМБОВСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ КУЛЬТУРЫ И АРХИВНОГО ДЕЛА ТАМБОВСКОЙ ОБЛАСТИ

    Адрес: 392000, г. Тамбов, ул. Советская, 107 и 76
    Код: (8-475-2)
    Факс: 72-24-41; 75-17-82
    E-mail: cult@tambov.gov.ru, archiv@tambov.gov.ru
    Начальник: Чеботарев Сергей Алексеевич (тел. 75-31-80; 75-18-93)
    Первый заместитель: Журавлев Иван Петрович (тел. 72-26-09)

    ГОСУДАРСТВЕННЫЙ АРХИВ ТАМБОВСКОЙ ОБЛАСТИ

    Адрес: 392000, г. Тамбов, ул. Советская, 107
    Код: (8-475-2)
    Директор: Бородулин Николай Михайлович (тел. 71-35-11)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ ТАМБОВСКОЙ ОБЛАСТИ

    Адрес: 392000, г. Тамбов, ул. Интернациональная, 35
    Код: (8-475-2)
    Директор: Провалова Людмила Владимировна (тел. 71-43-59)

    ЦЕНТР ХРАНЕНИЯ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ ТАМБОВСКОЙ ОБЛАСТИ

    Адрес: 392000, г. Тамбов, ул. Рылеева, 61
    Код: (8-475-2)
    Факс: 58-15-30
    Директор: Ильина Жанна Викторовна (тел. 58-15-30)

    ТВЕРСКАЯ ОБЛАСТЬ

    АРХИВНЫЙ ОТДЕЛ ТВЕРСКОЙ ОБЛАСТИ

    Адрес: 170005, г. Тверь, ул. Горького, 71а
    Код: (8-482-2)
    Факс: 31-28-07
    E-mail: ar4@gelios.tversu.ru или ad@tversu.ru
    Начальник отдела: Ефремов Дмитрий Александрович (тел. 31-17-43)
    Зам. начальника отдела: Леонтьева Ольга Геннадьевна (тел. 31-26-30)

    ГОСУДАРСТВЕННЫЙ АРХИВ ТВЕРСКОЙ ОБЛАСТИ (ГАТО)

    Адрес: 170005, г. Тверь, ул. Горького, 71а
    Код: (8-482-2)
    Тел.: 31-53-56 (читальный зал)
    Факс: 31-28-07
    E-mail: ar3@gelios.tver.ru
    Директор: Ефремова Елена Николаевна (тел. 31-28-07)
    Зам. директора: Середа Валерий Николаевич (тел. 31-26-94)

    ТВЕРСКОЙ ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ (ТЦДНИ)

    Адрес: 170000, г. Тверь, ул. Вокзальная, 10
    Код: (8-482-2)
    Тел.: 33-29-33 (читальный зал)
    Директор: Феоктистов Виктор Александрович (тел. 32-05-73)
    Зам. директора: Дмитриева Татьяна Александровна (тел. 32-00-56)

    Андреапольский районый архивный отдел

    Адрес:172800, г. Андреаполь, пр. Ленина, 2
    код 8-267
    тел. 3-22-44
    Зав.архивным отделом: Рачеев Александр Васильевич

    Бежецкий районый архивный отдел

    Адрес:171980, г. Бежецк, ул. Садовая, 6
    код 8-231
    тел. 2-05-21
    Зав.архивным отделом: Шахтарина Анна Ивановна

    Бельский районый архивный отдел

    Адрес:172530, г. Белый, ул. Советская, 3
    код 8-2502
    тел. 22-08
    Зав.архивным отделом: Дубикова Валентина Ивановна

    Бологовский районый архивный отдел

    Адрес:171060, г. Бологое, ул. Кирова, 13
    код 8-238
    тел. 2-27-59
    Зав.архивным отделом: Кульбакова Наталья Григорьевна

    Весьегонский районый архивный отдел

    Адрес:171720, г. Весьегонск, ул. Степанова, 11
    код 8-264 тел. 2-13-19
    Зав.архивным отделом: Кострова Надежда Алексеевна

    Вышневолоцкий районый архивный отдел

    Адрес:171110, г. Вышний Волочёк, ул. Осташковская, 1
    код 8-233
    тел. 1-30-59
    Зав.архивным отделом: Пивоварова Татьяна Александровна

    Жарковский районый архивный отдел

    Адрес:172410, п. Жарковский, ул. Советская, 54
    код 8-273
    тел. 2-13-40
    Зав.архивным отделом: Медведева Наталья Петровна

    Западнодвинский районый архивный отдел

    Адрес:172610, г. Западная Двина, ул. Школьная, д.15
    код 8-265
    тел. 2-18-32
    Зав.архивным отделом: Петрова Татьяна Александровна

    Зубцовский районый архивный отдел

    Адрес:172330, г. Зубцов, пер. Образцова, 3
    код 8-262
    тел. 2-19-16
    Зав.архивным отделом: Ильина Вера Павловна

    Калининский районый архивный отдел

    Адрес:170000, г. Тверь, наб. р. Лазури, 3
    код 0822
    тел. 33-22-63
    Зав.архивным отделом: Отливанчик Александр Викторович

    Калязинский районый архивный отдел

    Адрес:171573, г. Калязин, ул. К. Маркса, 17
    код 8-249
    тел. 2-00-19
    Зав.архивным отделом: Зорина Ольга Владимировна

    Кашинский районый архивный отдел

    Адрес:171600, г. Кашин, ул. Чистопрудная, 28
    код 8-234
    тел. 2-15-01
    Зав.архивным отделом: Телкова Нина Михайловна

    Кесовогорский районый архивный отдел

    Адрес:171630, п. Кесова Гора, ул. Московская, 1
    код 8-274
    тел. 2-10-89
    Зав.архивным отделом: Меньшикова Валентина Анатольевна

    Кимрский районый архивный отдел

    Адрес:171510, г. Кимры, ул. Володарского, 24
    код 8-236
    тел. 3-13-82
    Зав.архивным отделом: Сосса Татьяна Николаевна

    Конаковский районый архивный отдел

    Адрес:171280, г. Конаково, ул. Энергетиков, 13
    код 8-242
    тел. 4-23-54
    Зав.архивным отделом: Капусткина Ольга Ивановна

    Краснохолмский районый архивный отдел

    Адрес:171660, г. Красный Холм, пл. Народная, 24\32
    код 8-23722
    тел. 2-69
    Зав.архивным отделом: Веселова Елена Сергеевна

    Кувшиновский районый архивный отдел

    Адрес:172110, г. Кувшиново, ул. Советская, 22
    код 8-257
    тел. 4-44-09
    Зав.архивным отделом: Уткина Елена Михайловна

    Лесной районый архивный отдел

    Адрес:171890, с. Лесное, ул. Ленинская, д.1
    код 8-271
    тел. 2-15-68
    Зав.архивным отделом: Буркашова Людмила Николаевна

    Лихославльский районый архивный отдел

    Адрес:171210, г. Лихославль, ул. Советская, 50-а
    код 8-261
    тел. 2-13-46
    Зав.архивным отделом: Пластинина Валентина Николаевна

    Максатихинский районый архивный отдел

    Адрес:171900, п. Максатиха, ул. Северная, 2
    код 8-253
    тел. 2-16-81
    Зав.архивным отделом: Петрова Наталья Владимировна

    Молоковский районый архивный отдел

    Адрес:171680, п. Молоково, ул. Народная, 1
    код 8-275
    тел. 2-12-96
    Зав.архивным отделом: Любимцева Галина Николаевна

    Нелидовский районый архивный отдел

    Адрес:172500, г. Нелидово, ул. Строителей, 16
    код 8-266
    тел. 3-23-68
    Зав.архивным отделом: Зернакова Елена Николаевна

    Оленинский районый архивный отдел

    Адрес:172400, п. Оленино, ул. Ленина, 64
    код 8-258
    тел. 2-14-80
    Зав.архивным отделом: Козлова Нинэль Витальевна

    Осташковский районый архивный отдел

    Адрес:172750, г. Осташков, пр. Ленина, 46
    код 8-235
    тел. 2-17-79
    Зав.архивным отделом: Легкова Наталья Николаевна

    Пеновский районый архивный отдел

    Адрес:172772, п. Пено, ул. 249-й Стрелковой дивизии, 20
    код 8-230
    тел. 2-18-34
    Зав.архивным отделом: Назарова Светлана Михайловна

    Рамешковский районый архивный отдел

    Адрес:171400, п. Рамешки, ул. Советская, 20
    код 8-244
    тел. 2-12-44
    Зав.архивным отделом: Шаляпина Любовь Викторовна

    Ржевский районый архивный отдел

    Адрес:172350, г. Ржев, ул. Смольная, 37
    код 8-232
    тел. 2-28-90
    Зав.архивным отделом: Орлова Людмила Николаевна

    Сандовский районый архивный отдел

    Адрес:171750,п. Сандово, ул. Советская, 11
    код 8-272
    тел. 2-10-31
    Зав.архивным отделом: Соколова Клавдия Ивановна

    Селижаровский районый архивный отдел

    Адрес:172200, п. Селижарово, ул. Ленина, 12
    код 8-2690
    тел. 25-11
    Зав.архивным отделом: Доброхвалова Нина Михайловна

    Сонковский районый архивный отдел

    Адрес:171650,п. Сонково, пр-т Ленина, 24
    код 8-246
    тел. 2-13-76
    Зав.архивным отделом: Рычагова Валентина Ивановна

    Спировский районый архивный отдел

    Адрес:171170, п. Спирово, ул. Речная, 8
    код 8-276
    тел. 2-11-53
    Зав.архивным отделом: Виноградова Надежда Александровна

    Старицкий районый архивный отдел

    Адрес:171360, г. Старица, ул. Володарского, 16
    код 8-263
    тел. 2-16-47
    Зав.архивным отделом: Соколова Валентина Яковлевна

    Торжокский районый архивный отдел

    Адрес:172060, г. Торжок, Зелёный городок, 12
    код 8-251
    тел. 5-36-78
    Зав.архивным отделом: Лемешко Ирина Иосифовна

    Торопецкий районый архивный отдел

    Адрес:172850, г. Торопец, ул. Октябрьская, 53
    код 8-268
    тел. 2-11-72
    Зав.архивным отделом: Соловьёва Валентина Васильевна

    Удомельский районый архивный отдел

    Адрес:171850, г. Удомля, ул. Попова, 22
    код 8-255
    тел. 4-52-01
    Зав.архивным отделом: Бариньяк Надежда Петровна

    Фировский районый архивный отдел

    Адрес:172750, п. Фирово, ул. Советская, 19
    код 8-239
    тел. 3-18-64
    Зав.архивным отделом: Васильева Надежда Николаевна

    ТОМСКАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ АДМИНИСТРАЦИИ ТОМСКОЙ ОБЛАСТИ

    Адрес: 634009, г. Томск, ул. К.Маркса, 26
    Код: (8-382-2)
    Факс: 51-57-23
    E-mail: oblarch@tomsk.gov.ru, nachau@mail.tomsknet.ru
    URL: http://archupr.tomsk.gov.ru/
    Начальник: Филиппова Валентина Кузьминична (тел. 51-57-23)
    Зам.начальника: Одинецкий Анатолий Витальевич (тел. 51-03-77)

    ГОСУДАРСТВЕННЫЙ АРХИВ ТОМСКОЙ ОБЛАСТИ

    Адрес: 634009, г. Томск, ул. К.Маркса, 26
    Код: (8-382-2)
    E-mail: awbgat@mail.tomsknet.ru
    Директор: Большакова Анна Владимировна (тел. 51-09-69)

    ОГУ "ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ ТОМСКОЙ ОБЛАСТИ" (ОГУ "ЦДНИ ТО")

    Адрес: 634050, г. Томск, ул. Источная, 2а
    Код: (8-382-2)
    E-mail:cdnito@mail.tomsknet.ru
    URL: http://cdnito.tomsk.ru/
    Директор: Лозовая Людмила Леонидовна (тел. 51-20-17)
    Главный хранитель фондов: Кан Галина Исааковна (тел. 51-09-14)

    ТУЛЬСКАЯ ОБЛАСТЬ

    АРХИВНЫЙ ОТДЕЛ АДМИНИСТРАЦИИ ТУЛЬСКОЙ ОБЛАСТИ

    Адрес: 300600, г. Тула, ул. Оборонная, 114-а
    Код: (8-487-2)
    Тел.: 37-08-08
    Факс: 37-07-79
    Начальник: Калита Виктор Васильевич (тел. 37-08-08)
    Зам.начальника: Пахтусова Наталья Петровна (тел. 37-08-02)

    ГОСУДАРСТВЕННЫЙ АРХИВ ТУЛЬСКОЙ ОБЛАСТИ (ГАТО)

    Адрес: 300600, г. Тула, ул. Пионерская, 17
    Код: (8-487-2)
    Тел.: 37-00-61 (общий)
    E-mail: diarch@region.tula.ru, archiv@region.tula.ru
    Директор: Лысак Вячеслав Михайлович
    Зам. директора по научной работе: Антонова Ирина Андреевна, к.и.н.
    Гл. хранитель: Кочеткова Нина Михайловна
    Методист: Белова Наталья Николаевна

    ЦЕНТР НОВЕЙШЕЙ ИСТОРИИ ТУЛЬСКОЙ ОБЛАСТИ (ЦНИТО)

    Адрес: 300041, г. Тула, проспект Ленина, 44-а.
    Код: (8-487-2)
    Тел.: 31-20-56, 36-22-10
    Факс.:36-31-84
    E-mail: cnito@tula.net или cnito@rambler.ru
    Директор: Банков Виктор Петрович (тел. 31-20-56)
    Зам. директора: Дубровина Людмила Михайловна (тел. 36-39-33)

    ЦЕНТР ДОКУМЕНТАЦИИ ПО ЛИЧНОМУ СОСТАВУ ТУЛЬСКОЙ ОБЛАСТИ (ЦДЛС)

    Адрес: 300045, Тула, ул. Оборонная, д. 144 а
    Код: (8-487-2)
    Тел.: 37-08-17
    E-mail: centrdoc@region.tula.ru
    Директор: Антонов Дмитрий Николаевич

    ТЮМЕНСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ ТЮМЕНСКОЙ ОБЛАСТИ

    Адрес: 625004, г. Тюмень, ул. Хохрякова, 59
    Код: (8-345-2)
    Факс: 46-16-01
    E-mail: uparhiv@t5.ru
    Начальник: Нестеров Алексей Анатольевич (тел. 46-16-01)
    Зам.начальника: Елохова Евдокия Федоровна (тел. 46-44-45)

    ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ ТЮМЕНСКОЙ ОБЛАСТИ "ГОСУДАРСТВЕННЫЙ АРХИВ ТЮМЕНСКОЙ ОБЛАСТИ" (ГУТО ГАТО)

    Адрес: 625035, Тюменская область, г. Тюмень, пр. Геологоразведчиков, 21/1
    Код: (8-345-2)
    Факс: 32-15-40
    E-mail: gatostar@sibtel.ru
    Директор: Тарасова Ольга Петровна (тел. 32-15-40)
    Зам.директора: Старовойтенко Ольга Михайловна (тел. 32-30-51)

    ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ ТЮМЕНСКОЙ ОБЛАСТИ "ГОСУДАРСТВЕННЫЙ АРХИВ В Г.ИШИМЕ"

    Адрес: 627400 Тюменская область, г.Ишим, ул.Луначарского, 62
    Код: (8-251)
    E-mail: arhiv@ishim.ru
    Директор: Шпилевская Надежда Николаевна (тел. 2-21-34)

    ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ ТЮМЕНСКОЙ ОБЛАСТИ "ГОСУДАРСТВЕННЫЙ АРХИВ В Г.ТОБОЛЬСКЕ"

    Адрес: 626152, г.Тобольск, пер.Свердловский, 2
    Код: (8-211)
    E-mail: tobarciv@tobolsk.ttknet.ru
    Директор: Коклягина Татьяна Юрьевна (тел. 6-31-44)

    ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ ТЮМЕНСКОЙ ОБЛАСТИ "ГОСУДАРСТВЕННЫЙ АРХИВ СОЦИАЛЬНО-ПОЛИТИЧЕСКОЙ ИСТОРИИ ТЮМЕНСКОЙ ОБЛАСТИ" (ГУТО ГАCПИТО)

    Адрес: 625004, г. Тюмень, ул. Хохрякова, 59
    Код: (8-345-2)
    E-mail: gaopoto@t5.ru
    Директор: Долгушина Елена Ивановна (тел. 46-44-55)
    Зам.директора: Кошелева Ольга Николаевна (тел. 62-27-45)

    УЛЬЯНОВСКАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ АДМИНИСТРАЦИИ УЛЬЯНОВСКОЙ ОБЛАСТИ

    Адрес: 432063, г. Ульяновск, ул. Матросова, 16
    Код: (8-842-2)
    Факс: 41-39-72
    E-mail: arhiv@vens.ru
    Начальник: Степанов Геннадий Николаевич (тел. 41-39-72)
    Зам.начальника: Андреева Галина Ивановна (тел. 41-27-10)

    ГОСУДАРСТВЕННЫЙ АРХИВ УЛЬЯНОВСКОЙ ОБЛАСТИ

    Адрес: 432071, г. Ульяновск, пер. Гоголя, 11
    Код: (8-842-2)
    Директор: Волошина Татьяна Петровна (тел. 44-36-73; 44-36-21)

    ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ УЛЬЯНОВСКОЙ ОБЛАСТИ

    Адрес: 432063, г. Ульяновск, ул. Матросова, 16
    Код: (8-842-2)
    Директор: Балдуев Николай Иванович (тел. 41-27-75)

    ЧЕЛЯБИНСКАЯ ОБЛАСТЬ

    ГОСУДАРСТВЕННЫЙ КОМИТЕТ ПО ДЕЛАМ АРХИВОВ ЧЕЛЯБИНСКОЙ ОБЛАСТИ

    Адрес: 454091, г. Челябинск, проспект имени В.И.Ленина, 59
    Код: (8-351)
    тел/факс: 263-42-51
    E-mail: comarch@chel.surnet.ru
    URL: http://www.ural-chel.ru/arhiv/
    ПредседательФинадеев Александр Павлович (тел. 263-42-51)
    Первый зам.председателяКибиткина Галина Николаевна (тел. 265-78-40)
    Зам.председателяРыжкова Любовь Александровна (тел. 263-64-17)
    Зам.председателяБердов Сергей Владимирович (тел. 263-02-14)

    ГОСУДАРСТВЕННОЕ УЧРЕЖДЕНИЕ "ОБЪЕДИНЕННЫЙ ГОСУДАРСТВЕННЫЙ АРХИВ ЧЕЛЯБИНСКОЙ ОБЛАСТИ" (ГУ ОГАЧО)

    Адрес: 454091 г. Челябинск, ул. Коммуны, 87-89
    Код: (8-351)
    Тел.: 790-02-21
    URL: http://www.ural-chel.ru/arhiv/guogacho.shtml
    Директор: Вишев Игорь Игоревич (тел. 263-93-67)
    Зам.директора: Прыкина Наталья Александровна (тел. 791-24-23)
    Зам.директора: Усков Евгений Иванович (тел. 263-02-14)
    Зам.директора: Филь Александр Васильевич (тел. 796-38-42)

    ЧИТИНСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ ЧИТИНСКОЙ ОБЛАСТИ

    Адрес: 672021, г. Чита, ул. Бутина, 55/24
    Код: (8-302-2)
    Факс: 35-69-46
    E-mail: uad@megalink.ru
    URL: http://www.uad.megalink.ru
    Начальник: Гаученов Анатолий Георгиевич (тел. 26-39-60)
    Зам.начальника: Пузыревская Людмила Михайловна (тел. 35-50-34)
    Зам.начальника: Простатин Григорий Михайлович (тел. 35-04-90)

    ГОСУДАРСТВЕННЫЙ АРХИВ ЧИТИНСКОЙ ОБЛАСТИ

    Адрес: 672021, г. Чита, ул.Бутина, 55; ул. 9 января, 62
    Код: (8-302-2)
    E-mail: gacho@megalink.ru
    URL: http://www.megalink.ru/~gacho; http://www.megalink.ru/~gacho;http://gachochit.narod.ru/
    Директор: Мирончук Петр Михайлович (тел. 32-46-56; 26-17-38)

    ГОСУДАРСТВЕННЫЙ АРХИВ ДОКУМЕНТОВ ПО ЛИЧНОМУ СОСТАВУ ЧИТИНСКОЙ ОБЛАСТИ

    Адрес: 672007, г. Чита, ул.Богомягкова, 23; а/я 807
    Код: (8-302-2)
    Факс: 26-53-37
    E-mail: gadls@megalink.ru
    URL: http://www.megalink.ru/~gadls
    Директор: Костырко Виктор Николаевич (тел. 26-53-37)

    ЯРОСЛАВСКАЯ ОБЛАСТЬ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ АДМИНИСТРАЦИИ ЯРОСЛАВСКОЙ ОБЛАСТИ

    Адрес: 150003, г. Ярославль, ул. Советская, 68
    Код: (8-485-2)
    Факс: 73-27-11
    E-mail: arch@admyar.ru
    Начальник: Кошонин Владимир Михайлович (тел. 73-27-11)
    Зам. Начальник: аПолева Галина Николаевна (тел. 78-27-62)

    ГОСУДАРСТВЕННЫЙ АРХИВ ЯРОСЛАВСКОЙ ОБЛАСТИ

    Адрес: 150003, г. Ярославль, ул. Советская, 68
    Код: (8-485-2)
    Факс: 72-63-41; 30-73-78
    Директор: Гузанов Евгений Леонидович (тел. 30-73-78)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА ЯРОСЛАВСКОЙ ОБЛАСТИ ЦЕНТР ДОКУМЕНТАЦИИ НОВЕЙШЕЙ ИСТОРИИ

    Адрес: 150040, г. Ярославль, пр. Октября, 32
    Код: (8-485-2)
    Факс: 73-57-54
    Директор: Монахова Маргарита Валентиновна (тел. 25-63-03)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА ЯРОСЛАВСКОЙ ОБЛАСТИ В Г. РЫБИНСКЕ

    Адрес: 152930, Ярославская обл., г. Рыбинск, бульвар Победы, 9
    Код: (8-485-5)
    Факс: 55-98-53
    Директор: Буракова Елена Александровна (тел. 55-98-53)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА ЯРОСЛАВСКОЙ ОБЛАСТИ В Г. РОСТОВЕ

    Адрес: 152100, Ярославская обл., г. Ростов, Советская пл., 8
    Код: (8-485-36)
    Факс: 6-35-56
    Директор: Андреева Валентина Алексеевна (тел. 6-35-56)

    ФИЛИАЛ ГОСУДАРСТВЕННОГО АРХИВА ЯРОСЛАВСКОЙ ОБЛАСТИ В Г. УГЛИЧЕ

    Адрес: 152620, Ярославская обл., г. Углич, Северная, 16-в
    Код: (8-485-32)
    Факс: 5-39-54
    Директор: Третьякова Татьяна Анатольевна (тел. 5-39-54)

    АРХИВЫ АВТОНОМНЫХ ОБЛАСТЕЙ

    АГИНСКИЙ БУРЯТСКИЙ АВТОНОМНЫЙ ОКРУГ

    ОТДЕЛ ПО ДЕЛАМ АРХИВОВ ДЕПЕРТАМЕНТА ОБЕСПЕЧЕНИЯ ИСПОЛЕНИЯ ГОСУДАРСТВЕННЫХ ПОЛНОМОЧИЙ АДМИНИСТРАЦИИ АГИНСКО-БУРЯТСКОГО АО

    Адрес: 687000, Читинская обл., Агинский р-н, п. Агинское, ул. Комсомольская, 9
    Код: (8-302-39)
    Факс: 3-47-48
    E-mail: archiv@agatel.ru
    Начальник: Дугаржапова Хандама Аюшиевна (тел. 3-47-48)

    ЕВРЕЙСКАЯ АВТОНОМНАЯ ОБЛАСТЬ

    АРХИВНОЕ УПРАВЛЕНИЕ ПРАВИТЕЛЬСТВА ЕВРЕЙСКОЙ АВТОНОМНОЙ ОБЛАСТИ

    Адрес: 679016, г.Биробиджан, пр. 60-летия СССР, 18
    Код: (8-426-22)
    Факс: 6-36-53
    E-mail: archiv@eao.ru
    URL:     http://www.eao.ru/?p=160
    Начальник: Швагерус Людмила Ивановна (тел. 6-36-53)
    Зам.начальника: Розентуль Любовь Анатольевна

    ГОСУДАРСТВЕННЫЙ АРХИВ ЕВРЕЙСКОЙ АВТОНОМНОЙ ОБЛАСТИ

    Адрес: 679016, г. Биробиджан, пер. Ремонтный, 9
    Код: (8-426-22)
    E-mail: arhiv@on-line.jar.ru
    URL: http://www.eao.ru/?p=294
    И.о.Директора: Шевченко Любовь Владимировна (тел. 6-28-76)

    КОМИ-ПЕРМЯЦКИЙ АВТОНОМНЫЙ ОКРУГ

    УПРАВЛЕНИЕ ГОСУДАРСТВЕННОЙ СЛУЖБЫ ДЕЛОПРОИЗВОДСТВА И АРХИВА АППАРАТА АДМИНИСТРАЦИИ КОМИ-ПЕРМЯЦКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 619000, г. Кудымкар, ул. 50 лет Октября, 33
    Код: (8-342-60)
    Факс: 4-21-28
    E-mail: kpao_adm1@permonline.ru
    Начальник управления: Мальцева Наталья Николаевна (тел. 4-13-55)
    Главный специалист управления: Габова Валентина Анатольевна (тел. 4-58-94)

    КОМИ-ПЕРМЯЦКИЙ ОКРУЖНОЙ ГОСУДАРСТВЕННЫЙ АРХИВ

    Адрес: 619000, г. Кудымкар, ул. Леваневского, 16
    Код: (8-342-60)
    E-mail: kpao_adm1@permonline.ru
    Начальник: Баяндина Екатерина Николаевна (тел. 4-41-78)

    КОРЯКСКИЙ АВТОНОМНЫЙ ОКРУГ

    ОТДЕЛ ПО ДЕЛАМ АРХИВОВ АДМИНИСТРАЦИИ КОРЯКСКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 684620, Камчатская обл., п.Палана. ул. Поротова, 22
    Код: (8-415-43)
    Факс: 3-13-70
    E-mail: akar@mail.kamchatka.ru
    Заведующий: Воронина Галина Андреевна (тел. 3-11-37)

    НЕНЕЦКИЙ АВТОНОМНЫЙ ОКРУГ

    АРХИВНЫЙ ОТДЕЛ АДМИНИСТРАЦИИ АВТОНОМНОГО ОКРУГА

    Адрес: 164700, Россия, Ненецкий автономный округ, г. Нарьян-Мар, ул. Смидовича, д.20
    Код: (8-253)
    Телефон: 4-30-68
    Факс: 4-22-69
    E-mail: neninter@atnet.ru
    Заведующая архивным отделом: Кокина Анна Ивановна

    ТАЙМЫРСКИЙ (ДОЛГАНО-НЕНЕЦКИЙ) АВТОНОМНЫЙ ОКРУГ

    АРХИВНЫЙ ОТДЕЛ АДМИНИСТРАЦИИ ТАЙМЫРСКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 647000, Красноярский край, г. Дудинка, ул. Ленина, 24а
    Код: (8-391-11)
    Факс: 2-21-42
    Начальник: Джохадзе Татьяна Леонидовна (тел. 2-21-42)

    УСТЬ-ОРДЫНСКИЙ БУРЯТСКИЙ АВТОНОМНЫЙ ОКРУГ

    АРХИВНЫЙ ОТДЕЛ АДМИНИСТРАЦИИ УСТЬ-ОРДЫНСКОГО БУРЯТСКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 669001, Иркутская обл., п. Усть-Ордынский, ул. Балтахинова, 19
    Код: (8-395-41)
    ЗаведующийБочкин Аркадий Алексеевич (тел. 2-10-85)

    ХАНТЫ-МАНСИЙСКИЙ АВТОНОМНЫЙ ОКРУГ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ ХАНТЫ-МАНСИЙСКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 628011, Тюменская обл., г. Ханты-Мансийск, ул. Энгельса, 14
    Код: (8-346-71)
    Факс: 3-50-00
    E-mail: аrhiv@hmansy.wsnet.ru
    URL: http://www.admhmao.ru/committe/upr_arh/upr_arh.htm
    Начальник: Сажаева Людмила Дмитриевна (тел. 3-24-99)
    Зам. Начальник: аТуркулайнен Татьяна Викторовна (тел. 3-24-77)
    Зам. Начальник: аБрагина Елена Михайловна (тел. 3-14-67

    ГОСУДАРСТВЕННЫЙ АРХИВ ХАНТЫ-МАНСИЙСКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 628011, г. Ханты-Мансийск, ул. Энгельса, 11
    Код: (8-346-71)
    Директор: Набокова Людмила Васильевна (тел. 3-20-61)

    ЧУКОТСКИЙ АВТОНОМНЫЙ ОКРУГ

    ОТДЕЛ ПО ДЕЛАМ АРХИВОВ АППАРАТА ГУБЕРНАТОРА И ПРАВИТЕЛЬСТВА ЧУКОТСКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 689000, г. Анадырь, ул. Горького, 2
    Код: (8-427-22)
    Тел./факс: 2-47-61
    E-mail: arhotdel@anadyr.ru
    Начальник: Лебедева Екатерина Яковлевна (тел. 2-26-51)
    Главный специалистМихаленко Елена Алексеевна (тел. 2-26-51)

    ГОСУДАРСТВЕННЫЙ АРХИВ ЧУКОТСКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 689000, г. Анадырь, ул. Горького, 2
    Код: (8-427-22)
    Директор: Драч Снежана Сергеевна (тел. 2-26-51)

    ЭВЕНКИЙСКИЙ АВТОНОМНЫЙ ОКРУГ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ АДМИНИСТРАЦИИ ЭВЕНКИЙСКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 648000, Красноярский край, г. Тура, ул. Советская, 2
    Код: (8-391-13)
    Начальник: Петрова Елена Марковна (тел. 2-28-60)

    ЯМАЛО-НЕНЕЦКИЙ АВТОНОМНЫЙ ОКРУГ

    УПРАВЛЕНИЕ ПО ДЕЛАМ АРХИВОВ АДМИНИСТРАЦИИ ЯМАЛО-НЕНЕЦКОГО АВТОНОМНОГО ОКРУГА

    Адрес: 629001, Тюменская область, г.Салехард, ул. Губкина, 13
    Код: (8-349-91)
    Факс: 3-47-17
    Начальник: Шлык Зоя Михайловна (тел. 3-58-51)
    Зам.начальника: Никонова Валентина Анатольевна

    ГОСУДАРСТВЕННЫЙ АРХИВ ЯМАЛО-НЕНЕЦКОГО АВТОНОМНОГО ОКРУГА (ГАЯНАО)

    Адрес: 626601, Тюменская область, г.Салехард, ул.Комсомольская, 37-а
    Код: (8-349-22)
    Заведующий: Наройчик Мария Франтишковна (тел. 4-78-79)


Указатель видов документов

Список видов документов и сведений, которые можно из них подчерпнуть:

ДОКУМЕНТ

СВЕДЕНИЯ

ИСТОЧНИК
Акт о смерти переселенца | Документ административного учета переселенцев, составляющийся в случае кончины переселенца. Содержит следующие сведения: фамилию, имя, отчество, место жительства и место приписки, семейное положение, сведения о родственниках, сословие, возраст, место службы, чин, дату смерти, причину смерти, место погребения (не всегда) | Региональные архивы: фонды переселенческих управлений
Акт (свидетельство) об усыновлении (удочерении) Документ учета гражданского состояния населения, фиксировавший факт усыновления. Содержит сведения об усыновителе: фамилия, имя, отчество, дата рождения, возраст, место крещения, место жительства, семейное положение, степень родства, сословие, факт усыновления. Сведения об усыновляемом, как правило очень краткие: фамилия (не всегда), имя, отчество, возраст и дата крещения.

Примечание. Усыновитель имел право передать усыновленному свою фамилию, если тот не пользуется большими сословными правами по сравнению с усыновителем. Передача усыновленному фамилий потомственных дворян могла последовать только по царскому указу, по просьбе усыновителя в порядке, установленном законом. 		Федеральные архивы: фонды департамента Герольдии, личные фонды. Региональные архивы: фонды окружных судов, личные фонды.
Алфавит жителей (лицам) города на год Документ административного учета жителей каждой части города. Велся в виде книги частными приставами. Состоял из четырех частей. В первую заносились сведения о лицах, которым "воспрещено жить в обеих столицах": фамилия, имя, отчество (эти сведения повторялись и в других частях алфавита), сословная принадлежность, чин, звание, подданство. Во вторую заносились сведения о лицах, принадлежащих к 5-ому классу Табели о рангах: имя, отчество жены, имена детей, чин, служебное положение, место жительства, куда выбыл. В третью заносились сведения о лицах, разыскиваемых по приказам и циркулярам оберполицмейстера, а также о лицах, высланных из города: звание, цель розыска, приметы. В четвертую часть заносились сведения о евреях: фамилия, имя, звание, сведения о семье, какой гильдии купец и какого цеха мастер или подмастерье, где проживает (дом), когда прибыл.

Примечание. Существовали разновидности документа и с более подробной информацией: фамилия, имя, отчество, состав семьи, возраст, место жительства, сведения о перемещениях, где проживает (дом). 		Региональные архивы: фонды частных приставов.
Алфавитный список студентов (именная ведомость об учениках (учащихся) Документ учета ведомства народного просвещения, составлявшийся в университетах, институтах, лицеях по отделениям, классам, курсам. В нем сообщались данные: фамилия, имя, возраст, вероисповедание, сословная принадлежность и сведения о семье, время поступления, место жительства, где получал подготовительное образование, сведения об успеваемости, куда поступил учится, на какое содержание.
Составлялись списки об учащихся, окончивших курс по годам, месяцам, и пересылались в учебные округа. С 50-х гг. в ведомость была внесена графа о национальности студентов иностранного происхождения. До 60-х гг. XIX в. эти списки имели название "именные ведомости об учениках (учащихся)". С 1874 г. фамилии студентов размещались по алфавиту в пределах факультета и семестра. В 80-е гг. в данный документ добавились следующие сведения: отметки о стипендиях, пособиях и освобождении от оплаты за учение. 		Региональные архивы: фонды канцелярий учебных округов, учебных заведений.
Анкета политически неблагонадежного | Документ полицейского учета. Массовый характер документ приобрел с конца 40-х гг. XIX в. Содержит следующую информацию: фамилия, имя, отчество, звание, время рождения, место постоянного жительства (его самого и родственников), место прописки по званию и по отбытию воинской повинности, привлекался ли к дознаниям, время ареста, время освобождения из-под стражи, настоящее местонахождение. Составлялась в полицейских управлениях, представлялась генерал-губернаторам. | Федеральные архивы: III отделение Собственной е. и. в. канцелярии, Министерства внутренних дел. Региональные архивы: фонды канцелярий генерал-губернаторов, полицейских управлений.
Анкета (сведения) о прибывших и выбывших иностранцах | Документ административного учета иностранцев, фиксировавший их прибытие и выбытие из Российской империи. Составлялась в годы Первой мировой войны 1914 - 1917 гг. в полицейских управлениях и содержала сведения: фамилия, имя, отчество, вероисповедание, национальность, состав семьи, сведения об имущественном положении, место жительства, подданство. | Региональные архивы: фонды губернских правлений, полицейских управлений.
Аттестат зрелости | Документ учета учащихся ведомства народного просвещения, свидетельствовавший об окончании учебного заведения (гимназии, училища, пансиона). Содержит следующие сведения: фамилия, имя, отчество, сословную принадлежность, сведения о семье, вероисповедание, дату рождения, дату поступления в учебное заведение, дату окончания, перечень предметов, отметки. Состав информации мог быть более сокращенным: фамилия, имя, отчество, происхождение, предмет курса, отметки, дата выдачи документа об образовании. Дубликаты этих документов сохранились в фондах учебных заведений. | Региональные архивы: фонды учебных заведений, личные фонды.
Аттестат служебный (аттестационный лист) Документ, отражавший служебные отношения лица и служивший основанием для его награждения, повышения, понижения и увольнения со службы. Содержит информацию: фамилия, имя, отчество, возраст, вероисповедание, национальность (иногда), семейное положение, степень родства (не всегда), сословие, владение землей, недвижимостью, образование, место службы, должность, чин, награды, указание на судимость, оценка характера и способностей.

Примечание. Существовали различного рода аттестационные документы с примерно одинаковым информационным наполнением. 		Федеральные архивы: фонды государственных учреждений, Ставки Верховного главнокомандующего, военно-учебных заведений (РГВИА), Главного комитета по устройству и образованию войск, исполнительной экспедиции, инспекторского департамента Военного министерства, департамента Главного Морского штаба, коллекция аттестатов РГА ВМФ, личные фондыи др. Региональные архивы: фонды государственных учреждений.
Билет переселенца | Документ полицейского учета, выполнявший функции паспорта для переселенцев. Содержит следующую информацию о переселенце: фамилия, имя, отчество, возраст, место жительства, сведения о семье (дети, родители, другие родственники), сословная принадлежность. | Региональные архивы: фонды переселенческих управлений.
Брачный обыск (предбрачное свидетельство) | Письменный акт, совершенный причтом церкви перед венчанием с целью установления отсутствия родства у вступающих в брак. Был введен в 1765 г. Его форма, восходящая к венечным памяткам (венечная память, или знамя - так в Древней Руси назывался указ или разрешение на венчание брака, дававшийся на имя священника, совершавшего обряд) Древней Руси, определилась к 1837 г. В конце XIX - начале XX вв. у брачных обысков появилось второе название - предбрачные свидетельства. Эти документы включали следующие сведения о вступающих в брак лицах: фамилии, имена, отчества, возраст, сословие, чин, семейное положение. Брачные обыски заносились в шнуровые (обыскные) книги, которые скреплялись печатями духовных консисторий. Кроме брачных обысков или предбрачных свидетельств, при вступлении в брак были необходимы и другие документы. Эти документы, как правило, собирались в делах приходских церквей под названием "брачные документы". Однако в практике небольших приходских церквей нередко можно встретить брачные документы в обыскных книгах. В больших городских приходах брачные обыскные книги и книги брачных документов велись отдельно.
Брачные документы | Документы учета гражданского состояния населения. Полный набор документов, прилагаемых к обыску состоял из: 1) прошения о вступлении в брак; 2) разрешение начальства (с подписью и печатью); 3) свидетельства или удостоверения о разрешении на вступление в брак жениху, выданного купеческой или мещанской управой, если он принадлежал к этим сословиям; 4) паспорта, если жених или невеста были из другого прихода; 5) метрического свидетельства о рождении; 6) свидетельства об исповеди и причастии; 7) свидетельства об оглашении с подписями причта и церковной печатью; 8) свидетельства о номере брака после вдовства или развода; 9) указа консистории о разрешении повенчать 3-й брак (с 1840 г.); 10) указа консистории о расторжении брака и разрешении вступить в новый; 11) свидетельства о явке к исполнению воинской повинности от тех, кому минул 21 год; 12) показания - обязательства для иноверцев при вступлении в брак с православными соблюдать законы Российской империи. Кроме перечисленных документов в каждом конкретном случае при заключении брака могли потребоваться и другие, поэтому в книгах брачных документов встречаются свидетельства о смерти одного из супругов при вступлении во ывторой брак другого; о принадлежности вступающих в брак к определенным сословиям; об окончании учебных заведений и др. | Региональные архивы: фонды духовных консисторий, приходских и полковых церквей, личные фонды.
Ведомость мещанских управ о мещанах, принадлежащих к расколу | Документ административного и сословного учета населения. Составлялись предположительно с середины 40-х гг. XIX в. Содержали следующие данные: фамилия, имя, отчество, возраст, место жительства, родственники, какая секта, когда стал раскольником. | Региональные архивы: фонды канцелярий генерал-губернаторов, мещанских управ.
Ведомость о выбывших из гимназий учениках до окончания курса | Документ учета учащихся ведомства народного просвещения. Содержит информацию: фамилия, имя, отчество, сословная принадлежность, сведения о семье, возраст, время выбытия из гимназии, по какой причине, сколько классов окончил. Гачиная с 1837 г., ведомости поступали в канцелярии учебных округов еженедельно, с 1851 г. - раз в полгода. До 1887 г. один экземпляр этой ведомости направлялся в Министерство народного просвещения. | Федеральные архивы: фонд Министерства народного просвещения, Региональные архивы: фонды канцелярий учебных округов, учебных заведений.
Ведомость о выбывших из учебных заведений воспитанниках из дворян, подлежащих обязательной службе | Документ административного и сословного учета учащихся. На основании указов Сената с 1852 г. до 1856 г. воспитанники гимназий из дворян западных губерний обязаны были поступать на военную или гражданскую службу, поэтому и велись ведомости о выбывших. Состав информации: фамилия, имя, сословная принадлежность, сведения о семье, вероисповедание, возраст, с какого курса убыл. | Федеральные архивы: фонды Сената, Министерства народного просвещения, Региональные архивы: фонды учебных заведений.
Ведомость о лицах, состоящих под надзором полиции (городовая) | Документ полицейского учета. Составлялась полицейскими управлениями и частными приставами. Содержит следующую информацию: фамилия, имя, отчество, чин, звание, сословная принадлежность (для иностранцев подданство), место жительства, по какому распоряжению и за что именно подвергнут надзору, с какого времени состоит под надзором, срок надзора, вид надзора (гласный или секретный), где учрежден надзор ( по месту жительства или выслан из другой губернии), чем занимается, получает ли от казны содержание, имеет ли семейство и где оно находится, если умер, то где и когда, если выбыл из-под надзора, то по каой причине и по чьему разрешению, аттестация (сведения о поведении). | Федеральные архивы: III отделение Собственной е. и. в. канцелярии. Региональные архивы: фонды канцелярий генерал-губернаторов, полицейских управлений уездных исправников.
Ведомости о поведении | Документ учета учащихся ведомством народного просвещения. С 1834 г. представлялись в канцелярию округа. В инструкции инспектору студентов (1835) эти ведомости получили название "Кондуитные списки". В них содержались сведения: фамилии, имена студентов, время пребывания в университете, их поведении, исполнении "обязанностей в посещении лекций и церкви". В 1850 г. в формуляре "Кондуитных списков" было уменьшено число граф, содержались данные: имена и фамилии студентов, их поведение. | Региональные архивы: фонды учебных заведений.
Ведомость (список) о прибывшем на жительство еврее | Документ административного учета населения. Составлялась в уездном полицейском управлении и направлялась в губернское управление. Содержит информацию: фамилия, имя, отчество, звание, возраст, по какому документу проживает, с какого времени, чем занимается, из кого состоит семейство, сведения о няне (если она была), возраст членов семьи, чем каждый член семьи занимается, образование, ученая степень, имущественнное положение, с какой целью прибыл на жительство, в какое место и когда. | Региональные архивы: фонды полицейских управлений, губернских правлений.
Ведомость о состоящих под надзором полиции Документ полицейского учета. Составлялась еженедельно уездными исправниками и подавалась генерал-губернатору.
Содержит следующую информацию: фамилия, имя, отчество, чин, звание, сословная принадлежность (для иностранцев подданство), место жительства, по какому распоряжению и за что именно подвергнут надзору, с какого времени состоит под надзором, срок надзора, вид надзора (гласный или секретный), где учрежден надзор
(по месту жительства или выслан из другой губернии), чем занимается, получает ли от казны содержание, имеет ли семейство и где оно находится, если умер, то где и когда, если выбыл из-под надзора, то по какой причине и по чьему разрешению, аттестация (сведения о поведении). 		Федеральные архивы: III отделение Собственной е. и. в. канцелярии. Региональные архивы: фонды канцелярий генерал-губернаторов, полицейских управлений уездных исправников.
Ведомость о способностях | Документ учета учащихся ведомством народного просвещения. Характеристики о способностях, поведении и образе мыслей учеников, оканчивающих курс гимназий и намеренных поступать в университет. В них сообщались сведения: фамилия, имя, возраст, вероисповедание, сословная принадлежность, время поступления в гимназию, место жительства. Кроме этого, требовалось сообщать об участии родственников в политических беспорядках, любимых занятиях и т.д. | Региональные архивы: фонды учебных заведений.
Ведомость об иностранцах, принявших русское подданство и исключенных из подданства России | Документ административного учета иностранцев. Составлялась ежегодно, сведения вносились помесячно губернскими правлениями, сводились за год и представлялись ежегодно в Собственную е. и. в. канцелярию. Содержали данные: фамилия, имя, отчество, семейное положение, сведения о детях (их имена), звание, место службы, когда прибыл в Россию, к какому причислен сословию.
Ведомость учреждения о чиновниках | Документ административного учета чиновников. Основным документом переписи учреждений России, проводившейся в 1754-1756 гг. по указу императрицы Елизаветы Петровны, была ведомость о высшем и среднем звене чиновников, чьи должности были перечислены в Табели о рангах. В ведомости указаны: точные данные о возрасте чиновников, образовании, начале службы и ее дальнейшем прохождении, окладах, количестве крестьян, наличии детей и их образовании и службе. Ведомости начали поступать в Сенат и Герольдмейстерскую контору в 1754 г. Сохранились присланные в 1754-1756 гг. ведомости о чиновниках ряда губернских канцелярий, большинства провинциальных и уездных воеводских канцелярий. | Федеральные архивы: фонды Сената (РГАДА), Герольдмейстерской конторы (РГАДА).
Венечная память (знаменная грамота) | Документ учета гражданского состояния населения. В брачно-семейном праве являлся разрешением для заключения брака. Выдавался архиереями, соборными протопопами и церковными старостами на имя приходского священника на руки вступавшим в брак, и этим обстоятельством объясняется то, что эти документы почти не откладывались в учрежденческих архивах и являются редким источником. При заключении браков взимались венечная пошлина, с целью учета которой в духовных правлениях велись специальные книги венечных пошлин. Существенным недостатком этого источника является отсутствие указаний на возраст новобрачных и дату совершения обряда. В остальном они могут восполнить лакуны метрических книг о браке. Свое существование венечные памяти и книги венечных сборов закончили с отменой Екатериной II венечных пошлин в 1765 г. | Региональные архивы: фонды архиерейских домов, духовных правлений, личные фонды.
Вид на жительство Документ полицейского учета населения. В 1894г. было принято Положение о видах на жительство. Этот документ существовал наряду с паспортами и выдавался в местах постояннного проживания главе семьи, на крестьянский двор. В документ вносились сведения о жене получателя, сыновьях и мужского пола родствнниках, приемышах и опекаемых до достижения 18 лет., дочерях до 21 года, лицах преклонного возраста или тех, кто по состоянию здоровья не мог обходиться без посторонней помощи. Лица мужского пола, не достигшие 17-летнего возраста, женского пола, не достигшие 21 года, могли получить отдельные виды на жительство только по просьбе родителей. В этом случае оформлялся отпускной билет.
По закону 1897 г. по распоряжению губернатора, градоначальника или обер-полицмейстера отдельный вид на жительство мог быть выдан жене лица, находящемся в безвестном отсутствиии или страдающего умопомешательством, или по другим причинам. Не отделенным членам крестьянских семейств, даже совершеннолетним, отдельный вид на жительство мог быть выдан только с согласия хозяина крестьянского двора или по распоряжению земского начальства (мирового посредника). В учреждениях хранились дубликаты этих документов.

Примечание. Раскольникам вместо вида на жительство выдавались свидетельства: фамилия, имя, отчество, место жительства, родственники, проживающие с ним. 		Региональные архивы: фонды канцелярий генерал-губернаторов, градоначальников, обер-полицмейстеров, личные фонды.
Вопросный лист для переселенцев | Документ административного учета переселенцев. Составлялся чиновниками переселенческих управлений. В нем содержались следующие сведения о переселенце: фамилия, имя, отчество, место рождения, вероисповедание, семейное положение, сословная принадлежность. | Региональные архивы: фонды переселенческих управлений.
Врачебная карточка | Документ учета профессиональной группы населения. Содержит информацию: фамилия, имя, отчество, дата рождения, вероисповедание, национальность, место жительства, семейное положение, сведения о детях и других родственниках, образование, место службы, чин, должность, владение землей и недвижимостью. Составлялись и хранились во врачебном отделении губернского правления на лиц, служивших врачами. | Региональные архивы: фонды губернских правлений (врачебные отделения).
Входное свидетельство | Документ учета учащихся ведомством народного просвещения. Выдавалось лицу, ставшему студентом; возобновлялось каждое полугодие после внесения платы за обучение. Содержит информацию: фамилия, имя, отчество, дата рождения, факультет (курс), сословная принадлежность и сведения о семье. | Региональные архивы: фонды учебных заведений, личные фонды.
Десятни | Списки уездных "служилых людей" (дворян, детей боярских, казаков) приказного периода Русского государства XVI - XVII вв. Десятни появились в середине XVI в. в связи с военной реформой Ивана IV. Составлялись во время их смотров (разборов), верстания (верстать - равнять, сравнивать), назначения и выдачи жалования. Велись в разрядном приказе или Разряде, ведавшем "служилыми людьми", военным управлением, а также южными ("украинскими") городами. Верстальные десятни составлялись при верстаниии "новиков" (подросших дворян и детей боярских, начиная с 15 лет) при назначении импоместных и денежных окладов. Разборные десятни составлялись во время смотров дворян и детей боярских с целью определить их способность к военной службе. В этих десятнях, кроме имен и окладов, содержатся сведения о физическом состоянии каждого лица, о его вооружении, о "даточных людях" (даточный - сданный в солдаты), им поставляемым, о детях мужского пола, о количестве поместий и вотчин, сведения о прежней службе. | Федеральные архивы: фонд Разрядного приказа.
Диплом об образовании | Документ, фиксировавший образовательный уровень лица. Содержит следующую информацию: фамилия, имя, отчество, время обучения в учебном заведении, сословная принадлежность и сведения о семье, вероисповедание, присвоенную квалификацию (специальность), дату выдачи диплома. В учебных заведениях в книгах учета выдачи дипломов об образовании хранились дубликаты этих документов. | Региональные архивы: фонды учебных заведений, личные фонды.
Домашний акт на раздел имущества | Документ, фиксировавший имущественные отношения семьи. Этот документ получил широкое распространение XIX - XX вв. во всех сословиях. В нем указывались: фамилия, имя, отчество, место жительства, семейное положение, сведения о родственниках, сословие, владение землей и недвижимостью.
Домовая книга | Документ административного учета населения городов XVIII - начала XX вв. Составлялась в каждой из полицейских частей города частными приставами. Содержала следующие сведения: фамилия, имя, отчество, чин, звание, место жительства, состав семьи. | Региональные архивы: фонды частных приставов, полицейских участков.
Донесение о смерти ученика | Документ учета учащихся ведомства народного просвещения. Поступало в учебное заведение от родителей и содержит сведения: фамилия, имя умершего ученика, дата смерти, сведения о родителях (фамилия, имя, место службы). Составлялось в произвольной форме. | Региональные архивы: фонды учебных заведений.
Жалованная грамота | Документ, закреплявший имущественные права и привелегии лица и его наследников. Наиболее часто встречающимся документом приказного периода была жалованная грамота. Среди жалованных грамот, оформлявших земельные отношения и права феодальной собственности можно назвать : а) вотчинные, б) поместные льготные, в) заповедные обельные, г) несудимые. К грамотам, фиксировавшим имущественные отношения между феодалами, можно отнести: дельные, отдельные (на раздел имущества), вкладные и данные (на передачу имущества церкви). Жалованные грамоты торговому сословию касались вопросов разрешения вести торговлю и, в частности, заграничную, освобождения от повинностей и пошлин, предоставления привелегий при разбирательстве исков и т. д. Содержит сведения: фамилия, имя, отчество, данные о службе или роде деятельности, сведения о семье, о заслугах предков (иногда подробные родословия). Составлялись в произвольной форме. | Федеральные архивы: фонды приказов, департамента Герольдии (РГАДА), личные фонды. Региональные архивы: личные фонды.
Жеребьевой список рекрутского участка мещанского сословия | Документ воинского и сословного учета. Содержит: фамилию, имя, отчество, дату рождения, возраст, вероисповедание, семейное положение, сведения о родственниках, образование, нахождение под судом, сведения о здоровье. Списки составлялись в сословных учреждениях и передавались в учреждения, ведавшие исполнением воинской повинности. | Региональные архивы: фонды губернских рекрутских комитетов, губернских (областных), уездных (окружных) и городских по воинской повинности присутствий, городских дум, городских управ, мещанских старост.
Завещание | Документ, фиксировавший последнюю волю человека и являвшийся правовой основой в вопросах наследования. В приказной период он назывался духовная запись, затем велись книги записи духовных завещаний, а позднее: домашнее духовное завещание, нотариальное духовное завещание. Набор сведений в этих документах, как правило одинаков: фамилия, имя, отчество, место жительства, семейное положение, сведения о родственниках, сословие, место службы, владение землей и недвижимостью. | Региональные архивы: фондв губернских судов, судебных палат, губернских по опекунским делам присутствий, уездных судов, нотариальных контор, личные фонды.
Запись о крещении / рождении Документ учета гражданского состояния населения. Рождения и крещения детей фиксировались в первой части метрических книг одной записью, т. е. она свидетельствовала о двуз разных событиях: 1) о естественном событии рождения и 2) о церковном совершении таинства крещения. У православных отмечались дни рождения и крещения (близнецы записывались одной записью), звание, сословие, имя и исповедание родителей, имя, звание и сословие восприемников. Набор сведений у представителей других исповеданий был меньше: у мусульман указывалось только время рождения и имена родителей.
При внесении в метрическую книгу записи крещения подкидыша, родители которого не обнаружены, или вообще внебрачных детей, чьи матери по каким-либо причинам скрывали свое имя и звание, в метрической записи все равно указывали имя крещенного, время и место рождения, удостоверение родовспомогательного заведения, сведения от полиции или свидетельские показания. В графе о родителях писали: "родители неизвестны".
Формуляр имел следующие графы: 1) номер записи (раздельно для мужского и женского пола); 2) полные даты рождения и крещения ребенка; 3) имя с указанием дня святого (метрики конца XIX - начала XX вв.); 4) место жительства, сословие, род деятельности, фамилия, имя, отчество отца ребенка и имя отчество матери с указанием на законность брака и вероисповедание; 5) место жительства, социальная принадлежность восприемников, их фамилии, имена, отчества; 6) имя священника, совершившего таинство; 7) подписи свидетелей (по желанию). 		Региональные архивы: фонды духовных консисторий, приходских и полковых церквей.
Записи о родившихся старообрядческой общины за год (книги) | Документ полицейского учета и учета гражданского состояния старообрядцев. В 1844 г. полицмейстерам указывалось заводить книги (подобно метрическим) в старообрядческих церквях и выдавать свидетельства о рождении и смерти. Именные списки (о родившихся и умерших) должны были представляться у обер-полицмейстеру. Надзор за записями совершался частными приставами, которые подписывали метрические записи. Формуляр записи: месяц, число и место рождения, месяц и число крещения, имя младенца, его пол, звание, имя, отчество и фамилия и место жительства родителей или замужней матери, звание, фамилии, имена, отчества восприемников, их подписи. | Региональные архивы: фонды губернских правлений, управ благочиния.
Запись о браке / венчании Документ учета гражданского состояния населения. Включалась во вторую часть метрических книг. Содержание записей зависело от исповедания. У православных запись о браке включала: фамилии, имена, отчества жениха и невесты, их родителей, возраст вступающих в брак, время совершения брака, кто его совершал, указывались также свидетели и поручители, которые по желанию могли подписать акт. У мусульман в записи указывались только имена супругов, родителей и свидетелей, время брака и условия договора между родителями.
Формуляр записи: 1) номер брака по порядку; 2) точная дата совершения таинства; 3) место жительства, сословие, фамилия, имя, отчество жениха с указанием вероисповедания и очередности брака; 4) возраст жениха; 5) место жительства, сословие, фамилия, имя, отчество невесты с указанием вероисповедания и очередности брака; 6) возраст невесты; 7) имя священнослужителя, совершившего таинство; 8) место жительства, сословие, фамилии, имя, отчество поручителей с указанием вероисповедания; 9) подписи свидетелей (по желанию). 		Региональные архивы: фонды духовных консисторий, приходских и полковых церквей.
Запись брака старообрядческой общины за год (книги) | Документ учета гражданского состояния старообрядцев. Формуляр: дата и место брачной записи, звание, фамилия, имя, отчество и место жительства жениха, номер брачной записи, возраст жениха; звание, фамилия, имя, отчество и место жительства невесты, номер брачной записи, возраст невесты. Велись в книжной форме. | Региональные архивы: фонды губернских правлений, управ благочиния.
Запись об умершем / погребенном | Документ учета гражданского состояния населения. Записи об умерших и погребенных вносились в третью часть метрических книг: 1) по порядку, отдельно для мужчин и женщин; 2) точная дата смерти и погребения; 3) место жительства, сословие, фамилия, имя, отчество умершего (для младенцев и малолетних указывался отец, при отсутствии отца - мать); 4) возраст умершего (раздельно для мужчин и женщин); 5) причина смерти; 6) имя священника, совершившего обряд погребения и указание места погребения.
Заявление о приписке к призывному участку | Документ воинского учета населения. Составлялось призывником или от его имени. Содержит следующую информацию: фамилия, имя, отчество, место жительства, семейное положение, сведения о бракосочетании, сведения о родственниках, сословие. | Региональные архивы: фонды губернских (областных), уездных (окружных) и городских по воинской повинности присутствий.
Заявление о финансовых претензиях | Документ, фиксировавший имущественные отношения лиц в процессе наследования. Все вопросы связанные с наследованием, документировались: заявление о финансовых претензиях с приложением схемы наследования; расчетом о составе и ценности наследственного имущества; свидетельством об утверждении прав на наследство. во всех этих документах, как правило, содержится следующая информауия: фамилия, имя, отчество, семейное положение, сведения о родственниках, сословие, имущественное положение. | Региональные архивы: фондв губернских и уездных судов, губернских по опекунским делам присутствий.
Именной список потерь нижних чинов | Документ воинского учета потерь. Содержит: фамилию, имя, отчество, вероисповедание, место жительства, семейное положение, чин, номер войсковой части. Эти списки составлялись в годы первой мировой войны и хранятся в фондах губернских правлений. | Региональные архивы: фонды губернских правлений.
Исповедная роспись (ведомость) Документ церковного учета населения. Первая инструкция о ведении исповедных росписей (ведомостей) относится к 1697 г. Форма их была первоначально самой простой: каждый причт обязан был вести у себя три именных списка: в первый вносились все прихожане, бывшие у исповеди, во второй - не бывшие, в третий - раскольники. Форму исповедных росписей, сохранившуюся до конца их существования практически неизменной, определил указ 1737 г. Преимущественным временем исповеди был Великий пост. Тем, кто не успевал исповедоваться во время Великого поста, разрешалось это сделать в любое другое время. Как правило, это были: Петров пост (15 июня - 11 июля), Успенский пост (14 - 27 августа), Рождественский (Филиппов) пост (28 ноября - 6 января).
Формуляр исповедных росписей был следующим: в первой графе обозначался порядковый номер домов или дворов, во второй - число в них людей, раздельно мужчин и женщин. Если семья была полной, то фамилия чаще всего записывалась один раз для всех членов; для супругов указывалось имя и отчество, а для детей только имя. Если один из супругов уже умер, то в отношении оставшегося в живых показывалось вдовство (это позволяло проверять факт смерти при отсутствии записи в метрической книге), далее показывалось отдельно для мужчин и женщин количество лет на данный год каждого члена семьи. В росписи вносили имена всех детей старше года, но при этом в графе об исповеди священник ставил прочерк.
Исповедную роспись подписывал настоятель храма и весь его причт. Официально исповедные росписи прекратили свое существование в 1917 г., но в отдельных случаях в фондах церквей, духовных правлений, епархиальных управлений и духовных консисторий сохранились исповедные росписи за более поздний период. 		Региональные архивы: фонды духовных консисторий, духовных правлений, епархиальных управлений, приходских церквей.
Карточка переселенца | Документ администртивного учета переселенцев. Составлялись, предположительно, начиная с 1906 г., в переселенческих управлениях, заключала в себе следующие данные: фамилия, имя, отчество, год рождения, место жительства, сведения о детях, родителях и других родственниках, владения землей и недвижимостью. | Региональные архивы: фонды переселенческих управлений .
Кладбищенская книга Документ, фиксировавший факт погребения. Велись на кладбищах и содержали сведения: фамилия, имя, отчество, возраст, дата смерти, сословие, семейное положение или сведения о лицах, осуществлявших погребение, место погребения.

Примечание. Сведения кладбищенских книг очень неравноценны и опредекленного формуляра они не имели. Это комплекс архивных документов плохо сохранился и очень невелик. 		Региональные архивы: фонды приходских церквей, кладбищ, монастырей.
Классный журнал | Документ учета учащихся ведомства народного просвещения. Велись в классах гимназий, училищ и т. д. Содержит сведения: фамилия, имя, отчество, ученика, сведения о его родителях, месте жительства, отметки. | Региональные архивы: фонды учебных заведений.
Клировая ведомость Документ о службе лиц духовного сословия. Этот документ назывался еще списки лицам духовного ведомства, послужные списки духовенства и по закону считался актом, удостоверявшим состояние лиц духовного звания. Впервые они были введены в 1769 г. под названием именных списков всем лицам духовного звания православного исповедания. Форма клировых ведомостей была установлена в 1829 г., а в 1876 г. была дополнена графой о собственных имущественных владениях духовного лица, а также его родителей и жены. Клировые ведомости состояли из трех частей: в первую часть вносили сведения о здании церкви, о церковном имуществе и доходах, о наличии школы и богадельни; во вторую часть включались послужные списки причта.
Она содержала: фамилию, имя, отчество, дату рождения (возраст указывался на основании метрических свидетельств), семейное положение, степень родства, сословие, образование, место службы, должность, награды, владение землей и недвижимостью, нахождение под судом. Кроме того, в них были внесены все дети членов причта, если даже они проживали отдельно от семьи. В третей части давались статистические данные по приходу. Обычно велось 2 экземпляра клировых ведомостей, один из которых оставался в приходе, а второй подавался в консисторию. 		Федеральные архивы: фонды Синода, синодальных учреждений. Региональные архивы: фонды духовных консисторий, епархиальных управлений, духовных правлений, монастырей, приходских и полковых церквей.
Книга водворения | книга административного учета переселенцев. Велась в учреждениях, ответственных за учет переселенцев. Запись о переселенце содержит информацию: фамилия, имя, отчество переселенца, возраст, место рождения, место жительства, сведения о детях, родителях и других родственниках. | Региональные архивы: фонды переселенческих управлений, полицеских управлений.
Книга выдачи свидетельства на погребение | Документ на основании которого разрешалось погребение умершего. частные приставы вели эти документы, в которых кратко указывались: дата смерти умершего, его фамилия, имя, отчество, возраст, сословие, место смерти, семейное положение и место погребения.
Книга для записывания раскольников всех сект и скопцов, проживающих в городе (годовая) | Документ административного учета раскольников. Запись имела следующий формуляр: фамилия, имя, отчество, звание, имена и отчества членов семьи, возраст, к какой секте принадлежит, в чьем доме живет, куда и когда выбыл, кто в семействе родился, кто уехал в семействе и кто приехал, если умер, то на каком кладбище похоронен. | Региональные архивы: фонды частных приставов.
Книга записи умерших | Документ учета гражданского состояния. Факты смерти граждан России регистрировались в III части метрических книг или в отдельных книгах у евреев и мусульман, а в полковых церквях эта обязанность была возложена на полковых священников. Кроме метрических книг, книги записи умерших велись в больницах, родильных приютах и воспитательных домах и содержали те же сведения, что и записи об умерших в метрических книгах. | Региональные архивы: фонды воспитательных домов, больниц, родильных приютов, госпиталей, детских приютов.
Книга о разделе крестьян | Документ, фиксировавший имущественные отношения семьи. Составлялась в волостном правлении на основе ходатайств крестьянских семей, желающих разделиться. Содержит сведения: фамилии, имена, отчества членов разделившихся семей, фамилии, имена их жен, детей и других родственников, указание о месте жительства, описание имущества между разделившимися семьями. | Региональные архивы: фонды губернских и уездных по крестьянским делам присутствий, земских начальников, волостных правлений.
Книга регистрации родившихся и умерших государственных крестьян | Документ учета гражданского состояния и сословного учета. В этой книге было две графы: в графе "родилось" указывались имя и фамилия отца и имя ребенка, а в графе "умерло" - фамилия, имя, отчество умершего. | Региональные архивы: фонды волостных правлений государственных крестьян.
Кондуит ученика | Документ учета учащихся ведомства народного просвещения. Заводился на каждого воспитанника при определении в учебное заведение. При переводе в другие учебные заведения выписка из кондуита пересылалась в эти учебные заведения и откладывалась в личном деле ученика. В 1902 г. выписки из кондуитов выдавались на руки при поступлении в высшие учебные заведения. В 1906 г. этот порядок был отменен. Содержит информацию: фамилия, имя, отчество ученика, сословная принадлежность, вероисповедание, дату поступления в учебное заведение, успехи в учебе, замечания, место проживания, сведения о материальном обеспечении (получает стипендию, живет на средства родителей). | Региональные архивы: фонды учебных заведений.
Лист журнала правления кредитного общества | Документ имущественного характера, являвшийся правовой основой при залоге имущества. Этот документ, наряду с информацией о закладываемом имуществе, его характере, объеме, месторасположении дает подробную информацию о лице и его родственных связях, особенно если это женщина. Формуляра не имел. | Федеральные и региональные архивы: фонды кредитных обществ.
Личное дело учащегося | Документ учета учащихся ведомства народного просвещения. Заводилось на каждого воспитанника при определении в учебное заведение. В нем содержались документы: выписка из метрического свидетельства, прошения, выписка из домовой книги, документы об образовании, послужные (формулярные) списки родителей (иногда) и др. | Региональные архивы: фонды учебных заведений.
Личное дела чиновника Документ ведомственного учета, которые вела структурная часть учреждения, ведавшая личным составом. В XVIII в. и первой половине XIX в. личные дела оформлялись на одного и того же чиновника при всех служебных изменениях: назначении на должность, перемещении по службе, выдаче пособий, назначении пенсий и т.д. С 1858 г. стало вестись одно личное дело о службе чиновника с момента его назначения до выхода в отставку или смерти.
Личные дела, как правило, содержали прошение о приеме на службу, метрическую выпись, документ о происхождении, аттестат или диплом об образовании, свидетельство о вступлении в брак и другие документы, на основании которых составлялся полный формулярный (послужной) список. В ходе службы личные дела пополнялись краткими формулярными списками о представлении к чинам и наградам, иногда и полными формулярными списками в связи с назначением или избранием на новую должность, копиями указов или приказов царя, указов Сената, свидетельствами о пожаловании дворянства или почетного гражданства по чину или ордену, аттестатами о службе, прошениями об отпусках, пенсиях, пособиях, а со второй половины XIX в. - личными паспортами (в большинстве случаев заграничными), метрическими записями на детей, справками полицейских участков или градоначальников о благонадежности, свидетельствами о приписке к призывному пункту и другими документами.
В отдельных учреждениях, кроме личных дел на каждого чиновника, велись групповые личные дела (например, в Министерстве народного просвещения, которые заводились на лиц одного и того же служебного положения - профессоров, приват-доцентов и других по одному и тому же вопросу - о заграничных командировках, пенсиях, пособиях и т.д.). В этих делах хранятся формулярные списки, служебные характеристики. 		Федеральные архивы: фонды Государственной канцелярии, канцелярий департамента Сената, Собственной е.и.в. канцелярии. Региональные архивы: фонды государственных учреждений.
Межевая книга (межевой план) | Документ, имущественного характера, дававший детальную информацию о размерах и границах земельных владений. В документах, наряду с перечислением землевладений и землевладельцев, давалось подробное описание межевых признаков, отделяющих друг от друга селения, деревни и пустоши. В качестве владельцев перечисляются члены семьи, указываются девичьи фамилии женщин-землевладелиц, если владельцы проживали в другом населенном пункте, то указывалось их место жительства, а также чины, титулы, должности и звания. | Федеральные архивы: фонд Главной межевой канцелярии. Региональные архивы: фонды губернской межевой части,губернской межевой канцелярии, губернской межевой экспедиции.
Метрика (метрическая выпись, метрическое свидетельство) | Документ учета гражданского состояния населения, удостоверяющий факт рождения, брака, смерти конкретного лица; в устной речи - свидетельство о рождении. Выдавался на основании метрической записи.
Метрическая запись Документ учета гражданского состояния населения. Отдельная запись в метрической книге о рождении/крещении, браке/венчании или смерти/погребении человека.

Примечание. Смешанные браки фиксировались в книгах двух различных исповеданий. Еврейские и магометанские книги известны своей неточностью. У раскольников акты гражданского состояния регистрировались полицией. 		Региональные архивы: фонды духовных консисторий, духовных правлений, епархиальных управлений, приходских церквей.
Метрическая книга Представляет собой совокупность хронологических записей о рождении, браке и смерти по установленной форме. Это реестр актов гражданского состояния.
По принципу документирования и хранения делятся на приходские и консисторские. В фондах духовных консисторий находятся: периодические погодовые выписки ("экстракты") из приходских метрических книг, копии некоторых приходских метрических книг. Консисторский экземпляр, включавший метрические тетради рождения, брака, смерти за один год по всем приходам одного уезда или города, достигал 1000-1200 листов. Приходский экземпляр имел иную структуру. Он включал записи рождений, браков и смертей только одного прихода за несколько лет, в зависимости от численности прихода. До 1840-50-х гг. приходская метрическая книга включала все виды регистрации, а позже каждый вид регистрации велся в отдельной книге. Объем приходской метрической книги чаще всего был около 200-250 листов. Полную юридическую силу имели документы выданные на основе консисторского экземпляра. Записи в метрические книги производились сразу после совершения акта, а записи о браке сверялись с обыскными книгами. Для иудеев существовал ежемесячный и годовой контроль духовных правлений и годовой - городских дум, сверявших метрические записи. С конца XIX в. обязанность вести метрические книги о военнослужащих по полкам возлагались на военных священников.
На основании записей в метрических книгах выдавались метрические свидетельства (выписи). По закону метрические книги считались судебным доказательством: по ним сверялись метрическое свидетельство при оспаривании подлинности последнего.
При отсутствии метрических книг или при сомнительности их записей за доказательство рождения принимались исповедные росписи, родословные, городские обывательские книги, формулярные списки и ревизские сказки (а также выписи из церквей, где родившийся крещен), дополнительно они подтверждались показаниями свидетелей, бывший при крещении.
При отсутствии метрических книг в доказательство брачного союза в этом случае принимались обыскные книги, исповедные росписи и такие документы, как: удостоверения сословных учреждений, паспорта, судебные решения, т.е. документы, доказывающие, что данные лица именовались супругами. В особых случаях проводились следствия духовной власти, которая допрашивала причт, венчавших брак, бывших при браке свидетелей и, вообще, лиц, знавших о достоверности брака.
При отсутствии метрических книг, факт смерти также доказывался медицинскими документами и свидетельскими показаниями. 		Региональные архивы: фонды духовных консисторий, духовных правлений, епархиальных управлений, приходских церквей.
Метрическая тетрадь | Составная часть консисторской метрической книги о рождениях, браках и смертях за один год по одному приходу. Составная часть консисторской метрической книги. Число тетрадей в консисторском экземпляре равно количеству приходов в уезде или городе. | Региональные архивы: фонды духовных консисторий.
Обывательская книга (городовая) Документ административного и сословного учета городского населения XVIII - начала XX вв.
Под городскими обывателями согласно "Грамоте на права и выходы городов Российской империи" от 25 апреля 1785 г. понимались все те, кто постоянно там проживал и имел в городе недвижимую собственность. Каждый городской обыватель записывался в алфавитном порядке в городскую обывательскую книгу. В ней указывались: фамилия, имя, отчество, звание, чин, сословие; семейное положение - имя, отчество жены; дети - пол, имена; место жительства, служба, промысел. Книга состояла из шести частей.
В первую часть вносились данные о "настоящих городовых обывателях" - тех, кто владел недвижимостью в черте города независимо от их сословного положения.
Во вторую часть - купцы трех гильдий; запись в гильдии была позволена всем, объявившим капитал, независимо от происхождения или прежнего занятия.
В третью часть - все записавшиеся в цехи (цеховые ремесленники) - мастера, подмастерья, ученики различных ремесел.
В четвертую часть - иногородние жители и иностранные гости, приписавшиеся к городам для мещанских занятий и работ по разным промыслам.
В пятую часть - именитые граждане, распределявшиеся на семь разрядов: а) служившие по выборам в городских должностях, получившие звание степенных и вновь занявшие определенные должности; б) ученые, имевшие академические и университетские аттестаты; в) художники, архитекторы, живописцы, скульпторы, композиторы, имеющие академические свидетельства; г) капиталисты, объявившие капитал от 50 и более тысяч, банкиры, объявившие капитал от 100 до 200 тысяч; д) оптовые торговцы; е) кораблехозяева.
В шестую часть - посадские (старожилы) города, занимающиеся промыслами, рукоделиями и не принадлежащие ни к одному из предшествующих разрядов.
С 1846 г., согласно новому положению об общественном управлении, лица, входящие в состав городского общества, разделялись на пять разрядов: а) потомственные дворяне, владеющие в столицах недвижимой собственностью; б) личные дворяне, почетные граждане и разночинцы (ученые, художники, артисты и другие лица, не имевшие ни личного дворянства, ни почетного гражданства, но имеющие с ними равные права), владеющие такой собственностью; в) купцы всех трех гильдий; г) столичные мещане (не записанные в цехи); д) столичные ремесленники или мещане, записанные в цехи на неограниченное время. К городскому обществу были причислены иногородние лица, занимающиеся в столице торговлей, промыслами, ремеслами. 		Региональные архивы: фонды шестигласных дум, управ благочиния.
Окладной лист | Документ налогового учета массового характера. В нем, наряду с подробной характеристикой земельного владения, указаны: фамилия, имя, отчество владельца, сословие, звание, имя и отчество жены (если владелец мужчина) и имена детей (если владелец имения женщина). | Региональные архивы: фонды казенных палат.
Опись дворовым людям, находящимся при доме, имении и т. д., составлявшаяся при разделе имения | Документ имущественного характера. Существовал с середины XVIII в. до середины XIX в. Формуляр записи о крестьянах содержал следующую информацию: фамилия, имя, отчество главы семьи, его возраст, имя и отчество жены, ее возраст, имена детей, их возраст. | Региональные архивы: фонды губернских правлений.
Открытый лист | Документ полицейского учета арестантов.Составлялся при переводе арестантов из одной тюрьмы в другую и на приговоренных к ссылке и каторжным работам. Содержал следующую информацию: фамилию, имя, отчество, возраст, место жительства, сведения о детях, родителях и других родственниках, сословие, нахождение под судом, сведения о здоровье. По составу информации существовало несколько вариантов открытых листов. | Региональные архивы: фонды канцелярий губернаторов, губернских правлений.
Отпускной билет | Документ администртивного учета, в котором формулировались цель, например, об отпуске для театральной деятельности по контракту, и указывались: фамилия, имя, отчество отпускаемого лица, возраст, пол, место жительства, характеристика лица, сведения о родителях: фамилия, имя, сословная принадлежность, чин, должность. выдавался на руки сословными и полицейскими учреждениями. | Федеральные архивы: личные фонды. Региональные архивы: фонды шестигласных дум, мещанских управ, полицейских управлений, личные фонды.
Паспорт Документ полицейского учета населения, с помощью которого удостоверялась личность отлучающихся с места постоянного жительства лиц, а также иностранцев. В нем обозначались фамилия, имя, отчество, род занятий, возраст, вероисповедание, место жительства, сословная принадлежность, приметы лица, а также место отъезда (путешествия), его продолжительность и цель. В паспорт вносились также члены семьи.
В 1903 г. был издан "Устав о паспортах" , по которому все проживающие по месту постоянного жительства могли жить без паспортов. На фабриках, заводах, мануфактурах и горных промыслах, на которые распространялось действие правил о надзоре за заведениями фабрично-заводской промышленности все рабочие обязаны были иметь паспорта. Не надо было получать паспорта в тех случаях, когда люди отлучались с постоянного места жительства в пределах своего уезда или за него, но не далее чем на 50 верст и на срок не более полугода.
Лица мужского пола до 17-летнего возраста, не состоявшие на государственной службе, и женского пола до 21-летнего возраста могли получить самостоятельные паспорта только с согласия своих родителей и опекунов, в паспорта которых они были внесены. Из замужних женщин получали паспорта только для те, чьи мужья находились в безвестном отсутствии, в местах заключения, ссылке или страдали умопомешательством. Членам крестьянских семей, в том числе совершеннолетним, паспорта выдавались и возобновлялись только с согласия хозяина крестьянского двора.
Отбывшим наказание в исправительно-арестантских отделениях, тюрьмах и крепостях паспорта выдавались с разрешения полиции, а в паспортах делалась отметка о судимости их владельцев.
Не служащим дворянам, лицам, уволенным от государственной службы; офицерским чинам и чиновникам запаса, почетным гражданам, купцам и разночинцам выдавались полицескими управлениями, в столицах - участковыми приставами - бессрочные паспорта.
Лицам, состоящим на государственной службе, духовенству всех вероисповеданий, кроме римско-католического, паспорта выдавались по месту служения или от духовных властей.
Мещане, ремесленники и сельские обыватели получали от мещанских и ремесленных управ через волостных старшин пятилетние паспорта с согласия общества.
Паспорта выдавались на общих основаниях раскольникам всех сект, кроме скопцов. Учет раскольников производился частными приставами.
Паспорт заграничный | Документ полицейского учета населения. Поездки за границу в допетровской России осуществлялись на основании проезжей грамоты местного воеводы. По закону 18 февраля 1831 г. заграничные паспорта выдавались главными начальниками края: губернаторами, градоначальниками, после того, как полиция удостоверяла благонадежность лица. Удостоверение полиции могло заменяться ручательством благонадежных лиц. Русским подданным разрешалось пребывание за границе в течение 5 лет, русским купцам, торгующим на Востоке - 7 лет. В паспорте содержались следующие данные о лице: фамилия, имя, отчество, возраст, вероисповедание, занятие, место жительства, сведения о семье (не всегда), приметы лица, цель и место путешествия. В учреждениях, выдававших паспорта, оставались их дубликаты. | Региональные архивы: фонды канцелярий генерал-губернаторов, полицейских управлений, личные фонды.
Паспортная книга | Документы полицейского учета населения XVII - начала XX вв. - проезжие грамоты, подорожные листы, паспорта, виды на жительство и др. фиксировались в специальных книгах. В них содержались следующие сведения: фамилия, имя, отчество, звание, возраст, вероисповедание, семейное положение - состав семьи. Встречаются и другие варианты паспортных книг, где указаны такие данные: номер дома, фамилия, имя, отчество, звание, откуда прибыл, когда дан паспорт, в чьем доме живет, вид на торговлю, ремесло, когда и куда убыл. | Региональные архивы: фонды частных приставов, волостных правлений.
Переписные книги Рукописные книги, содержащие сводные сведения о количестве населения России XVII-XVIII вв., появились в середине XVII в. вследствие перехода от общих хозяйственных описаний к подворному. В XVII - начале XVIII вв. они составлялись как при проведении валовых переписей тяглого населения (1646-48, 1676-78, 1710 и 1716 гг.), так и частных переписей населения отдельных районов или категорий (например, дворцовых крестьян). Переписные книги 20-х гг. и 40-х гг. XVIII в. отражают итоги подушной переписи. При описании тяглового двора в переписные книги XVII в. вносилось все мужское население вне зависимости от его возраста и отношения к тяглу. Переписные книги XVIII в. содержат данные и о женском населении дворов. Разновидность переписных книг - перечневые книги (подворные), в которых перечислялось подробно все количество земли, находящейся во владении определенного лица. В них указывались лица мужского пола и разного рода платежи для каждого отдельного лица.

Примечание. В книгах указаны родственные отношения населения, которые в писцовые книги обычно не вносились. 		Федеральные архивы: фонды Главной военной канцелярии, Поместного приказа, учреждений военного и морского ведомств. Региональные архивы: фонды канцелярий генерал-губернаторов.
Переписные листы первой всеобщей переписи населения 1897 г. Первичные документы переписи. Первые экземпляры переписных листов направлялись в Главную переписную комиссию, вторые экземпляры оставались в губернских земских управах, а третьи - в волостных правлениях.
Формуляр бланка полного переписного листа состоял из 14 граф:
1. Фамилия (прозвище), имя, отчество или имена, если их несколько (отдельной строкой в этой графе делалась отметка о тех, кто окажется: слепым на оба глаза, немым, глухонемым или умалишенным).
2. Пол.
3. Как записанный приходится главе хозяйства и главе своей семьи.
4. Возраст.
5. Холост, женат, вдов, разведен.
6. Сословие или звание.
7. Место рождения (губерния, уезд, город).
8. Место прописки.
9. Место постоянного жительства (губерния, уезд, город).
10. Отметка об отсутствии, отлучке и о временном здесь пребывании.
11. Вероисповедание.
12. Родной язык.
13. Грамотность: а) умеет ли читать? б) где обучается, обучался или окончил курс образования?
14. Занятие, ремесло, промысел, должность или служба: а) главное, т.е. то, которое доставляет главные средства для существования; б1) побочное или вспомогательное; б2) положение по воинской повинности.
При заполнении переписного листа первым всегда указывали хозяина, затем всех остальных членов семьи по отношению к нему: жена, сыновья, дочери (или дети по старшинству), мужья и жены детей, внуки, престарелые отец и мать, братья, сестры, племянники, дядья, тетки и т.д. Для снох, внуков и племянников имелись дополнительные отсылочные указания о внутрисемейном родстве. 		Федеральные архивы: фонды Главной переписной комиссии, Центр статистического комитета МВД (с 1858 - 1917 гг.). Региональные архивы: фонды статистических комитетов.
Подорожная | Документ полицейского учета иностранцев. Исполняла ту же функцию, как и проезжая грамота. Выдавалась на проезд в Россию иностранцев высшими должностными лицами. В документе указывались имена и фамилии иностранцев, состав семьи, если они выезжали с семьей, чин, звание, место назначения, цель поездки. | Региональные архивы: фонды полицейских управлений.
Полевой журнал | Документ учета земельных владений и землевладедьцев. В полевых журналах перечисляются в качестве владельцев члены семьи, указываются девичьи фамилии женщин-землевладелиц, если владельцы проживали в другом населенном пункте, то указывается их место жительства, а также титулы, должности и звания. | Федеральные архивы: фонд Главной межевой канцелярии. Региональные архивы: фонды губернской межевой части,губернских и уездных судов, личные фонды.
Полюбовная запись | Документ имущественного характера, который фиксировал его раздел без судебного разбирательства. Кроме подробных сведений об имуществе, в нем указвались: фамилия, имя, отчество, семейное положение, степень родства, сословие, чин. | Региональные архивы: фонды губернских и уездных судов, личные фонды.
Посемейно-имущественный список крестьянина | Документ имущественного характера, который составлялись при покупке земли через Крестьянский поземельный банк. Содержит сведения: фамилия, имя, отчество, возраст, сведения о родственниках, сословии, владение землей и недвижимостью. | Региональные архивы: фонды отделений Крестьянского поземельного банка.
Посемейный список (семейный список) Документ администртивного учета населения. Составленный однажды посемейный список дополнялся новой информацией на протяжении многих лет, а когда внесение новых поправое становилось затруднительным, заводили новый. Поэтому в фондах волостных правлений можно найти 3 - 4 посемейных списка.
Формуляр посемейного списка, отпечатанный типографским способом, имел следующие реквизиты: в графе 1 обозначался номер семьи по порядку, во 2-й - номер семьи по последней ревизской сказке. Графы 3 - 8 заполнялись сведениями о мужской части семьи. Графа 3: фамилия (или прозвище), имя и отчество главы семьи, имена его сыновей, внуков, братьев с сыновьями, проживающих совместно. Графы 4 - 6 показывали возраст мужчин (год, месяц и день рождения) - на 1 января текущего года. В графу 7 вносились сведения о том, в каком году умер член семьи, имя и возраст вновь родившегося. Графа 8 указывала начало поступления на действительную службу, ее окончание, перечисление в запас и т. д. Графа 9 указывала имена и отчества жен и имена дочерей. Графа 10- указывала факты замужества и смерти женщин. 		Региональные архивы: фонды переселенческих управлений. волостных правлений, сословных учреждений, городских управ, казенных палат, мещанских старост, участковых земских начальников .
Послужной список монашествующих и послушников | Документ ежегодного учета служащих духовного ведомства. Формуляр содержит сведения: должность, духовная степень и имя, возраст, образование, из какого звания, как в миру именовался, семейное положение, когда и где пострижен в монашество, какие проходил и проходит послушания, когда рукоположен в священнослужители, не был ли под следствием, судом, за что и почему. | Региональные архивы: фонды духовных консисторий, монастырей, пустыней, общин.
Призывной список | Документ воинского учета населения. Составлялись на основании метрических книг в 2-х экземплярах: один для волостного правления или уездного по воинской повинности присутствия, другой - для консистории. Содержали сведения: фамилию, имя, отчество, возраст, место жительства, семейное положение, сведения о родственниках, образование и состояние здоровья.
Проезжая грамота | Документ полицейского учета иностранцев. Начало использования проезжих грамот для передвижения внутри страны было положено еще в Смутное время. Официально были введены указом 1719 г. и действовали до начала XX в. Содержала сведения: имя, фамилия, откуда выехал, куда направляется, место жительства, характеристика его рода деятельности, сведения о членах семьи, которые ехали вместе с ним, иногда сведения об отце и родителях. | Федеральные и региональные архивы: личные фонды.
Проходной вид | Документ полицейского учета населения. Сформировался в конце 80-х гг. XIX в. и действовал до 1917 г. В нем указывались: фамилия, имя, отчество, возраст, место рождения, место жительства, состав семьи, сословная принадлежность, чин. Выполнял функции паспорта. | Региональные архивы: фонды полицейских управлений.
Прошение о выдаче отдельного вида на жительство | Документ, который подавались на имя генерал-губернатора, градоначальника, обер-полицмейстера. В нем сообщалась причина, по которой был необходим отдельный вид на жительство (развод, смерть мужа, тяжелая болезнь мужа и др.), фамилия, имя, отчество мужа и жены, место жительства. | Региональные архивы: фонды канцелярий генерал-губернаторов, градоначальников, обер-полицмейстеров.
Прошение о принятии на службу | Документ, который подавался просителем в канцелярию учреждения, где он собирался служить. В нем указывались как правило, следующие данные: фамилия, имя, отчество, сословие, образование, сведения о семье, место службы ( если он до этого где-то служил), чин, должность. | Федеральные и региональные архивы: фонды государственных учреждений.
Прошение об отставке или увольнении | Документ, который подавался в канцелярию учреждения, в котором чиновник находился на службе. Содержит информацию: фамилия, имя, отчество, место жительства, сословная принадлежность, сведения о семье, место службы, чин, должность, сведения о здоровье. | Федеральные и региональные архивы: фонды государственных учреждений.
Прошение родителей | Документ, содержащий просьбу о допуске к испытаниям в гимназию (училище) детей, о принятии их на обучение за казенный счет, о переводе в другие учебные заведения и т.д. Содержал данные: фамилию, имя, отчество просителя, его социальный статус, домашний адрес, фамилию, имя ребенка, его возраст. | Региональные архивы: фонды учебных заведений.
Прошение (ходатайство) о переселении | Подавалось в министерства внутренних дел или госимуществ, переселенческие управления. Массовый характер приобрели после принятия Переселенческого закона в 1889 г. Кроме фамилии, имени, отчества, возраста и места жительства лица, подавшего прошение, содержит достаточно подробные сведения о составе семьи. | Федеральные архивы: фонды МВД, министерства государственных имуществ. Региональные архивы: фонды участковых земских начальников.
Прошение учащегося (гимназиста, студента) | Документ, фиксировавший просьбу о зачислении, переводе, определении в казеннокоштные студенты, восстановлении после исключения и т.д. Содержит информацию: фамилия, имя, отчество, сословная принадлежность, сведения о семье, место жительства, семейные обстоятельства. | Региональные архивы: фонды учебных заведений.
Разбор рекрутских послуг | Документ воинского учета населения. Формуляр: фамилии, имена, отчества членов семей мужского пола, их возраст по ревизиям, какой деревни. | Региональные архивы: фонды благочинских округов.
Раздельная запись (раздельная грамота) | Документ имущественного характера. Составлялся при разделе земельного имущества. Поскольку обычно раздел происходил между родственниками, в раздельных грамотах, кроме подробных сведений о земельной собственности давались указания о том, между кем и на каком основании происходил раздел. С XVIII в. этот документ стал называться раздельная запись. Сложилось два основных варианта раздельных записей: полный и краткий. В полном варианте указывались: фамилия, имя, отчество, место жительства, семейное положение, сведения о родственниках, сословие, место службы, чин, сведения об имуществе; в кратком варианте содержались только фамилия, имя, отчество, место жительства, сословие, сведения об имуществе.
Ревизская сказка Документ ревизского учета податного населения. Существовала с 1718 по 1858 гг. ( с 1-й по 10-ую ревизии податного населения). В нем последовательно перечислялись все члены семей или отдельные лица, жившие на определенной территории. Ревизские сказки, как правило, составлялись и подавались в имениях - помещиками или их приказчиками, в поселениях государственных крестьян - старостами и другими должностными лицами, отвечающими за своевременное проведение ревизий, в городах - представителями городского управления.
К податным сословиям принадлежали все сельские обыватели и до 1863 г. мещане, цеховые и рабочие в городах. Единицей подушного обложения являлась ревизская душа. По собственному желанию к податному сословию причислялись лица, которым предоставлялось право поступать на службу или избирать род жизни (дети чиновников, причетников). Обязательному включению в состав податного сословия подлежали лица, пропущенные по ревизии, возвратившиеся из побегов; лица, у которых истек срок льготы освобождения от подушной подати; лица, возвратившиеся в податное сословие (например, монахи, оставившие свой сан).
Свободными от податей были потомственные и личные дворяне, духовенство (освобождение распространялось только на лиц, занимающих штатные должности и их детей), все лица, состоящие на государственной службе, придворные служители, медики, маклеры, лица, получившие ученые степени, купцы, почетные граждане, "обельные вотчинники" в Олонецкой губернии, коробовские белопашцы в Костромской губернии.
Содержание ревизских сказок 1-й и 2-й ревизий позволяют установить следующие сведения: сословную принадлежность подающих сказку, их фамилию, имя, отчество, возраст и место постоянного жительства, численность в семьях детей мужского пола, родственников и "работных людей" с указанием их фамилий, имени, отчества, возраста и сословной принадлежности. Сказки этого периода дополнялись сведениями об имущественном положении, роде занятий, месте службы и др.
По 3-й ревизии вводится единая печатная форма, несколько отличающаяся от 1-й и 2-й ревизий. Форма 3-й ревизии просуществовала почти без изменений до 10-й ревизии включительно. В тексте сказки приводились сведения о всех лицах мужского и женского пола (фамилия, имя, отчество, возраст, сословная принадлежность). Формуляр сказки 7-й ревизии - для некоторых категорий населения прибавил новую графу - специальность, женский пол отделен и составил правую часть сказки. 		Федеральные архивы: фонды ландратских книг и ревизских сказок, Коллегии экономии (РГАДА); Сената, Департамента разных податей и сборов министерства финансов (РГИА). Региональные архивы: фонды наместнических правлений, казенных палат, мещанских старост, уездных временных ревизских комиссий Всероссийских народных переписей, личные фонды.
Регистрационная книга для записи крестьян деревни Документ административного учета населения XVIII - начала XX вв.
Составлялась в волостном правлении начиная с 90-х гг. XVIII в. Содержала сведения о крестьянах каждой деревни: фамилия, имя, отчество, звание, род занятий, семейное положение, состав семьи, дата рождения и крещения, возраст, грамотен ли и где получил образование, кто вступил в брак и где повенчан, отметки о бытии на исповеди и причастии, кто, когда умер или перешел из прихода. 		Региональные архивы: фонды волостных правлений, благочиннических округов.
Решение духовного суда (протокол) о расторжении брака Документ учета гражданского состояния. К нему прилагались: прошение о расторжении брака, метрическое свидетельство о браке, метрические свидетельства о рождении детей.
На основании этого документа после расторжения брака в метрических книгах, паспортах и других документах делались отметки об изменении семейного положения данного лица. Содержал следующие данные: фамилии, имена, отчества супругов, их сословие, должность, чин, сведения о детях (пол, возраст) место жительства. 		Федеральные архивы: фонды Синода и синодальных учреждений. Региональные архивы: фонды духовных консисторий, епархиальных советов, канцелярийепископов.
Родословные книги (губернские) Документ сословного учета дворян. Дворяне, владевшие в губернии недвижимым имуществом, подлежали записи в родословные книги этой губернии, которые осуществлялись лишь по ходатайствам этих дворян. Каждый дворянин, в особенности не служащий, должен был записываться в родословную книгу той губернии, где он имел постоянное место жительства. При этом дворяне доказавшие свое дворянство по предкам, но не имевшие нигде никакой недвижимости, вносились в книгу той губернии, где предки их владели имением. Получившие дворянство по чину или ордену могли вноситься в книгу той губернии, где они пожелают, независимо от наличия у них там недвижимости. Это же правило распространялось и на иностранных дворян, но последние вносились в родословные книги лишь после предварительного о них представления Департаменту герольдии. Потомственные дворяне казачьих войск вносились: Войска Донского в родословную книгу Войска, а остальных войск - в родословные книги тех губерний и областей, где находились эти войска. При внесении дворян казачьих войск в родословные книги обозначалась их принадлежность к этим войскам.
В родословные книги личные дворяне не вносились. Родословная книга разделялась на шесть частей. В первую часть вносились "роды дворянства жалованного или действительного"; во вторую часть - роды дворянства военного; в третью - роды дворянства, приобретенного на службе гражданской, а также получившие право потомственного дворянства по ордену; в четвертую - все иностранные роды; в пятую - титулованные роды; в шестую часть - "древние благородные дворянские роды".
На практике в первую часть записывались и лица, получившие дворянство по ордену, особенно если этот орден жаловался вне обычного служебного порядка. При юридическом равенстве всех дворян, независимо от того, в какую часть родословной книги они были записаны, запись в первую часть считалась менее почетной, чем во вторую и третью, а все вместе три первые части - менее почетными, чем пятая и шестая. В пятую часть вносились роды, имевшие российские титулы баронов, графов, князей и светлейших князей, причем баронство остзейское означало принадлежность к древнему роду, баронство, пожалованное российскому роду - его изначально незнатное происхождение, занятие торговлей и промышленностью. Графский титул означал особо высокое положение и особую императорскую милость, возвышение рода в XVIII - нач. XIX вв., так что в иных случаях был даже более почетным, чем княжеский, не подкрепленный высоким положением носителя этого титула.
В шестую часть вносились роды, дворянство которых насчитывало столетие на момент издания Жалованной грамоты. Формально запись в шестую часть родословной книги не давала никаких привилегий, кроме одной: в Пажеский корпус, Александровский (Царскосельский) лицей и в училище правоведения зачислялись только сыновья дворян, записанных в пятую и шестую части родословных книг.
Родословные книги составлялись в каждой губернии депутатским собранием совместно с губернским предводителем дворянства. Уездные же предводители дворянства составляли алфавитные списки дворянских родов своего уезда с указанием о каждом дворянине имени и фамилии, сведений о браке, жене, детях, недвижимости, месте жительства, чине, нахождении на службе или в отставке. Эти списки представлялись за подписью уездного предводителя дворянства губернскому. На этих списках основывалось депутатское собрание при внесении в родословную книгу каждого рода, причем решение о таком внесении должно было основываться на неопровержимых доказательствах. 		Федеральные архивы: фонды Герольдмейстерской конторы (РГАДА), департамента Герольдии (РГИА). Региональные архивы: фонды губернских дворянских депутатских собраний, личные фонды.
Роспись рекрутов | Документ воинского учета населения. Содержит информацию: фамилия, имя, отчество, возраст, место жительства, семейное положение, сведения о родственниках, образовании, состоянии здоровья рекрута. Составлялись волостными правлениями. | Региональные архивы: фонды губернских и уездных по воинской повинности присутствий, волостные правления.
Сведения о запасном ратнике | Документ воинского учета населения. Содержит информацию: фамилия, имя, отчество, возраст, место жительства, семейное положение, сведения о родственниках, владение землей и недвижимостью. | Региональные архивы: фонды волостных правлений.
Сведения о лице, поданом в розыск | Документ полицейского учета по надзору и сыску. Рассылался в полицейские участки при подаче в розыск. Содержит информацию: подробно звание, год, месяц, число и место рождения, вероисповедание, профессия и последнее место службы; звание, имя, отчество и фамилия отца и матери (также ее девичья фамилия), находятся ли в и где проживают, если разыскиваемый - незаконнорожденный или усыновленный - отмечается особо; братья, сестры и прочие известные родственники и где они проживают; приметы; имеется ли фотографическая карточка и не подвергался ли антропометрическому измерению или дактилоскопическому исследованию, где и когда; последнее место жительства и преступная специальность или принадлежность к партии, например, социал-революционер, анархист, бундист и т.п., а если скрылся из под надзора, с места высылки или бежал из места заключения, то откуда, когда и при каких обстоятельствах; каким жандармским управлением или судебным учреждением или должностным лицом и где именно привлечен или по какому постановлению подвергнут высылке или надзору; что надлежит сделать и кого именно уведомить по розыскании; N делопроизводства Департамента, дело и год; в чем именно или по каким статьям обвиняется, где именно, на какой срок и на каких условиях. | Федеральные архивы: III отделение Собственной е. и. в. канцелярии, Министерства внутренних дел. Региональные архивы: фонды канцелярий генерал-губернаторов, губернских правлений полицейских управлений.
Сведения о рекруте | Первичный документ воинского учета населения. Содержит информацию: фамилия, имя, отчество, дата рождения, вероисповедание, национальность, семейное положение, сведения о родственниках, образование, нахождение под судом. | Региональные архивы: фонды волостных правлений.
Свидетельство нотариуса о благонадежности | Документ, являющийся юридической основой залога. Он предварял процедуру залога. В нем указывались: фамилия, имя, отчество владельца, его семейное положение, родственники, сословие и имущественное положение. | Региональные архивы: фонды банков, нотариальных контор, личные фонды.
Свидетельство о выполнении воинской повинности | Документ воинского учета населения. Содержит информацию: фамилия, имя, отчество, дата рождения, вероисповедание, семейное положение, сословие, номер войскового подразделения, награды.
Свидетельство (выпускное) | Документ учета учащихся ведомством народного просвещения. Удостоверяет факт прохождения полного курсов высшего учебного заведения, вручается всем выпускникам и является допуском к окончательным испытаниям для получения диплома и связанных с ним служебных и сословных прав. Если учащийся закончил не весь курс обучения, то ему выдается свидетельство об окончании одного из классов гимназии (училища). Содержит информацию: фамилия, имя, отчество, сословная принадлежность, вероисповедание, время обучения в учебном заведении, состав предметов и отметки, дата выдачи документа. | Региональные архивы: фонды учебных заведений, личные фонды.
Свидетельство о приписке к призывному участку | Документ воинского учета населения. После введения в 1874 г. всесословной воинской повинности к прошению о принятии на службу прикладывался этот документ, в котором указывались следующие сведения: фамилия, имя, отчество, место жительства, семейное положение, бракосочетание, сведения о родственниках, сословная принадлежность. | Федеральные и региональные архивы: фонды государственных учреждений.
Свидетельство о смерти | Документ учета гражданского состояния, в котором фиксировался факт смерти. Содержит информацию: фамилия, имя, отчество, возраст, место жительства, сословие, сведения о родственниках и дата смерти. | Региональные архивы: фонды духовных консисторий, приходских и полковых церквей, личные фонды.
Свидетельство об исключении (из учебного заведения) | Документ учета учащихся ведомством народного просвещения. Содержит данные: фамилия, имя, имя и отчество отца, сословная принадлежность, место проживания, возраст, дата поступления, сведения об учебе, мотивировка исключения, дата выдачи документа. В учебном заведении оставался дубликат. | Региональные архивы: фонды учебных заведений, личные фонды.
Свидетельство (удостоверение) об отпуске на волю крепостных людей | Документ административного учета крестьян. Содержит сведения: дата документа, место события, фамилия, имя, возраст, описание (рост, волосы, брови, глаза и т.д.), сведения о жене, если отпускаемый на волю был женат: фамилия, имя, возраст, описание жены, сведения о лице, которому ранее принадлежали крепостные люди: фамилия, имя, отчество, сословная принадлежность, чин, иногда сведения о родственниках. | Федеральные и региональные архивы: фонды государственных учреждений, личные фонды.
Свидетельство об увольнении в отпуск | Документ ведомственного учета. Содержит информацию: фамилия, имя, отчество, возраст, место жительства, семейное положение, сведения о детях, родителях и других родственниках, сословие, нахождение под судом, место службы, чин, должность. Выдавались начальниками структурных подразделений государственных учреждений. | Федеральные и региональные архивы: фонды государственных учреждений, личные фонды.
Свидетельство (раскольникам) | Документ административного и полицейского учета. Содержит информацию: фамилия, имя, отчество просителя о выдаче свидетельства, место жительства, родственники (проживающие с ним). Составлялось по домовым книгам. Выдавалось на руки, копия оставалась в губернском правлении. | Региональные архивы: фонды губернских правлений.
Свозная книга | Документ административного учета крепостных крестьян. Составлялись в России XVII в. при проведении своза беглых крестьян. Содержит информацию: поименный перечень беглых крестьян и членов их семей по годам; сведения о тягле, которое нес тот или иной крестьянин до своего побега; данные предварительного сыска о времени побега и местонахождении в бегах; результаты деятельности, проводивших задержание. | Федеральные архивы: фонды приказов, монастырей. Региональные архивы: фонды монастырей.
Скорбный лист (история болезни) | Документ ведомственного учета. Составлялся по месту лечения военнослужащего. По этим документам можно определить: фамилию, имя, отчество, возраст, место рождения, вероисповедание, семейное положение, сословное происхождение, место службы, чин, состояние здоровья. фондах медицинских учреждений военного и морского ведомств, в фондах госпиталей, медицинских инспекций и управлений. | Федеральные архивы: фонды медицинских инспекций и управлений военного и морского ведомств, госпиталей
Список бедных учеников | Документ учета учащихся ведомством народного просвещения. В него включались сведения об ученике, его родителях, возрасте ученика, вероисповедании, классе, успехах, поведении, времени поступления в гимназию, на чей счет содержится. Составлялись единые алфавитные списки в конкретных учебных заведениях для оказания помощи учащимся благотворительными и сословными учреждениями.
Список дворянских родов (по алфавиту) | Документ сословного учета. Формуляр: фамилия, имя, отчество, жена, дети, чин, служба, место жительства, владения. | Региональные архивы: фонды губернских дворянских депутатских собраний.
Список крестьян, ходатайствующих о переселении | Документ административного учета населения. Содержит сведения о семейном и экономическом положении переселенцев и указывает: фамилию, имя, отчество, возраст, место жительства, сведения о родственниках, сословие, владение землей и недвижимостью. | Региональные архивы: фонды участковых земских начальников.
Списки новобранцев, поступивших в роту | Документ воинского учета населения. Представлялись в инспекторский департамент Военного министерства. Содержат информацию: фамилия, имя, отчество, место призыва, вероисповедание, владение грамотой, мастерством, род занятий до призыва, семейное положение. | Федеральные архивы: фонд инспекторского департамента Военного министерства.
Списки переселенцев | Документ административного учета населения. Составлялись в переселенческих управлениях, а также в полицейских учреждениях, ведущих учет переселенцев и обеспечивающих выполнение государственной программы переселения населения. Предположительно массовым этот документ стал после 1843 г., когда переселение государственных крестьян приобрело государственное значение. С разными вариациями списки составлялись до 1920 г. Содержали информацию: фамилия, имя, отчество переселенца, его возраст, семейное положение, сведения о детях, родителях и других родственниках. | Региональные архивы: фонды переселенческих управлений, полицейских управлений.
Списки подданных держав, воюющих с Россией | Документ полицейского учета иностранцев. Содержали данные в основном об австрийских и германских подданных: фамилия, имя, возраст, состав семьи, куда выехали. Составлялись в годы 1-й мировой войны. | Региональные архивы: фонды полицейских управлений.
Списки призывников | Документ воинского учета населения. Предоставлялся в волостные правления и в присутствия по воинской повинности. Содержит сведения: фамилия, имя, отчество, место и день рождения призывника, имя, отчество и прозвание отца или (у незаконнорожденных) матери. Список проверялся сведениями из метрических книг по указу Синода с 1824 г. | Региональные архивы: фонды губернских и уездных по воинской повинности присутствий, волостных правлений.
Списки приписанных к заводу (фабрике) крестьян | Документ административного и сословного учета крестьян. Предположительно составлялись с 1721 г., когда фабриканты и заводчики не дворянского происхождения получили право приобретать крепостных людей с тем условием, чтобы крестьяне числились при фабриках и заводах. В списках содержатся данные о крестьянах: фамилия, имя, отчество, возраст, место жительства, сведения о детях, родителях и других родственниках. | Региональные архивы: фонды заводов и фабрик.
Статейный список | Документ полицейского учета. Этот документ составлялся на приговоренных к ссылке и каторжным работам. Сохранилось несколько вариантов статейный списков, которые отличаются по составу информации. В более поздних из них по времени составления встречаются фотографии арестантов. Наиболее полно этот вид документа представлен в фондах канцелярий губернаторов и губернских правлений. Содержит сведения: фамилия, имя, отчество, дата рождения, возраст, вероисповедание, национальность, место жительства, семейное положение, сведения о детях, родителях и других родственниках, сословие, образование, нахождение под судом, сведения о здоровье. | Региональные архивы: фонды канцелярий губернаторов, губернских правлений.
Увольнительный билет (при демобилизации) | Документ воинского учета. Содержит сведения: фамилия, имя, отчество, дата рождения, вероисповедание, место жительства, семейное положение, сословие, номер войскового подразделения, награды. такого рода документы выдавались на руки после прохождения воинской службы. | Федеральные и региональные архивы: фонды государственных учреждений, личные фонды.
Увольнительное свидетельство Документ полицейского учета. Имел такое же значение, как и паспорт или проходной вид. Содержит сведения: фамилия, имя, отчество, дата рождения, место жительства, сословная принадлежность, нахождение под судом, особенности личности. Купеческие дети и неотделенные братья, а также жены купцов принадлежали к купечеству (были записаны на одно свидетельство). Купеческие вдовы и сироты сохраняли это право, но без занятия торговлей. Достигшие совершеннолетия купеческие дети должны были при отделении вновь записываться в гильдию на отдельное свидетельство или переходили в мещане. Неотделенные купеческие дети и братья должны были именоваться не купцами, а купеческими сыновьями и т.д. Переход из гильдии в гильдию и из купцов в мещане был свободный. Переход купцов из города в город разрешался при условии отсутствия недоимок по гильдейским и городским сборам и взятия увольнительного свидетельства.

Примечание.Поступление купеческих детей на государственную службу (кроме детей купцов 1-й гильдии) не разрешалось, если такое право не приобреталось образованием. 		Региональные архивы: фонды купеческих управ, полицейских управлений, личные фонды.
Укрепительное постановление | Документ имущественного характера, закреплявший право крестьянина на земельный надел. Получили большое распространение после реформы 1861 г. Содержит сведения: фамилия, имя, отчество, место жительства, сведения о детях, родителях и других родственниках, сословие, владение землей и недвижимостью. Составлялся земским начальником. | Региональные архивы: фонды участковых земских начальников.
Уставная грамота | Имущественный документ массового характера. Формуляр уставной грамоты содержит сведения: фамилия, имя, отчество, место жительства, сведения о детях, родителях и других родственниках, сословие, имущественное положение, фамилия владельца, имена членов семьи, отпускаемого на волю. | Федеральные и региональные архивы: личные фонды.
Формулярный (аттестационный, послужной) список Главный документ, фиксировавший служебные отношения лица.
На всех чиновников определенных классов и должностей заводились специальные документы о прохождении службы: формулярные (XVIII в. послужные) списки, а также личные дела. На служащих, которые не получали чинов и числились служащими по найму (переписчики, курьеры) формулярные списки и личные дела не заводились.
В середине XVIII в. большинство ведомостей с послужными списками не имело строго установленной формы. Наиболее характерные графы ведомостей: 1. Фамилия, имя, отчество и возраст. 2. Когда поступил на службу. 3. Где служил ранее и где получил свой чин, когда и по каким указам. 4. Размер жалованья и по каким указам. 5. Сколько имеет детей мужского пола, их возраст, где учатся или служат. 6. Сколько имеет крепостных мужского пола и в каких уездах.
В послужном списке чиновника, введенном указом Сената 1798 г., содержались следующие графы: "1. Чин, имя, фамилия и должность им отправляемая и сколько от роду лет; 2. Из какого звания происходит; 3. Сколько имеет во владении мужского пола душ, людей и крестьян, в которых уездах и как имена селений; 4. Когда в службу поступил и во оной какими чинами, в каких должностях и где происходил, также не было ли каких отличных по службе деяний и не был ли особенно, кроме чинов, чем награжден и в какое время ( годы, месяцы, числа); 5. В походах против неприятеля и в самих сражениях был или нет и когда именно; 6. Не был ли в штрафах и под судом, и если был, то за что именно, когда и чем дело кончилось; 7. К продолжению штатской службы способен и к повышению чем достоин или нет и за что; 8. Не был ли в отставке с награждением чина или без оного и когда; 9. Женат ли, имеет ли детей, кого именно, каких лет и где они находятся".
С 1815 г. в формулярные списки стали вноситься сведения обо всех получаемых орденах и наградах, денежных подарках, пенсиях, арендах и землях. В 1827 г. была расширена 3-я графа, содержащая сведения об имениях. В ней указывалось, есть ли у родителей, самого чиновника, или его жены родовое или благоприобретенное имение и в какой губернии, а также имеются ли фабрики, заводы, ненаселенные земли (количество десятин), дома каменные или деревянные и в каком городе они находятся.
В 1849 г. Инспекторским департаментом была разработана новая форма списка для лиц гражданского ведомства. В ней указывались: чин, имя, отчество, фамилия чиновника, его должность, возраст, вероисповедание, знаки отличия, получаемое содержание, происхождение, имущественное положение, образование, время вступления на службу и назначения на занимаемую должность, награды, участие в походах и сражениях, взыскания по службе, время на хождение в отпусках и отставке, семейное положение (на ком женат, кто дети и их возраст).
В 1905 г. графа о семейном положении была дополнена сведениями о времени вступления чиновника в брак, датами рождения жены и детей, их вероисповедании и с кем дети проживают. Такая форма формулярного списка действовала до 1917 г. Формулярный список заполнялся на основании подлинных документов о рождении, происхождении, образовании и браке.
До 1846 г. формулярные списки всех чиновников представлялись в Департамент Герольдии, с 1847 г. - в Инспекторский департамент. С 1858 г. ведение формулярных списков и их хранение было возложено на учреждения, в которых чиновники находились на службе. Формулярные списки высших чинов, занимавших должности первых 4-х классов, с мая 1894 г. присылались в Инспекторский отдел.
В делопроизводстве военного ведомства данный документ называется: формулярный, послужной, кондуитный список. В XVII в. этот вид документа назывался офицерская скаска (сказка).
Вариант послужного списка для военнослужащего - полный послужной список - содержит следующие сведения: фамилия, имя, отчество, дата рождения, возраст, место рождения, вероисповедание, семейное положение, наличие детей, сословие, образование, место службы, чин, должность, номер войскового подразделения, награды, владение недвижимостью, судимость, сведения о здоровье. Иногда составлялись краткие послужные списки, в которые вносились сведения не за весь период военной службы, а лишь за отдельный срок в связи с окончанием учебного заведения, перемещением по службе, производстве в чин и т.д.
В делопроизводстве военно-морского ведомства этот вид документа тоже носил разные названия. Формуляр послужного списка в XVII - первой половине XIX в. был рукописным и не имел постоянной формы и названия. Это могли быть "скаска", "скаска послужная", "аттестационный список", "список команды". Форма послужного списка также была различной: он мог быть составлен на одного человека или на весь состав воинской части в порядке старшинства в чине. С середины XIX в. формуляр послужного списка стал воспроизводиться типографским способом. 		Федеральные архивы: фонды государственных учреждений, коллекции в РГИА (ф. 1349), РГВИА, РГА ВМФ, Собственная е. и. в. канцелярия. Сенат, департамет Герольдии, Герольдмейстерская контора. Региональные архивы: фонды государственных учреждений, личные фонды.
Ходатайство о возвращении на земельные участки из Сибири | Документ административного учета переселенцев. Содержит информацию: фамилия, имя, отчество, место рождения, семейное положение, сведения о детях, родителях и других родственниках, сословная принадлежность, владение землей, недвижимостью. | Региональные архивы: фонды переселенческих управлений .
Челобитная | Документ, целью которого являлось соискание определенных льгот или пожертвований. Жалованным грамотам, как правило, предшествовали челобитные. В челобитных особое внимание уделялось перечислению заслуг просителя, а также его родственников. В челобитных, как правило, указывались: фамилия, имя, отчество, место жительства, сведения о детях, родителях и других родственниках, сословие, место службы, должность, сведения о том, находился проситель под судом или нет. В XVII-XX вв. вместо челобитных появляется и закрепляется другой массовый документ - прошение, в котором содержалась та же информация, что и в челобитных.

Примеры архивных документов:

  • Ревизская сказка
  • Метрическая книга
  • Справка из архива


Словарь терминов

Археография | вспомогательная историческая дисциплина, разрабатывающая теорию и методику издания письменных исторических источников
Бабушка, бабка | мать отца или матери, жена деда
Брат | сын в отношении к другим детям одних родителей
Брат крестный | сын крестного отца
Брат крестовый, брат по кресту, брат названный | лица, обменявшиеся нательными крестами
Братан, братаник, братеня, братеник, брательник | двоюродный брат
Братаниха | жена двоюродного брата
Братанич | племянник по брату
Братанна | дочь брата, племянница по брату
Брательница | родственница двоюродная или дальняя
Братова | жена брата
Братыч | сын брата, племянник по брату
Вдова | женщина, не вступившая в другой брак после смерти мужа
Вдовец | мужчина, не вступивший в другой брак после смерти жены
Великая тетка | сестра деда или бабки (двоюродная бабка)
Великий дядя | брат деда или бабки
Ветвь | линия родства
Внук | сын сына или дочери, сыновья племянника или племянницы
Внучатая двоюродная племянница | внучка двоюродного брата или сестры
Внучатая племянница | внучка брата или сестры (троюродная племянница)
Внучатный, внучатый | являющийся родственником в третьем колене, троюродный
Внучатые братья и сестры | троюродные братья и сестры
Внучатый двоюродный племянник | внук двоюродного брата или сестры
Внучатый племянник | внук брата или сестры
Внучатый троюродный племянник | внук троюродного брата или сестры (троюродный племянник)
Внучка, внука | дочь сына или дочери, племянника или племянницы
Восходящее родословие | родословие, перечисляющее предков какого-либо лица по поколениям
Выслуженное дворянство | дворянство, приобретенное службой
Генеалогическая легенда | предание о происхождении рода
Генеалогическое древо | восходящее родословие, изображенное в виде дерева
Генеалогия | вспомогательная историческая дисциплина, изучающая происхождение и родственные связи исторических лиц, родов и фамилий
Герольдия | орган в составе Сената в Российской империи, ведавший учетом дворян на государственной службе, охранявший их сословные привилегии
Двоюродная бабушка | сестра бабушки или деда
Двоюродная племянница | дочь двоюродного брата или сестры
Двоюродная прабабушка | сестра прабабушки или прадеда
Двоюродная прапрабабушка | сестра прапрабабушки или прапрадеда
Двоюродная сестра | дочь дяди или тетки
Двоюродная тетка | двоюродная сестра отца или матери
Двоюродный | состоящий в родстве во втором колене
Двоюродный брат | сын дяди или тетки
Двоюродный дед | брат деда или бабушки
Двоюродный дядя | двоюродный брат отца или матери
Двоюродный племянник | сын двоюродного брата или сестры
Двоюродный прадед | брат прадеда или прабабушки
Двоюродный прапрадед | брат прапрадеда или прапрабабушки
Деверь | брат мужа
Дед (дедушка) | отец отца или матери
Дед крестный | отец крестного отца
Дедина, дедка | тетка по дяде
Дедич | прямой наследник по деду
Династия | ряд последовательно правящих монархов одного и того же рода
Дипломатика | вспомогательная историческая дисциплина, изучающая исторические акты
Дочь | лицо женского пола по отношению к своим родителям
Дочь названная | приемыш, воспитанница
Дщерич | племянник по тетке
Дщерша | племянница по тетке
Дядька | человек, ухаживающий за ребенком
Дядя | брат отца или матери, а также муж тетки
Единокровные дети (однородные) | дети, происходящие от одного отца, но разных матерей
Единоутробные дети (одноутробные) | дети, рожденные одной матерью, но от разных отцов
Единоутробный | рожденный той же матерью, но от другого отца
Жена | женщина по отношению к мужчине, с которым она состоит в браке
Женима, женища | невенченная четвертая жена
Жених | сговоривший себе невесту
Золовица, золовка, золова | сестра мужа, иногда жена брата, невестка
Золовка, золовища, золова | сестра мужа, иногда жена брата
Зять | муж дочери, сестры, золовки
Инбридинг | брак между близкими родственниками
Инфант | титул принцев королевского дома
Колено | разветвление рода, поколение в родословной
Крестная мать | участница обряда крещения в роли духовной матери
Крестник | крестный сын
Крестница | крестная дочь
Крестный отец | участник обряда крещения в роли духовного отца
Кровное родство | происхождение от одних родителей
Кровный | о родстве в пределах одной семьи
Кузен | двоюродный брат
Кузина | двоюродная сестра
Кум | крестный отец по отношению к родителям крестника и к крестной матери
Кума | крестная мать по отношению к родителям крестника и к крестному отцу
Левират | женитьба младшего брата на вдове старшего брата
Майорат | порядок наследования имущества старшим сыном
Малая тетка | сестра отца или матери (двоюродная тетка)
Малый дядя | брат отца или матери
Мать | лицо женского пола по отношению к своим детям
Мать крестная, мать крестовая | восприемница при обряде крещения
Мать молочная | мамка, кормилица
Мать названная | мать приемышу, воспитаннику
Мать посаженная | женщина, заменяющая на свадьбе родную мать жениха
Мачеха | другая жена отца, неродная мать
Местничество | порядок замещения должностей в средневековой Руси в зависимости от знатности рода и степени важности должностей, занимавшихся предками
Минорат | порядок наследования имущества младшим сыном
Муж | женатый мужчина по отношению к жене
Невестка | жена сына
Нисходящее родословие | родословие, перечисляющее потомков главы рода по поколениям
Однородный | о происхождении от одного отца
Одноутробный | о происхождении от одной матери
Отец | лицо мужского пола по отношению к своим детям
Отец крестный | восприемник у купели
Отец названый | отец приемышу, воспитаннику
Отец прибеседный, отец посаженый, отец ряженый | лицо, выступающие вместо родного отца на свадьбе
Отценачальник | старший в поколении
Отчим | другой муж матери, неродной отец
Отчинник, отчич | сын, наследник
Падчерица | дочь от другого брака по отношению к неродному родителю
Пасынок | сын неродной одному из супругов
Племянник | сын брата или сестры
Племянница | дочь брата или сестры
Племяш | родич, родственник
Поколение | родственники одной степени родства по отношению к общему предку
Полнородный | о происхождении от одних родителей
Пра | приставка, означающая родство в дальнем восходящем или нисходящем порядке
Прародители | первая по родословной известная чета, от которой берет начало род
Пращур | родитель прапрадеда, прапрабабки
Привенчанный | о происхождении от одних родителей, но до брака рожденный, а затем признанный
Редукция предков | уменьшение количества предков по причине вступления в брак между собой дальних родственников
Родной | о происхождении от одних родителей
Родоначальник | первый известный представитель рода, от которого ведется родословие
Родословие | перечень поколений одного рода, устанавливающий происхождение и степени родства
Родство | отношение по крови
Сват, сватья | родители молодых и их родственники по отношению друг к другу
Свекор | отец мужа
Свекровь | мать мужа
Сводные | братья и сестры от разных родителей
Сводный | о происхождении от разных родителей
Свойственник | лицо, состоящее в родственных отношениях по мужу, жене
Свойство | отношения по бракам
Свояки | лица, женатые на двух сестрах
Свояки двоюродные | лица, женатые на двоюродных сестрах
Сестра | дочь одних родителей
Сестренич, сестрич | сын сестры матери или отца, племянник по сестре
Сестренка, сестрина, сестричка | двоюродная сестра
Сестренница | двоюродная сестра, дочь сестры матери или отца
Сноха, сыноха | жена сына, невестка
Сношенница | жена деверя, жены двух братьев по отношению друг к другу, невестки
Сорорат | женитьба вдовца на сестре умершей жены
Супруг | муж
Супруга | жена
Сын | лицо мужского пола по отношению к своим родителям
Сын крестный (крестник) | лицо мужского пола по отношению к восприемнику
Сын названый | приемыш, воспитанник
Тесть | отец жены
Тетка, тетя | сестра отца или матери
Теща | мать жены
Титул | наследственное или пожалованное почетное звание
Троюродный | см внучатый
Удочеренная | лицо женского пола по отношению к приемным родителям
Усыновленный | лицо мужского пола по отношению к усыновителям
Шежере | генеалогическая летопись у башкир и ряда других тюркских народов
Шурин | родной брат жены


Список литературы

    1. Амиантов Ю.Н. Архив и тайна личной жизни. РЦХИДНИ: Временный регламент использования документов с информацией, относящихся к тайне личной жизни граждан. \\ Отеч. архивы, 1995, № 2, с.1-10.
    2. Антонов Д.Н., Антонова И.А. Метрические книги: время собирать камни. \\ Отеч. архивы. - 1996. - №4, с.15-28; № 5, с.29-42.
    3. Антонов Д.Н., Антонова И.А. О фондировании и архивной эвристике метрических книг.\\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на второй Всероссийской конференции 12-13 марта 1996 г. М.,1997
    4. Бычкова М. Семейный летописец.// Родина. N 2,4. 1991.
    5. Ветошко А.А. Документы учреждений духовного ведомства Орловщины. \\ Отеч. архивы, №5, 1996.
    6. Временный регламент использования документов с информацией, относящейся к тайне личной жизни граждан. Утвержден приказом директора РЦХИДНИ от 7 декабря 1994 г. №2511.\\ Науч.- инф. бюл. РЦХИДНИ, 1995, вып. 6, с.10-14.
    7. Генеалогическая информация в государственных архивах России. Справочное пособие. ВНИИДАД, М., 1997. Электронная книга. СИФ ОЦНТИ, №178-97,ФАП №28.
    8. Глуховская И.И. Архивные источники генеалогической информации о месте жительства. \\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на Всероссийской конференции 20-22 декабря 1994 г. - М., 1995.
    9. Глуховская И.И. Архивные источники о военной службе ХV11 - ХХ вв., содержащие генеалогическую информацию. \\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на второй Всероссийской конференции 12-13 марта 1996 г. М.,1997.
    10. Елпатьевский А.В. Законодательные источники по истории документирования сословной принадлежности в царской России (ХV111 - начало ХХ вв.).\\ Источниковедение отечественной истории,1984. М.,1986.
    11. Елпатьевский А.В. К истории документирования актов гражданского состояния в России и СССР (с ХV111 в. по настоящее время).\\ Актовое источниковедение. М.,1979.
    12. Иноземцева З.П. Генеалогическая информация в государственных хранилищах (проблемы и решения).\\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на второй Всероссийской конференции 12-13 марта 1996 г.М.,1997.
    13. Кошелева О. , Мартин, Морозов Б. и др. О создании центра по компьютерной обработке и изучению биографической и генеалогической информации в РГАДА. \\ Вестник архивиста, 1993, с.103-104.
    14. Курникова И.А. Как решается в законодательстве иностранных государств проблема доступа к информации, касающейся личной жизни граждан. \\ Личные фонды и коллекции - источник сохранения национальной памяти России. Тезисы докладов и сообщений научно-практической конференции. - М., 1994.
    15. Курникова И.А. К вопросу об имущественной документации, хранящей генеалогическую информацию. \\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на второй Всероссийской конференции 12-13 марта 1996 г. М.,1997.
    16. Леонтьева О.Г. Документы по личному составу ГАТО как генеалогический источник. \\ Отеч. архивы, 1993, №4, с.103-106.
    17. Медушевская О.М. Личные фонды и проблема правового сознания. \\ Личные фонды и коллекции - источник сохранения национальной памяти России. Тезисы докладов и сообщений научно- практической конференции. - М., 1994.
    18. Мезенцев Е.В. Военные справочники биографического характера (по личному составу русской армии до 1917 г.)\\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на второй Всероссийской конференции 12-13 марта 1996 г. М.,1997.
    19. Методика поиска генеалогической информации в документах ГАСО. Памятка. \ ГА Свердл. обл. - Екатеринбург, 1995.
    20. Онучин А.Н. Свод поколенных росписей России: крестьянство. Источники, принципы составления. \\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на второй Всероссийской конференции 12-13 марта 1996 г. М., 1997.
    21. Онучин А.Н. Твое родословное древо. Пермь, 1992.
    22. Организация использования документов ГАФ СССР. Пособие для архивистов. - М., 1991.
    23. Организация работы по исполнению запросов генеалогического характера по документам дореволюционного периода. Памятка. \ ЦГА Респ. Татарстан. - Казань, 1995.
    24. Памятка по исполнению генеалогических запросов . \ Мосгорархив, ЦИАМ. - М.,1994.
    25. Перечень фондов и документов ЦГА РТ, содержащих генеалогические материалы 1798 по 1918 гг. \ Казань, 1992.
    26. Подъяпольская Е.П. Ревизские сказки как исторический источник.\\ Академику Б.Д. Грекову ко дню 70-летия. Сборник статей, М., 1959.
    27. Порядок исполнения генеалогических запросов по документам Государственного архивного фонда. \ ВНИИДАД. - М.,1990.
    28. Правила по исполнению запросов биографического характера и организация этой работы. ЦГА РСФСР. - М.,1978.
    29. Прохоров М.Ф. Состав и содержание документов актового происхождения ХV111 века. \\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. \\ Доклады и тезисы выступлений на Всероссийской конференции 20-22 декабря 1994 г. - М., 1995.
    30. Прохоров М.Ф. Подворные описи ХV111 в. как исторический источник. \\ Архивоведение и источниковедение Отечественно истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на второй Всероссийской конференции 12-13 марта 1996 г. М.,1997.
    31. Романова С.Н. Генеалогическая информация в фондах местных учреждений духовного ведомства. \\ Личные фонды и коллекции - источник сохранения национальной памяти России. Тезисы докладов и сообщений научно-практической конференции. - М., 1994.
    32. Романова С.Н. К вопросу об описании архивов церквей. \\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на Всероссийской конференции 20-22 декабря 1994 г. - М.,1995.
    33. Романова С.Н. Генеалогическая информация о браке и разводе в архивных документах ХV111 - Х1Х вв. \\ Архивоведение и источниковедение Отечественной истории. Проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на второй Всероссийской конференции 12-13 марта 1996 г. М.,1997.
    34. Руководство пользователя для работы с АРМ "Учет метрических книг". \ ГА Свердл. обл. - Екатеринбург.
    35. Савелов Л. Лекции по русской генеалогии. М., 1995.
    36. Сейненский А.Е. Родной край: Страницы истории: В помощь историку-краеведу. М.: Интерфакс, 1994.
    37. Сиротинская И.П. Некоторые особенности исследования документов личного происхождения. \\ Архивоведение и источниковедение Отечественной истории проблемы взаимодействия на современном этапе. Доклады и тезисы выступлений на второй Всероссийской конференции 12-13 марта 1996 г. М.,1997.
    38. Справочник-ориентировка о видах документов, содержащих генеалогическую информацию (за дореволюционный период).\ ГА Ульян. обл., Ульяновск , 1994.
    39. Л.В.Тарасов, И.А.Мишина, Л.Н.Жарова. История. 5 класс. 1 часть. Экспериментальный учебник развивающего типа. М.: 1994.
    40. Тяжельникова В.С. Массовые документы личного происхождения и личная жизнь. \\ Личные фонды и коллекции - источник сохранения национальной памяти России. Тезисы докладов и сообщений научно- практической конференции. - М., 1994.
    41. Юшин И.Ф. Исследования по социальной истории и проблема "личной тайны" граждан. \\ Личные фонды и коллекции - источник сохранения национальной памяти России. Тезисы докладов и сообщений научно-практической конференции. - М., 1994.


Сайты генеалогической тематики

САЙТ | ОПИСАНИЕ
Союз возрождения родословных традиций http://www.svrt.ru/ | Возрождение и развитие традиций историко-родословных исследований, развитие и пропаганда генеалогии
Архивы России http://www.rusarchives.ru/ | Хороший сайт по архивам России и не только
Российское Генеалогическое Древо http://rodstvo.ru/ | Коммерческий сайт услуг по поиску предков
Всероссийское Генеалогическое Древо http://www.vgd.ru/ | Коммерческий сайт Статьи для начинающих Форум Поиск по базе Поиск людей Фамильный каталог
http://www.genealogia.ru | Форум Поиск по базе Поиск людей Библиотека Переписные книги 1710 года
Поиск пропавших предков http://www.mtu-net.ru/rrr/Russian.htm | На сайте: Советы (набор рекомендаций) Архивы (адреса архивов) Ссылки (куда генеалогу податься) Доски (объявления) Услуги (генеалоги в сети) Семьи (фамильные сайты) Розыск (родственники за рубежом) Форум (общение генеалогов)
Бабр-генеалогия http://genealogy.babr.ru/ | Фамильный каталог
АРХИВНОЕ ДЕЛО http://www.1archive-online.com/ | Электронный архив, консультации по генеалогии
СУБД РГД http://gendrevo.ru/ | Генеалогическая База Данных Российского Генеалогического Древа